<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Grow Social by Mediavine v.1.19.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets" />
<meta property="og:description" content="One in every 11 cars sold in the EU last year was fully electric as EV sales were boosted by EU CO2 targets for the second year running." />
<meta property="og:url" content="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/" />
<meta property="og:site_name" content="CleanTechnica" />
<meta property="og:updated_time" content="2022-02-03T19:59:17+00:00" />
<meta property="article:published_time" content="2022-02-03T19:59:17+00:00" />
<meta property="article:modified_time" content="2022-02-03T19:59:17+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets" />
<meta name="twitter:description" content="One in every 11 cars sold in the EU last year was fully electric as EV sales were boosted by EU CO2 targets for the second year running." />
<meta property="og:image" content="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-e1643805330581.jpg" />
<meta name="twitter:image" content="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-e1643805330581.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="936" />
<!-- Grow Social by Mediavine v.1.19.2 https://marketplace.mediavine.com/grow-social-pro/ -->

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets - CleanTechnica</title>
	<meta name="description" content="One in every 11 cars sold in the EU last year was fully electric as EV sales were boosted by EU CO2 targets for the second year running." />
	<link rel="canonical" href="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Guest Contributor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Feed" href="https://cleantechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Comments Feed" href="https://cleantechnica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets Comments Feed" href="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cleantechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cleantechnica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://cleantechnica.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cleantechnica.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://cleantechnica.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.19.2.css?ver=1.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='https://cleantechnica.com/wp-content/themes/zoxpress/style.css?ver=5.9' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zox-reset-css'  href='https://cleantechnica.com/wp-content/themes/zoxpress/css/reset.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='https://cleantechnica.com/wp-content/themes/zoxpress/css/media-queries.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cleantechnica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubiquity_widget_style-css'  href='https://cleantechnica.com/wp-content/plugins/ubiquity_v2/css/ubiq_widgets.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/ubiquity_v2/scripts/ubiquity.social.js?ver=5.9' id='ubiquity_social_script-js'></script>
<link rel="https://api.w.org/" href="https://cleantechnica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cleantechnica.com/wp-json/wp/v2/posts/259037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cleantechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cleantechnica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cleantechnica.com/?p=259037' />
      <meta property="og:title" content="Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets"/>
      <meta property="og:type" content="article"/>
      <meta property="og:url" content="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/"/>
				<meta property="og:image" content="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-150x150.jpg"/>
		      <meta property="og:site_name" content="CleanTechnica"/> 
      <meta property="og:description" content="One in every 11 cars sold in the EU last year was fully electric as EV sales were boosted by EU CO2 targets for the second year running. Battery electric vehicles had a 9.1% market share, according to ACEA data for 2021. That’s up from 1.9% in 2019 — before the current EU CO2 standards, which"/>
            <meta property="fb:app_id" content="107162296009995" />
          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18444479-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18444479-1');
</script>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '438121713776676'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=438121713776676&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</script>

<script src="//m2d.m2.ai/m2d.cleantechnica.js" async ></script>

 

<meta name="google-site-verification" content="S-vmNeFa-nGQ_zgPxkku8ocG2ORA3_juHlMADIAEUVE" />	<meta name="theme-color" content="#74b332" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-1024x576.jpg" />
				<meta name="twitter:image" content="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-1024x576.jpg" />
						<meta property="og:url" content="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/" />
			<meta property="og:title" content="Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets" />
			<meta property="og:description" content="One in every 11 cars sold in the EU last year was fully electric as EV sales were boosted by EU CO2 targets for the second year running. Battery electric vehicles had a 9.1% market share, according to ACEA data for 2021. That’s up from 1.9% in 2019 — before the current EU CO2 standards, which [&hellip;]" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/">
			<meta name="twitter:title" content="Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets">
			<meta name="twitter:description" content="One in every 11 cars sold in the EU last year was fully electric as EV sales were boosted by EU CO2 targets for the second year running. Battery electric vehicles had a 9.1% market share, according to ACEA data for 2021. That’s up from 1.9% in 2019 — before the current EU CO2 standards, which [&hellip;]">
			<style type="text/css" data-source="Grow Social by Mediavine">
				@media screen and ( max-width : 720px ) {
					.dpsp-content-wrapper.dpsp-hide-on-mobile,
					.dpsp-share-text.dpsp-hide-on-mobile,
					.dpsp-content-wrapper .dpsp-network-label {
						display: none;
					}
					.dpsp-has-spacing .dpsp-networks-btns-wrapper li {
						margin:0 2% 10px 0;
					}
					.dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count) {
						max-height: 40px;
						padding: 0;
						justify-content: center;
					}
					.dpsp-content-wrapper.dpsp-size-small .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 32px;
					}
					.dpsp-content-wrapper.dpsp-size-large .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 46px;
					}
				}
			
			@media screen and ( max-width : 720px ) {
				#dpsp-floating-sidebar.dpsp-hide-on-mobile.opened {
					display: none;
				}
			}
			</style><script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/amp/"><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://cleantechnica.com/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://cleantechnica.com/files/2021/03/CT_BAK2.jpg"); background-position: center top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/amp/"><link rel="icon" href="https://cleantechnica.com/files/2013/07/ct-favicon-50x50.png" sizes="32x32" />
<link rel="icon" href="https://cleantechnica.com/files/2013/07/ct-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cleantechnica.com/files/2013/07/ct-favicon-186x186.png" />
<meta name="msapplication-TileImage" content="https://cleantechnica.com/files/2013/07/ct-favicon.png" />
<style type="text/css" id="wp-custom-css">#custom_html-14, #custom_html-19,
#MM_CT_desktop_sidebar_300x250 {padding-right: 0px;
padding-left: 0px;
align-content: center;
object-fit: contain;
margin: 30px 0; 
min-height: 250px;}

#custom_html-15, #custom_html-21, 
#MM_CT_desktop_sidebar_300x600 {padding-bottom: 20px; 
padding-left: 0px;
border-left-width: 0px;
border-right-width; 0px;
padding-right: 0px;
align-content: center;
object-fit: contain;
margin: 30px 0; 
min-height: 250px;}

#custom_html-16, #custom_html-23, 
#MM_CT_desktop_sidebar_BTF_300x250 {padding-right: 0px;
padding-left: 0px;
align-content: center;
object-fit: contain;
margin: 30px 0; 
	min-height: 250px;}

#MM_CT_desktop_top_728x90 {
  padding-top: 20px;
	max-height: 110px
overflow-y: hidden
width: 1030px
}

.zox-author-box-text p {color:#000;}

.grecaptcha-badge { visibility: hidden; }</style></head>
<body class="post-template-default single single-post postid-259037 single-format-standard custom-background wp-embed-responsive has-grow-sidebar zox-ent1 zox-s1" >
	<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png" alt="CleanTechnica" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-213858"><a href="https://cleantechnica.com/nio/">#213858 (no title)</a></li>
<li class="page_item page-item-215263"><a href="https://cleantechnica.com/nio-es6/">#215263 (no title)</a></li>
<li class="page_item page-item-200420"><a href="https://cleantechnica.com/tesla-sales/">#200420 (no title)</a></li>
<li class="page_item page-item-215290"><a href="https://cleantechnica.com/xpeng/">#215290 (no title)</a></li>
<li class="page_item page-item-48673"><a href="https://cleantechnica.com/70-80-99-9-100-renewables-study-central/">70%, 80%, 99.9%, 100% Renewables &#8212; Study Central</a></li>
<li class="page_item page-item-25611"><a href="https://cleantechnica.com/world-wind-power/">About Wind Energy / Why Wind Energy</a></li>
<li class="page_item page-item-116425"><a href="https://cleantechnica.com/advertise/">Advertise with CleanTechnica</a></li>
<li class="page_item page-item-143929"><a href="https://cleantechnica.com/advertising-on-cleantechies/">Advertising</a></li>
<li class="page_item page-item-234700"><a href="https://cleantechnica.com/aftermarket-tesla-accessories/">Aftermarket Tesla Accessories</a></li>
<li class="page_item page-item-143919"><a href="https://cleantechnica.com/authors/">Authors</a></li>
<li class="page_item page-item-222762"><a href="https://cleantechnica.com/branded-series/">Branded Series</a></li>
<li class="page_item page-item-143934"><a href="https://cleantechnica.com/calendar/">Calendar</a></li>
<li class="page_item page-item-35924"><a href="https://cleantechnica.com/clean-energy/">Clean Energy</a></li>
<li class="page_item page-item-207232"><a href="https://cleantechnica.com/clean-tech-and-sustainability-market-research/">Clean tech and sustainability market research</a></li>
<li class="page_item page-item-121829"><a href="https://cleantechnica.com/cleantech-billionaires/">Cleantech Billionaires</a></li>
<li class="page_item page-item-221927"><a href="https://cleantechnica.com/cleantech-glossary/">Cleantech Glossary</a></li>
<li class="page_item page-item-69213 page_item_has_children"><a href="https://cleantechnica.com/green-jobs-post/">Cleantech Jobs</a>
<ul class='children'>
	<li class="page_item page-item-69217"><a href="https://cleantechnica.com/green-jobs-post/submit-a-resume/">Submit a Resumé</a></li>
</ul>
</li>
<li class="page_item page-item-173051"><a href="https://cleantechnica.com/cleantech-talk/">CleanTech Talk</a></li>
<li class="page_item page-item-60487"><a href="https://cleantechnica.com/cleantechnica-comment-policy/">CleanTechnica Comment Policy</a></li>
<li class="page_item page-item-231853"><a href="https://cleantechnica.com/cleantechnica-editorial-ethics/">CleanTechnica Editorial Ethics</a></li>
<li class="page_item page-item-119329"><a href="https://cleantechnica.com/cleantechnica-newsletters/">CleanTechnica Newsletters</a></li>
<li class="page_item page-item-129481"><a href="https://cleantechnica.com/shop/">CleanTechnica&#8217;s Shop!</a></li>
<li class="page_item page-item-215220"><a href="https://cleantechnica.com/community-solar-power-guide/">Community Solar Power Guide</a></li>
<li class="page_item page-item-29282"><a href="https://cleantechnica.com/contact/">Contact CleanTechnica</a></li>
<li class="page_item page-item-198293"><a href="https://cleantechnica.com/contract/">Contract</a></li>
<li class="page_item page-item-233567"><a href="https://cleantechnica.com/ev-charging/">Electric Vehicle Charging</a></li>
<li class="page_item page-item-232768"><a href="https://cleantechnica.com/ev-sales-charts-graphs-stats/">Electric Vehicle Sales Charts, Graphs, &#038; Stats</a></li>
<li class="page_item page-item-229439"><a href="https://cleantechnica.com/energy-storage/">Energy Storage</a></li>
<li class="page_item page-item-76560"><a href="https://cleantechnica.com/masdar-blogging-contest/">Engage Global Competition: Technology for a Sustainable Future</a></li>
<li class="page_item page-item-82376"><a href="https://cleantechnica.com/engineering-procurement-and-construction-resources-for-the-solar-industry/">Engineering, Procurement, and Construction Resources for the Solar Industry</a></li>
<li class="page_item page-item-481"><a href="https://cleantechnica.com/contact-2/">General Inquiries</a></li>
<li class="page_item page-item-41676"><a href="https://cleantechnica.com/get-your-cleantech-event-featured/">Get Your Cleantech Event Featured!</a></li>
<li class="page_item page-item-220355"><a href="https://cleantechnica.com/home-efficiency/">Home Efficiency</a></li>
<li class="page_item page-item-254018"><a href="https://cleantechnica.com/how-do-you-charge-an-electric-car-at-home/">How Do You Charge An Electric Car At Home?</a></li>
<li class="page_item page-item-215222"><a href="https://cleantechnica.com/how-to-charge-an-electric-vehicle-101/">How To Charge An Electric Vehicle — 101</a></li>
<li class="page_item page-item-239398"><a href="https://cleantechnica.com/how-to-improve-storage-in-a-tesla/">How To Improve Storage In A Tesla</a></li>
<li class="page_item page-item-170630"><a href="https://cleantechnica.com/invest/">Invest in CleanTechnica</a></li>
<li class="page_item page-item-225716"><a href="https://cleantechnica.com/letters-to-tomorrow/">Letters to tomorrow</a></li>
<li class="page_item page-item-143932"><a href="https://cleantechnica.com/manage-job-listings/">Manage Job Listings</a></li>
<li class="page_item page-item-254922"><a href="https://cleantechnica.com/massive-ebike-buyers-guide-all-the-biggest-brands-models/">MASSIVE Electric Bike Buyer&#8217;s Guide — All the Biggest Brands &#038; Models</a></li>
<li class="page_item page-item-246195"><a href="https://cleantechnica.com/microgrid/">Microgrids Explained</a></li>
<li class="page_item page-item-200195"><a href="https://cleantechnica.com/mission-and-vision/">Mission and Vision</a></li>
<li class="page_item page-item-149577"><a href="https://cleantechnica.com/native-content-guidelines/">Native Content Guidelines</a></li>
<li class="page_item page-item-213859"><a href="https://cleantechnica.com/nio-es8/">NIO ES8 — The Chinese Electric SUV Outselling The Tesla Model X</a></li>
<li class="page_item page-item-35950"><a href="https://cleantechnica.com/union-of-concerned-scientists/">Nukes, Renewables, and the Union of Concerned Scientists</a></li>
<li class="page_item page-item-32854"><a href="https://cleantechnica.com/our-team/">Our Team</a></li>
<li class="page_item page-item-218508"><a href="https://cleantechnica.com/press-release-publication/">Press Release Publication</a></li>
<li class="page_item page-item-40457"><a href="https://cleantechnica.com/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-139416"><a href="https://cleantechnica.com/reality-check-correcting-cleantech-record/">Reality Check — Correcting the Cleantech Record</a></li>
<li class="page_item page-item-35941"><a href="https://cleantechnica.com/renewable-energy-sources/">Renewable Energy Sources</a></li>
<li class="page_item page-item-98320"><a href="https://cleantechnica.com/resources-for-solar-installers/">Resources For Solar Installers</a></li>
<li class="page_item page-item-35859"><a href="https://cleantechnica.com/solar-energy/">Solar Energy</a></li>
<li class="page_item page-item-70728"><a href="https://cleantechnica.com/solar-energy-resources/">Solar Energy Resources</a></li>
<li class="page_item page-item-94574"><a href="https://cleantechnica.com/solar-panel-installers/">Solar Panel Installers &#8212; Top Solar Panel Installers &#038; How To Evaluate Them</a></li>
<li class="page_item page-item-34730"><a href="https://cleantechnica.com/solar-power/">Solar Power</a></li>
<li class="page_item page-item-23612"><a href="https://cleantechnica.com/sponsor-cleantechnica/">Sponsor CleanTechnica</a></li>
<li class="page_item page-item-236872"><a href="https://cleantechnica.com/stay-connected-with-cleantechnica/">Stay Connected With CleanTechnica</a></li>
<li class="page_item page-item-76521"><a href="https://cleantechnica.com/style-guide-draft/">Style Guide &#8212; Draft</a></li>
<li class="page_item page-item-238041"><a href="https://cleantechnica.com/support-cleantechnica/">Support CleanTechnica</a></li>
<li class="page_item page-item-220649"><a href="https://cleantechnica.com/sustainable-business-virtual-trade-show/">Sustainable Business Virtual Trade Show</a></li>
<li class="page_item page-item-242391"><a href="https://cleantechnica.com/syndicate-our-content/">Syndicate Our Content</a></li>
<li class="page_item page-item-40461"><a href="https://cleantechnica.com/terms-of-use/">Terms of Use</a></li>
<li class="page_item page-item-215698"><a href="https://cleantechnica.com/tesla-insurance/">Tesla Insurance</a></li>
<li class="page_item page-item-183024"><a href="https://cleantechnica.com/tesla-myths-faq/">Tesla Myths &#038; FAQ</a></li>
<li class="page_item page-item-240744"><a href="https://cleantechnica.com/test/">Test</a></li>
<li class="page_item page-item-70919"><a href="https://cleantechnica.com/top-clean-energy-resources/">Top Clean Energy Resources</a></li>
<li class="page_item page-item-227912"><a href="https://cleantechnica.com/trusted-partners/">Trusted Partners</a></li>
<li class="page_item page-item-219797"><a href="https://cleantechnica.com/upcoming-clean-tech-events/">Upcoming CleanTech Events</a></li>
<li class="page_item page-item-64521"><a href="https://cleantechnica.com/use-cleantechnica-content/">Use of CleanTechnica Content</a></li>
<li class="page_item page-item-35867"><a href="https://cleantechnica.com/wind-energy/">Wind Energy</a></li>
<li class="page_item page-item-60115"><a href="https://cleantechnica.com/wind-energy-facts/">Wind Energy Facts</a></li>
<li class="page_item page-item-70729"><a href="https://cleantechnica.com/wind-energy-resources/">Wind Energy Resources</a></li>
<li class="page_item page-item-35937"><a href="https://cleantechnica.com/cleantechnica/">World&#8217;s Top Cleantech Site</a></li>
<li class="page_item page-item-215291"><a href="https://cleantechnica.com/xpeng-g3/">Xpeng G3</a></li>
<li class="page_item page-item-215292"><a href="https://cleantechnica.com/xpeng-p7/">Xpeng P7</a></li>
</ul></div>
		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/CleanTechnica/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/cleantechnica" target="_blank" class="fab fa-twitter"></a></li>
																<li><a href="https://www.youtube.com/cleantechnica" target="_blank" class="fab fa-youtube"></a></li>
														</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->	<div id="zox-site" class="left zoxrel ">
		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://cleantechnica.com/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																					<center><div id="MM_CT_desktop_top_728x90"></div></center>																		</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
															<div class="zox-top-soc-wrap">
								</div><!--zox-top-soc-wrap-->												</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
															<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/03/pixel.jpg" alt="CleanTechnica" data-rjs="2" /></a>
												</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
																											</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->											<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png" alt="CleanTechnica" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">CleanTechnica</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-136017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-136017"><a href="https://cleantechnica.com/">Clean Energy</a>
<ul class="sub-menu">
	<li id="menu-item-46121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46121 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-power/solar-energy/">Solar Energy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/02/03/a-green-olympics-a-test-case-for-china-carbon-neutrality/"><div class="zox-mega-img"><img width="600" height="215" src="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022-600x215.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="259175" data-permalink="https://cleantechnica.com/2022/02/03/a-green-olympics-a-test-case-for-china-carbon-neutrality/winter-olympics-2022/" data-orig-file="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022.png" data-orig-size="1900,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Winter Olympics 2022" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022-400x45.png" data-large-file="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022-800x91.png" /></div><p>A Green Olympics: A Test Case For China &#038; Carbon Neutrality</p></a></li><li><a href="https://cleantechnica.com/2022/02/02/1836-little-house-brewing-company-building-now-has-a-tesla-solar-roof/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/picture2-700x933-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="258586" data-permalink="https://cleantechnica.com/2022/02/02/1836-little-house-brewing-company-building-now-has-a-tesla-solar-roof/picture2-700x933/" data-orig-file="https://cleantechnica.com/files/2022/01/picture2-700x933-1.jpeg" data-orig-size="700,933" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="picture2-700&#215;933" data-image-description="" data-image-caption="&lt;p&gt;Photo courtesy of Paul Braren, used with permission.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/picture2-700x933-1-300x400.jpeg" data-large-file="https://cleantechnica.com/files/2022/01/picture2-700x933-1-600x800.jpeg" /></div><p>1836 Little House Brewing Company Building Now Has A Tesla Solar Roof</p></a></li><li><a href="https://cleantechnica.com/2022/02/02/nrel-led-solar-permitting-software-reduces-project-times-by-12-days/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-600x337.jpg 600w, https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="243793" data-permalink="https://cleantechnica.com/2021/07/19/morongo-band-utility-forge-new-model-for-transmission-line-ownership/rooftop-solar-cynthia-shahan-cleantechnica-1/" data-orig-file="https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-e1630183288638.jpg" data-orig-size="1300,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rooftop-solar-Cynthia-Shahan-CleanTechnica (1)" data-image-description="&lt;p&gt;Scientists estimate that unused solar energy could produce one-third of residential heat. Image: rooftop solar panels, courtesy of Cynthia Shahan, CleanTechnica&lt;/p&gt;
" data-image-caption="&lt;p&gt;Photo by Cynthia Shahan/CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-400x165.jpg" data-large-file="https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-800x329.jpg" /></div><p>NREL-Led Solar Permitting Software Reduces Project Times By 12 Days</p></a></li><li><a href="https://cleantechnica.com/2022/02/01/a-community-battery-for-the-gap-queensland-australia/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258790" data-permalink="https://cleantechnica.com/2022/02/01/a-community-battery-for-the-gap-queensland-australia/272105424_452146443059183_4767498174643268372_n-1/" data-orig-file="https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-e1643547033478.jpg" data-orig-size="1300,1576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="272105424_452146443059183_4767498174643268372_n (1)" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Climate Action 4061.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-330x400.jpg" data-large-file="https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-660x800.jpg" /></div><p>Community-level Solar Battery Storage is Coming to The Gap!</p></a></li><li><a href="https://cleantechnica.com/2022/02/01/5-states-updated-or-adopted-new-clean-energy-standards-in-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021-600x337.png 600w, https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259010" data-permalink="https://cleantechnica.com/2022/02/01/5-states-updated-or-adopted-new-clean-energy-standards-in-2021/clean-energy-standards-updated-2021/" data-orig-file="https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021.png" data-orig-size="1878,945" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clean Energy Standards Updated 2021" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021-400x201.png" data-large-file="https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021-800x403.png" /></div><p>5 States Updated or Adopted New Clean Energy Standards in 2021</p></a></li></ul></div></div></li>
	<li id="menu-item-46122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46122 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-power/wind-energy/">Wind Energy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/02/03/a-green-olympics-a-test-case-for-china-carbon-neutrality/"><div class="zox-mega-img"><img width="600" height="215" src="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022-600x215.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="259175" data-permalink="https://cleantechnica.com/2022/02/03/a-green-olympics-a-test-case-for-china-carbon-neutrality/winter-olympics-2022/" data-orig-file="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022.png" data-orig-size="1900,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Winter Olympics 2022" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022-400x45.png" data-large-file="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022-800x91.png" /></div><p>A Green Olympics: A Test Case For China &#038; Carbon Neutrality</p></a></li><li><a href="https://cleantechnica.com/2022/02/01/5-states-updated-or-adopted-new-clean-energy-standards-in-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021-600x337.png 600w, https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259010" data-permalink="https://cleantechnica.com/2022/02/01/5-states-updated-or-adopted-new-clean-energy-standards-in-2021/clean-energy-standards-updated-2021/" data-orig-file="https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021.png" data-orig-size="1878,945" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clean Energy Standards Updated 2021" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021-400x201.png" data-large-file="https://cleantechnica.com/files/2022/02/Clean-Energy-Standards-Updated-2021-800x403.png" /></div><p>5 States Updated or Adopted New Clean Energy Standards in 2021</p></a></li><li><a href="https://cleantechnica.com/2022/01/31/us-clean-energy-corps-to-pursue-climate-resilience/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/NASA-solar-transmission-lines-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Clean Energy Corps" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/NASA-solar-transmission-lines-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/NASA-solar-transmission-lines-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258831" data-permalink="https://cleantechnica.com/2022/01/31/us-clean-energy-corps-to-pursue-climate-resilience/nasa-solar-transmission-lines/" data-orig-file="https://cleantechnica.com/files/2022/01/NASA-solar-transmission-lines.jpg" data-orig-size="1200,908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NASA solar transmission lines" data-image-description="" data-image-caption="&lt;p&gt;Image retrieved from NASA / public domain&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/NASA-solar-transmission-lines-400x303.jpg" data-large-file="https://cleantechnica.com/files/2022/01/NASA-solar-transmission-lines-800x605.jpg" /></div><p>US Clean Energy Corps To Pursue Climate Resilience</p></a></li><li><a href="https://cleantechnica.com/2022/01/27/doerrs-climate-action-book-speed-scale-is-excellent-but-v2-0-should-be-tweaked/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-600x337.jpeg 600w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-400x225.jpeg 400w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-800x450.jpeg 800w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-768x432.jpeg 768w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-1024x576.jpeg 1024w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark.jpeg 1100w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="244944" data-permalink="https://cleantechnica.com/2021/08/02/given-detailed-analysis-grids-can-host-the-most-solar/cleantechnica-solar-panel-farm-2-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark.jpeg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921217&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-2-watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-800x450.jpeg" /></div><p>Doerr&#8217;s Climate Action Book &#8220;Speed &#038; Scale&#8221; Is Excellent, But V2.0 Should Be Tweaked</p></a></li><li><a href="https://cleantechnica.com/2022/01/26/new-report-pathways-to-net-zero-for-new-mexicos-economy/"><div class="zox-mega-img"><img width="506" height="337" src="https://cleantechnica.com/files/2019/12/2000px-Flag_of_New_Mexico.svg-e1643123860556.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="198730" data-permalink="https://cleantechnica.com/2019/12/23/new-mexico-state-senators-seek-to-tax-evs-renewable-energy/2000px-flag_of_new_mexico-svg/" data-orig-file="https://cleantechnica.com/files/2019/12/2000px-Flag_of_New_Mexico.svg-e1643123860556.png" data-orig-size="1300,866" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2000px-Flag_of_New_Mexico.svg" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2019/12/2000px-Flag_of_New_Mexico.svg-270x180.png" data-large-file="https://cleantechnica.com/files/2019/12/2000px-Flag_of_New_Mexico.svg-570x380.png" /></div><p>New Report: Pathways to Net-Zero for New Mexico’s Economy</p></a></li></ul></div></div></li>
	<li id="menu-item-46131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46131 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-power/geothermal-energy/">Geothermal Energy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/02/03/chapter-2-geothermal-takes-the-stage/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="geothermal energy systems enhanced" loading="lazy" srcset="https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems-600x337.jpg 600w, https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="233431" data-permalink="https://cleantechnica.com/2021/03/07/geothermal-energy-is-having-a-magic-moment-this-time-for-real-cleantechnica-interview/enhanced-geothermal-energy-systems/" data-orig-file="https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems.jpg" data-orig-size="1600,1022" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="enhanced geothermal energy systems" data-image-description="&lt;p&gt;US Energy Department banks on enhanced geothermal energy technology to spark US geothermal revolution.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Image (cropped): Enhanced geothermal energy systems, courtesy of US Department of Energy.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems-400x256.jpg" data-large-file="https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems-800x511.jpg" /></div><p>Chapter 2: Geothermal Takes The Stage</p></a></li><li><a href="https://cleantechnica.com/2022/01/27/financing-helps-developers-meet-demand-for-geoexchange/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/EEI_5532-Subterra-sm-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/EEI_5532-Subterra-sm-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/EEI_5532-Subterra-sm-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258602" data-permalink="https://cleantechnica.com/2022/01/27/financing-helps-developers-meet-demand-for-geoexchange/eei_5532-subterra-sm/" data-orig-file="https://cleantechnica.com/files/2022/01/EEI_5532-Subterra-sm.jpg" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;EFFIEEDITS.COM&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EEI_5532-Subterra-sm" data-image-description="" data-image-caption="&lt;p&gt;Project by: STS Renewables. Photo credit: effieeditsphoto.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/EEI_5532-Subterra-sm-400x209.jpg" data-large-file="https://cleantechnica.com/files/2022/01/EEI_5532-Subterra-sm-800x419.jpg" /></div><p>Innovative Financing Helps Developers Meet Rising Demand for Residential Geothermal</p></a></li><li><a href="https://cleantechnica.com/2022/01/19/geothermal-renewable-energys-rising-star/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="geothermal energy systems enhanced" loading="lazy" srcset="https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems-600x337.jpg 600w, https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="233431" data-permalink="https://cleantechnica.com/2021/03/07/geothermal-energy-is-having-a-magic-moment-this-time-for-real-cleantechnica-interview/enhanced-geothermal-energy-systems/" data-orig-file="https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems.jpg" data-orig-size="1600,1022" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="enhanced geothermal energy systems" data-image-description="&lt;p&gt;US Energy Department banks on enhanced geothermal energy technology to spark US geothermal revolution.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Image (cropped): Enhanced geothermal energy systems, courtesy of US Department of Energy.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems-400x256.jpg" data-large-file="https://cleantechnica.com/files/2021/03/enhanced-geothermal-energy-systems-800x511.jpg" /></div><p>Geothermal: Renewable Energy’s Rising Star</p></a></li><li><a href="https://cleantechnica.com/2022/01/12/u-s-doe-awards-8-4-million-for-accessing-geothermal-potential-from-abandoned-oil-gas-wells/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/06/oil-rig-pexels-pixabay-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/06/oil-rig-pexels-pixabay-600x337.jpeg 600w, https://cleantechnica.com/files/2021/06/oil-rig-pexels-pixabay-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="241940" data-permalink="https://cleantechnica.com/2021/06/25/oil-gas-execs-are-struggling-to-find-investments-and-blaming-clean-energy-for-their-woes/oil-rig-pexels-pixabay/" data-orig-file="https://cleantechnica.com/files/2021/06/oil-rig-pexels-pixabay-e1630808176511.jpeg" data-orig-size="1300,1004" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oil-rig-pexels-pixabay" data-image-description="" data-image-caption="&lt;p&gt;Oil rig. Photo courtesy of Pixabay/Pexels (CC0)&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/06/oil-rig-pexels-pixabay-400x309.jpeg" data-large-file="https://cleantechnica.com/files/2021/06/oil-rig-pexels-pixabay-800x618.jpeg" /></div><p>U.S. DOE Awards $8.4 Million for Accessing Geothermal Potential from Abandoned Oil &#038; Gas Wells</p></a></li><li><a href="https://cleantechnica.com/2022/01/11/a-year-in-review-advancing-energy-storage-conversion-research/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/01092022-thermal-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="257511" data-permalink="https://cleantechnica.com/2022/01/11/a-year-in-review-advancing-energy-storage-conversion-research/01092022-thermal/" data-orig-file="https://cleantechnica.com/files/2022/01/01092022-thermal.jpg" data-orig-size="720,774" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01092022-thermal" data-image-description="" data-image-caption="&lt;p&gt;Particle thermal energy storage systems can be constructed with existing infrastructure from retired coal and gas power plants. Image by Jeffrey Gifford and Patrick Davenport, NREL&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/01092022-thermal-372x400.jpg" data-large-file="https://cleantechnica.com/files/2022/01/01092022-thermal.jpg" /></div><p>A Year in Review: Advancing Energy Storage &#038; Conversion Research</p></a></li></ul></div></div></li>
	<li id="menu-item-46145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46145 zox-mega-drop"><a href="https://cleantechnica.com/category/energy-storage/">Energy Storage</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/02/03/115-increase-in-xpeng-sales-polestar-2-arctic-circle-electrameccanica-solo-deliveries-ev-news-today/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/02/XPeng-P7-snow-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/XPeng-P7-snow-600x337.jpeg 600w, https://cleantechnica.com/files/2022/02/XPeng-P7-snow-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259106" data-permalink="https://cleantechnica.com/2022/02/03/115-increase-in-xpeng-sales-polestar-2-arctic-circle-electrameccanica-solo-deliveries-ev-news-today/xpeng-p7-snow/" data-orig-file="https://cleantechnica.com/files/2022/02/XPeng-P7-snow.jpeg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;ZHAOJIN&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639382842&quot;,&quot;copyright&quot;:&quot;ZHAOJUN&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="XPeng P7 snow" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of XPeng&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/02/XPeng-P7-snow-400x267.jpeg" data-large-file="https://cleantechnica.com/files/2022/02/XPeng-P7-snow-800x534.jpeg" /></div><p>115% Increase in XPeng Sales, Polestar 2 &#8220;Arctic Circle,&#8221; ElectraMeccanica SOLO Deliveries — EV News Today</p></a></li><li><a href="https://cleantechnica.com/2022/02/02/australia-sets-the-example-as-india-seeks-a-renewable-future/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg 600w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg 400w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg 800w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-768x432.jpeg 768w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-1024x576.jpeg 1024w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg 1300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="246166" data-permalink="https://cleantechnica.com/2021/08/18/banding-together-how-aggregation-helps-cities-buy-renewables-at-scale/cleantechnica-solar-panel-farm-1-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-1-Watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg" /></div><p>Australia Sets The Example As India Seeks A Renewable Future</p></a></li><li><a href="https://cleantechnica.com/2022/02/01/a-community-battery-for-the-gap-queensland-australia/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258790" data-permalink="https://cleantechnica.com/2022/02/01/a-community-battery-for-the-gap-queensland-australia/272105424_452146443059183_4767498174643268372_n-1/" data-orig-file="https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-e1643547033478.jpg" data-orig-size="1300,1576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="272105424_452146443059183_4767498174643268372_n (1)" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Climate Action 4061.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-330x400.jpg" data-large-file="https://cleantechnica.com/files/2022/01/272105424_452146443059183_4767498174643268372_n-1-660x800.jpg" /></div><p>Community-level Solar Battery Storage is Coming to The Gap!</p></a></li><li><a href="https://cleantechnica.com/2022/02/01/li-cycle-announces-first-european-battery-recycling-facility-in-norway/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Li-Cycle-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Li-Cycle" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Li-Cycle-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/Li-Cycle-400x225.jpg 400w, https://cleantechnica.com/files/2022/01/Li-Cycle-800x450.jpg 800w, https://cleantechnica.com/files/2022/01/Li-Cycle-768x432.jpg 768w, https://cleantechnica.com/files/2022/01/Li-Cycle.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259002" data-permalink="https://cleantechnica.com/2022/02/01/li-cycle-announces-first-european-battery-recycling-facility-in-norway/li-cycle/" data-orig-file="https://cleantechnica.com/files/2022/01/Li-Cycle.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Li-Cycle" data-image-description="&lt;p&gt;Li-Cycle&lt;/p&gt;
" data-image-caption="&lt;p&gt;Image courtesy Li-Cycle&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Li-Cycle-400x225.jpg" data-large-file="https://cleantechnica.com/files/2022/01/Li-Cycle-800x450.jpg" /></div><p>Li-Cycle Announces First European Battery Recycling Facility In Norway</p></a></li><li><a href="https://cleantechnica.com/2022/02/01/stelco-enters-ev-battery-recycling-market-through-primobius/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2020/09/New-Battery-Pack-Tesla-Battery-Day-Watermarked-e1620835077937.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="220277" data-permalink="https://cleantechnica.com/2020/09/26/teslas-new-homemade-batteries-are-in-cars-on-the-road-today/new-battery-pack-tesla-battery-day-watermarked/" data-orig-file="https://cleantechnica.com/files/2020/09/New-Battery-Pack-Tesla-Battery-Day-Watermarked-e1620835077937.jpg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="New Battery Pack Tesla Battery Day Watermarked" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2020/09/New-Battery-Pack-Tesla-Battery-Day-Watermarked-270x152.jpg" data-large-file="https://cleantechnica.com/files/2020/09/New-Battery-Pack-Tesla-Battery-Day-Watermarked-570x321.jpg" /></div><p>Stelco Enters EV Battery Recycling Market Through Primobius</p></a></li></ul></div></div></li>
	<li id="menu-item-46144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46144 zox-mega-drop"><a href="https://cleantechnica.com/category/grid/smart-grid/">Smart Grid</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/27/how-a-smart-electric-grid-will-power-our-future/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/1600x1200_Building_HERO-IMAGE_v2-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/1600x1200_Building_HERO-IMAGE_v2-1-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/1600x1200_Building_HERO-IMAGE_v2-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258611" data-permalink="https://cleantechnica.com/2022/01/27/how-a-smart-electric-grid-will-power-our-future/1600x1200_building_hero-image_v2-1/" data-orig-file="https://cleantechnica.com/files/2022/01/1600x1200_Building_HERO-IMAGE_v2-1-e1643234473841.jpg" data-orig-size="1300,975" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1600x1200_Building_HERO IMAGE_v2 (1)" data-image-description="" data-image-caption="&lt;p&gt;In a transactive energy system, the power grid, homes, commercial buildings, electric appliances and charging stations are in constant contact, saving consumers and utilities up to $50 billion a year.&lt;/p&gt;
&lt;p&gt;(Graphic illustration by Cortland Johnson | Pacific Northwest National Laboratory)&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/1600x1200_Building_HERO-IMAGE_v2-1-400x300.jpg" data-large-file="https://cleantechnica.com/files/2022/01/1600x1200_Building_HERO-IMAGE_v2-1-800x600.jpg" /></div><p>How A Smart Electric Grid Will Power Our Future</p></a></li><li><a href="https://cleantechnica.com/2022/01/23/the-unknown-unknowns-of-vehicle-to-grid-tech/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Nissan-LEAFs-E.ON-V2G-charging-1536x888-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Nissan-LEAFs-E.ON-V2G-charging-1536x888-1-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/Nissan-LEAFs-E.ON-V2G-charging-1536x888-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258353" data-permalink="https://cleantechnica.com/2022/01/23/the-unknown-unknowns-of-vehicle-to-grid-tech/nissan-leafs-e-on-v2g-charging-1536x888/" data-orig-file="https://cleantechnica.com/files/2022/01/Nissan-LEAFs-E.ON-V2G-charging-1536x888-1.jpg" data-orig-size="1536,888" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nissan-LEAFs-E.ON-V2G-charging-1536&#215;888" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Nissan.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Nissan-LEAFs-E.ON-V2G-charging-1536x888-1-400x231.jpg" data-large-file="https://cleantechnica.com/files/2022/01/Nissan-LEAFs-E.ON-V2G-charging-1536x888-1-800x463.jpg" /></div><p>The Unknown Unknowns of Vehicle-to-Grid Tech</p></a></li><li><a href="https://cleantechnica.com/2022/01/11/aligning-utilities-electric-vehicles-for-the-greater-grid/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Electrify-America-Palma-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Electrify-America-Palma-600x337.png 600w, https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Electrify-America-Palma-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="231095" data-permalink="https://cleantechnica.com/2021/02/06/whats-next-for-state-climate-action-in-the-us-7-areas-to-watch/ford-mustang-mach-e-electrify-america-palma/" data-orig-file="https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Electrify-America-Palma-e1623533685124.png" data-orig-size="1600,964" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ford Mustang Mach-E Electrify America Palma" data-image-description="" data-image-caption="&lt;p&gt;Ford Mustang Mach-E charging at 350 kW superfast Electrify America charging station with plug &#038; charge capability. Photo by Zachary Shahan, CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Electrify-America-Palma-400x241.png" data-large-file="https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Electrify-America-Palma-800x482.png" /></div><p>Aligning Utilities &#038; Electric Vehicles, for the Greater Grid</p></a></li><li><a href="https://cleantechnica.com/2021/12/02/microsoft-schneider-electric-lg-solar-usa-come-together-for-the-footprint-project/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/errf3sw3jiq-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/errf3sw3jiq-600x337.jpg 600w, https://cleantechnica.com/files/2021/12/errf3sw3jiq-400x225.jpg 400w, https://cleantechnica.com/files/2021/12/errf3sw3jiq-800x450.jpg 800w, https://cleantechnica.com/files/2021/12/errf3sw3jiq-768x432.jpg 768w, https://cleantechnica.com/files/2021/12/errf3sw3jiq-1024x576.jpg 1024w, https://cleantechnica.com/files/2021/12/errf3sw3jiq.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="254559" data-permalink="https://cleantechnica.com/2021/12/02/microsoft-schneider-electric-lg-solar-usa-come-together-for-the-footprint-project/video-thumbnail-for-youtube-video-errf3sw3jiq/" data-orig-file="https://cleantechnica.com/files/2021/12/errf3sw3jiq.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video thumbnail for youtube video errf3sw3jiq" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/12/errf3sw3jiq-400x225.jpg" data-large-file="https://cleantechnica.com/files/2021/12/errf3sw3jiq-800x450.jpg" /></div><p>Microsoft, Schneider Electric, &#038; LG Solar USA Come Together For The Footprint Project</p></a></li><li><a href="https://cleantechnica.com/2021/10/10/decarbonizing-the-grids-with-demand-response/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-600x337.jpeg 600w, https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="244520" data-permalink="https://cleantechnica.com/2021/07/28/idea-for-tesla-energy-look-at-austins-whisper-valley-for-your-next-solar-neighborhood/whisper-valley-thurman-home-green-eco/" data-orig-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco.jpeg" data-orig-size="1920,1197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Whisper-Valley-Thurman-Home-Green-Eco" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Whisper Valley&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-400x249.jpeg" data-large-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-800x499.jpeg" /></div><p>Decarbonizing the Grids with Demand Response</p></a></li></ul></div></div></li>
	<li id="menu-item-46128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46128 zox-mega-drop"><a href="https://cleantechnica.com/category/energy-efficiency/">Energy Efficiency</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/02/03/a-green-olympics-a-test-case-for-china-carbon-neutrality/"><div class="zox-mega-img"><img width="600" height="215" src="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022-600x215.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="259175" data-permalink="https://cleantechnica.com/2022/02/03/a-green-olympics-a-test-case-for-china-carbon-neutrality/winter-olympics-2022/" data-orig-file="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022.png" data-orig-size="1900,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Winter Olympics 2022" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022-400x45.png" data-large-file="https://cleantechnica.com/files/2022/02/Winter-Olympics-2022-800x91.png" /></div><p>A Green Olympics: A Test Case For China &#038; Carbon Neutrality</p></a></li><li><a href="https://cleantechnica.com/2022/01/27/doerrs-climate-action-book-speed-scale-is-excellent-but-v2-0-should-be-tweaked/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-600x337.jpeg 600w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-400x225.jpeg 400w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-800x450.jpeg 800w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-768x432.jpeg 768w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-1024x576.jpeg 1024w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark.jpeg 1100w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="244944" data-permalink="https://cleantechnica.com/2021/08/02/given-detailed-analysis-grids-can-host-the-most-solar/cleantechnica-solar-panel-farm-2-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark.jpeg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921217&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-2-watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-2-watermark-800x450.jpeg" /></div><p>Doerr&#8217;s Climate Action Book &#8220;Speed &#038; Scale&#8221; Is Excellent, But V2.0 Should Be Tweaked</p></a></li><li><a href="https://cleantechnica.com/2022/01/27/energy-efficiency-careers-and-entrepreneurship-opportunities/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Home-Energy-Efficiency-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Home-Energy-Efficiency-600x337.png 600w, https://cleantechnica.com/files/2022/01/Home-Energy-Efficiency-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258634" data-permalink="https://cleantechnica.com/2022/01/27/energy-efficiency-careers-and-entrepreneurship-opportunities/home-energy-efficiency/" data-orig-file="https://cleantechnica.com/files/2022/01/Home-Energy-Efficiency.png" data-orig-size="1300,901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Home Energy Efficiency" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/Home-Energy-Efficiency-400x277.png" data-large-file="https://cleantechnica.com/files/2022/01/Home-Energy-Efficiency-800x554.png" /></div><p>Energy Efficiency Careers And Entrepreneurship Opportunities</p></a></li><li><a href="https://cleantechnica.com/2022/01/24/a-good-illustration-of-how-tiny-efficiencies-add-up-to-big-environmental-gains/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Bone-Rattler-Headphones-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Bone Rattler Headphones" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Bone-Rattler-Headphones-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/Bone-Rattler-Headphones-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258291" data-permalink="https://cleantechnica.com/2022/01/24/a-good-illustration-of-how-tiny-efficiencies-add-up-to-big-environmental-gains/bone-rattler-headphones/" data-orig-file="https://cleantechnica.com/files/2022/01/Bone-Rattler-Headphones.jpg" data-orig-size="1385,958" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bone Rattler Headphones" data-image-description="&lt;p&gt;Bone Rattler Headphones&lt;/p&gt;
" data-image-caption="&lt;p&gt;Bone Rattler Headphones, image provided by Lepow&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Bone-Rattler-Headphones-400x277.jpg" data-large-file="https://cleantechnica.com/files/2022/01/Bone-Rattler-Headphones-800x553.jpg" /></div><p>A Good Illustration of How Tiny Efficiencies Add Up To Big Environmental Gains</p></a></li><li><a href="https://cleantechnica.com/2022/01/21/local-solar-storage-present-opportunities-solar-inventions-ceo-bill-nussey-cleantech-talk/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/cover_for_episodes_bill_nussey-1-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Bill Nussey CleanTech Talk featured image" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/cover_for_episodes_bill_nussey-1-600x337.png 600w, https://cleantechnica.com/files/2022/01/cover_for_episodes_bill_nussey-1-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258267" data-permalink="https://cleantechnica.com/2022/01/21/local-solar-storage-present-opportunities-solar-inventions-ceo-bill-nussey-cleantech-talk/cover_for_episodes_bill_nussey-1/" data-orig-file="https://cleantechnica.com/files/2022/01/cover_for_episodes_bill_nussey-1.png" data-orig-size="1600,724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover_for_episodes_bill_nussey-1" data-image-description="&lt;p&gt;Bill Nussey is a serial entrepreneur and author of Freeing Energy&lt;/p&gt;
" data-image-caption="&lt;p&gt;Bill Nussey is a serial entrepreneur and author of Freeing Energy&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/cover_for_episodes_bill_nussey-1-400x181.png" data-large-file="https://cleantechnica.com/files/2022/01/cover_for_episodes_bill_nussey-1-800x362.png" /></div><p>Local Solar &#038; Storage Present Opportunities: Solar Inventions CEO Bill Nussey (CleanTech Talk)</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-232399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-232399"><a href="https://cleantechnica.com/category/clean-transport-2/electric-vehicles/">EVs</a>
<ul class="sub-menu">
	<li id="menu-item-236806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-236806 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-transport-2/electric-vehicles/">All EV News &#038; Analysis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Thats Paris EV, Tesla Electric Scooter, Bicycles, Pedestrians" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-600x337.jpg 600w, https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259049" data-permalink="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/thats-paris-ev-tesla-electric-scooter-bicycles-pedestrians/" data-orig-file="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-e1643805330581.jpg" data-orig-size="1300,936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1643558007&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00819672131148&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Thats Paris EV, Tesla Electric Scooter, Bicycles, Pedestrians" data-image-description="" data-image-caption="&lt;p&gt;Electric vehicles in Paris. Photo by Cynthia Shahan.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-400x288.jpg" data-large-file="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-800x576.jpg" /></div><p>Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets</p></a></li><li><a href="https://cleantechnica.com/2022/02/03/chargeway-app-now-available-for-apple-carplay/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/02/Chargewaty-app-2-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Chargeway app" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/Chargewaty-app-2-600x337.png 600w, https://cleantechnica.com/files/2022/02/Chargewaty-app-2-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259171" data-permalink="https://cleantechnica.com/2022/02/03/chargeway-app-now-available-for-apple-carplay/chargewaty-app-2/" data-orig-file="https://cleantechnica.com/files/2022/02/Chargewaty-app-2.png" data-orig-size="1386,697" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chargeway app 2" data-image-description="&lt;p&gt;Chargeway app&lt;/p&gt;
" data-image-caption="&lt;p&gt;Image credit: Chargeway&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/02/Chargewaty-app-2-400x201.png" data-large-file="https://cleantechnica.com/files/2022/02/Chargewaty-app-2-800x402.png" /></div><p>Chargeway App Now Available For Apple CarPlay</p></a></li><li><a href="https://cleantechnica.com/2022/02/03/indian-budget-2022-evs-charging-infrastructure/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/moveForChangeDesktop-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/moveForChangeDesktop-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/moveForChangeDesktop-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252385" data-permalink="https://cleantechnica.com/2021/11/02/greening-indias-homes-vehicles-with-low-cost-finance/moveforchangedesktop-2/" data-orig-file="https://cleantechnica.com/files/2021/11/moveForChangeDesktop.jpg" data-orig-size="1382,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moveForChangeDesktop" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Blu Smart&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/moveForChangeDesktop-360x400.jpg" data-large-file="https://cleantechnica.com/files/2021/11/moveForChangeDesktop-720x800.jpg" /></div><p>Indian Budget 2022: EVs &#038; Charging Infrastructure</p></a></li><li><a href="https://cleantechnica.com/2022/02/03/dutch-electric-car-market-in-decline-in-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Three year overview of BEV sales as monthly market share and twelve month trailing marketshare" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258953" data-permalink="https://cleantechnica.com/2022/02/03/dutch-electric-car-market-in-decline-in-2021/dutch-bev-marketshare-last-12-months-2019-2022-01-with-spikes/" data-orig-file="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-e1643913990193.jpg" data-orig-size="1700,1237" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dutch BEV Marketshare last 12 months 2019 &#8211; 2022-01 with spikes" data-image-description="&lt;p&gt;copyright Maarten&lt;br /&gt;
Dutch market share 2019-2021&lt;/p&gt;
" data-image-caption="&lt;p&gt;The 2021 trailing 12-month curve was flat, with a decline at the end. Image by Maarten Vinkhuyzen, CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-400x291.jpg" data-large-file="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-800x582.jpg" /></div><p>Dutch Electric Car Market in Decline in 2021</p></a></li><li><a href="https://cleantechnica.com/2022/02/03/the-battle-over-electric-vehicles-for-usps-heats-up/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/oshkosh-electric-vehicle-USPS-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="oshkosh electric vehicle USPS Oshkosh Defense" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/oshkosh-electric-vehicle-USPS-600x337.png 600w, https://cleantechnica.com/files/2022/01/oshkosh-electric-vehicle-USPS-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258633" data-permalink="https://cleantechnica.com/2022/01/27/new-us-postal-service-contractor-proposes-electric-vehicles-for-us-army/oshkosh-electric-vehicle-usps/" data-orig-file="https://cleantechnica.com/files/2022/01/oshkosh-electric-vehicle-USPS.png" data-orig-size="3909,1930" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oshkosh electric vehicle USPS" data-image-description="&lt;p&gt;Electric vehicle fans cried foul over the new US Postal Service vehicle contract, but OshKosh Defense may get the last laugh (USPS Next Generation Delivery Vehicle courtesy of Oshkosh Defense).&lt;/p&gt;
" data-image-caption="&lt;p&gt;USPS Next Generation Delivery Vehicle, image courtesy of Oshkosh Defense&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/oshkosh-electric-vehicle-USPS-400x197.png" data-large-file="https://cleantechnica.com/files/2022/01/oshkosh-electric-vehicle-USPS-800x395.png" /></div><p>The Battle Over Electric Vehicles For USPS Heats Up</p></a></li></ul></div></div></li>
	<li id="menu-item-243425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243425"><a href="https://cleantechnica.com/tag/ev-sales/">EV Sales</a></li>
	<li id="menu-item-243426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243426"><a href="https://cleantechnica.com/tag/ev-tco/">EV Total Cost of Ownership</a></li>
	<li id="menu-item-232397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-232397"><a href="https://cleantechnica.com/category/cleantechnica/cleantechnica-exclusive/cleantechnica-reviews/">EV Reviews</a>
	<ul class="sub-menu">
		<li id="menu-item-232398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232398 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reviews/">All Reviews</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/18/warning-dont-get-your-tesla-fsd-beta-privileges-revoked/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler-600x337.jpeg 600w, https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257638" data-permalink="https://cleantechnica.com/2022/01/12/tesla-full-self-driving-v10-8-ongoing-review-part-3/tesla-fsd-beta-fritz-hasler/" data-orig-file="https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler.jpeg" data-orig-size="1300,874" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640108010&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla FSD Beta Fritz Hasler" data-image-description="" data-image-caption="&lt;p&gt;Tesla FSD (Beta) graphical interface. Left turn at a busy intersection. Note: green left turn signal, projected path, lane markers, red curb, and cars with tail lights. Saint George, Utah. December 21, 2021. Photo by Fritz Hasler.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler-400x269.jpeg" data-large-file="https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler-800x538.jpeg" /></div><p>Warning: Don’t Get Your Tesla FSD (Beta) Privileges Revoked!</p></a></li><li><a href="https://cleantechnica.com/2022/01/15/what-ive-learned-from-driving-an-ev/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="driving an EV" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257813" data-permalink="https://cleantechnica.com/2022/01/15/what-ive-learned-from-driving-an-ev/ev-charger-city-garage-fortuna-2/" data-orig-file="https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505.jpg" data-orig-size="1200,855" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631963902&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EV charger city garage Fortuna" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505-400x285.jpg" data-large-file="https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505-800x570.jpg" /></div><p>What I&#8217;ve Learned From Driving An EV</p></a></li><li><a href="https://cleantechnica.com/2022/01/14/how-why-i-grew-eyes-in-the-back-of-my-head/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Model-3-Tesla-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Model-3-Tesla-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/Model-3-Tesla-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257727" data-permalink="https://cleantechnica.com/2022/01/14/how-why-i-grew-eyes-in-the-back-of-my-head/model-3-tesla/" data-orig-file="https://cleantechnica.com/files/2022/01/Model-3-Tesla-e1642111574166.jpg" data-orig-size="1300,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Model 3 Tesla" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Tesla&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Model-3-Tesla-400x209.jpg" data-large-file="https://cleantechnica.com/files/2022/01/Model-3-Tesla-800x417.jpg" /></div><p>How &#038; Why I Grew Eyes in the Back of My Head</p></a></li><li><a href="https://cleantechnica.com/2022/01/14/the-new-onewheel-pint-x-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="OneWheel Pint X" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256752" data-permalink="https://cleantechnica.com/2022/01/14/the-new-onewheel-pint-x-cleantechnica-review/2022-01-onewheel-pint-x-fender-kyle-3/" data-orig-file="https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3.jpg" data-orig-size="3716,2387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.85&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1641227253&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.81&quot;,&quot;iso&quot;:&quot;33&quot;,&quot;shutter_speed&quot;:&quot;0.000212&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2022.01 onewheel pint x fender KYLE 3" data-image-description="&lt;p&gt;OneWheel Pint X&lt;/p&gt;
" data-image-caption="&lt;p&gt;OneWheel Pint X&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3-400x257.jpg" data-large-file="https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3-800x514.jpg" /></div><p>The New Onewheel Pint X (CleanTechnica Review)</p></a></li><li><a href="https://cleantechnica.com/2022/01/12/driving-your-electric-car-in-winter-range-tesla-fsd-tips-in-heavy-snow-freezing-rain-20%e2%84%89/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica-600x337.jpeg 600w, https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257649" data-permalink="https://cleantechnica.com/2022/01/12/driving-your-electric-car-in-winter-range-tesla-fsd-tips-in-heavy-snow-freezing-rain-20%e2%84%89/tesla-model-3-winter-driving-blizzard-fritz-hasler-cleantechnica/" data-orig-file="https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica.jpeg" data-orig-size="1300,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640516377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00199600798403&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla Model 3 winter driving blizzard Fritz Hasler CleanTechnica" data-image-description="" data-image-caption="&lt;p&gt;Figure 1: My Tesla Model 3 in 8” of new snow in the morning. Brighton Ski Resort in Utah. December 26, 2021. Photo by Fritz Hasler/CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica-400x241.jpeg" data-large-file="https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica-800x481.jpeg" /></div><p>Driving Your Electric Car in Winter — Range &#038; Tesla FSD Tips in Heavy Snow, Freezing Rain, -20℉</p></a></li></ul></div></div></li>
		<li id="menu-item-156150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156150"><a href="https://cleantechnica.com/tag/tesla-model-3-long-term-review/">Tesla Model 3 Long-Term Review</a></li>
		<li id="menu-item-98190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98190"><a href="https://cleantechnica.com/tag/tesla-model-s-long-term-review/">Tesla Model S Long-Term Review</a></li>
		<li id="menu-item-156151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156151"><a href="https://cleantechnica.com/tag/bmw-i3-long-term-review/">BMW i3 Long-Term Review</a></li>
		<li id="menu-item-98189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98189"><a href="https://cleantechnica.com/tag/nissan-leaf-long-term-review/">Nissan LEAF Long-Term Review</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-52036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52036"><a href="https://cleantechnica.com/tag/tesla/">Tesla News</a></li>
<li id="menu-item-53429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53429"><a href="http://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/">Exclusives</a>
<ul class="sub-menu">
	<li id="menu-item-74303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74303 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/">All Exclusives</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/02/03/dutch-electric-car-market-in-decline-in-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Three year overview of BEV sales as monthly market share and twelve month trailing marketshare" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258953" data-permalink="https://cleantechnica.com/2022/02/03/dutch-electric-car-market-in-decline-in-2021/dutch-bev-marketshare-last-12-months-2019-2022-01-with-spikes/" data-orig-file="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-e1643913990193.jpg" data-orig-size="1700,1237" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dutch BEV Marketshare last 12 months 2019 &#8211; 2022-01 with spikes" data-image-description="&lt;p&gt;copyright Maarten&lt;br /&gt;
Dutch market share 2019-2021&lt;/p&gt;
" data-image-caption="&lt;p&gt;The 2021 trailing 12-month curve was flat, with a decline at the end. Image by Maarten Vinkhuyzen, CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-400x291.jpg" data-large-file="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-800x582.jpg" /></div><p>Dutch Electric Car Market in Decline in 2021</p></a></li><li><a href="https://cleantechnica.com/2022/02/03/sweden-starts-2022-with-plugin-evs-already-on-top/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259133" data-permalink="https://cleantechnica.com/2022/02/03/sweden-starts-2022-with-plugin-evs-already-on-top/january-2022-sweden-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD.png" data-orig-size="1623,793" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="January 2022 Sweden Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-400x195.png" data-large-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-800x391.png" /></div><p>Sweden Starts 2022 With Plugin EVs Already On Top</p></a></li><li><a href="https://cleantechnica.com/2022/02/02/norways-plugin-ev-share-above-90-again-in-january-bevs-at-record-84/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259075" data-permalink="https://cleantechnica.com/2022/02/02/norways-plugin-ev-share-above-90-again-in-january-bevs-at-record-84/january-2022-norway-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD.png" data-orig-size="1643,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="January 2022 Norway Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-400x190.png" data-large-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-800x381.png" /></div><p>Norway&#8217;s Plugin EV Share Above 90% Again In January — BEVs At Record 84%</p></a></li><li><a href="https://cleantechnica.com/2022/01/31/tesla-1-in-world-ev-sales-in-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart-600x337.png 600w, https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258851" data-permalink="https://cleantechnica.com/2022/01/31/tesla-1-in-world-ev-sales-in-2021/top-auto-brands-world-ev-sales-january-december-2021-cleantechnica-chart/" data-orig-file="https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart.png" data-orig-size="2040,1728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart-400x339.png" data-large-file="https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart-800x678.png" /></div><p>Tesla #1 In World EV Sales In 2021</p></a></li><li><a href="https://cleantechnica.com/2022/01/30/world-ev-sales-tesla-model-3-wins-4th-consecutive-best-seller-title-in-record-year/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica-600x337.png 600w, https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258840" data-permalink="https://cleantechnica.com/2022/01/30/world-ev-sales-tesla-model-3-wins-4th-consecutive-best-seller-title-in-record-year/world-ev-sales-january-december-2021-cleantechnica/" data-orig-file="https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica.png" data-orig-size="2040,1728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="World-EV-Sales-January-December-2021-CleanTechnica" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica-400x339.png" data-large-file="https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica-800x678.png" /></div><p>World EV Sales — Tesla Model 3 Wins 4th Consecutive Best Seller Title in Record Year</p></a></li></ul></div></div></li>
	<li id="menu-item-211366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211366 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reports/">CleanTechnica Analysis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/02/03/dutch-electric-car-market-in-decline-in-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Three year overview of BEV sales as monthly market share and twelve month trailing marketshare" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258953" data-permalink="https://cleantechnica.com/2022/02/03/dutch-electric-car-market-in-decline-in-2021/dutch-bev-marketshare-last-12-months-2019-2022-01-with-spikes/" data-orig-file="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-e1643913990193.jpg" data-orig-size="1700,1237" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dutch BEV Marketshare last 12 months 2019 &#8211; 2022-01 with spikes" data-image-description="&lt;p&gt;copyright Maarten&lt;br /&gt;
Dutch market share 2019-2021&lt;/p&gt;
" data-image-caption="&lt;p&gt;The 2021 trailing 12-month curve was flat, with a decline at the end. Image by Maarten Vinkhuyzen, CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-400x291.jpg" data-large-file="https://cleantechnica.com/files/2022/01/Dutch-BEV-Marketshare-last-12-months-2019-2022-01-with-spikes-800x582.jpg" /></div><p>Dutch Electric Car Market in Decline in 2021</p></a></li><li><a href="https://cleantechnica.com/2022/02/03/sweden-starts-2022-with-plugin-evs-already-on-top/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259133" data-permalink="https://cleantechnica.com/2022/02/03/sweden-starts-2022-with-plugin-evs-already-on-top/january-2022-sweden-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD.png" data-orig-size="1623,793" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="January 2022 Sweden Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-400x195.png" data-large-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-800x391.png" /></div><p>Sweden Starts 2022 With Plugin EVs Already On Top</p></a></li><li><a href="https://cleantechnica.com/2022/02/02/norways-plugin-ev-share-above-90-again-in-january-bevs-at-record-84/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259075" data-permalink="https://cleantechnica.com/2022/02/02/norways-plugin-ev-share-above-90-again-in-january-bevs-at-record-84/january-2022-norway-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD.png" data-orig-size="1643,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="January 2022 Norway Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-400x190.png" data-large-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-800x381.png" /></div><p>Norway&#8217;s Plugin EV Share Above 90% Again In January — BEVs At Record 84%</p></a></li><li><a href="https://cleantechnica.com/2022/01/31/tesla-1-in-world-ev-sales-in-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart-600x337.png 600w, https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258851" data-permalink="https://cleantechnica.com/2022/01/31/tesla-1-in-world-ev-sales-in-2021/top-auto-brands-world-ev-sales-january-december-2021-cleantechnica-chart/" data-orig-file="https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart.png" data-orig-size="2040,1728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart-400x339.png" data-large-file="https://cleantechnica.com/files/2022/01/Top-Auto-Brands-World-EV-Sales-January-December-2021-CleanTechnica-Chart-800x678.png" /></div><p>Tesla #1 In World EV Sales In 2021</p></a></li><li><a href="https://cleantechnica.com/2022/01/30/world-ev-sales-tesla-model-3-wins-4th-consecutive-best-seller-title-in-record-year/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica-600x337.png 600w, https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258840" data-permalink="https://cleantechnica.com/2022/01/30/world-ev-sales-tesla-model-3-wins-4th-consecutive-best-seller-title-in-record-year/world-ev-sales-january-december-2021-cleantechnica/" data-orig-file="https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica.png" data-orig-size="2040,1728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="World-EV-Sales-January-December-2021-CleanTechnica" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica-400x339.png" data-large-file="https://cleantechnica.com/files/2022/01/World-EV-Sales-January-December-2021-CleanTechnica-800x678.png" /></div><p>World EV Sales — Tesla Model 3 Wins 4th Consecutive Best Seller Title in Record Year</p></a></li></ul></div></div></li>
	<li id="menu-item-156152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156152"><a href="https://future.cleantechnica.com/reports/">CleanTechnica Reports</a></li>
	<li id="menu-item-74305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74305 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reviews/">CleanTechnica Reviews</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/18/warning-dont-get-your-tesla-fsd-beta-privileges-revoked/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler-600x337.jpeg 600w, https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257638" data-permalink="https://cleantechnica.com/2022/01/12/tesla-full-self-driving-v10-8-ongoing-review-part-3/tesla-fsd-beta-fritz-hasler/" data-orig-file="https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler.jpeg" data-orig-size="1300,874" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640108010&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla FSD Beta Fritz Hasler" data-image-description="" data-image-caption="&lt;p&gt;Tesla FSD (Beta) graphical interface. Left turn at a busy intersection. Note: green left turn signal, projected path, lane markers, red curb, and cars with tail lights. Saint George, Utah. December 21, 2021. Photo by Fritz Hasler.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler-400x269.jpeg" data-large-file="https://cleantechnica.com/files/2022/01/Tesla-FSD-Beta-Fritz-Hasler-800x538.jpeg" /></div><p>Warning: Don’t Get Your Tesla FSD (Beta) Privileges Revoked!</p></a></li><li><a href="https://cleantechnica.com/2022/01/15/what-ive-learned-from-driving-an-ev/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="driving an EV" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257813" data-permalink="https://cleantechnica.com/2022/01/15/what-ive-learned-from-driving-an-ev/ev-charger-city-garage-fortuna-2/" data-orig-file="https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505.jpg" data-orig-size="1200,855" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631963902&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EV charger city garage Fortuna" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505-400x285.jpg" data-large-file="https://cleantechnica.com/files/2022/01/EV-charger-city-garage-Fortuna-1-rotated-e1642306533505-800x570.jpg" /></div><p>What I&#8217;ve Learned From Driving An EV</p></a></li><li><a href="https://cleantechnica.com/2022/01/14/how-why-i-grew-eyes-in-the-back-of-my-head/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Model-3-Tesla-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Model-3-Tesla-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/Model-3-Tesla-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257727" data-permalink="https://cleantechnica.com/2022/01/14/how-why-i-grew-eyes-in-the-back-of-my-head/model-3-tesla/" data-orig-file="https://cleantechnica.com/files/2022/01/Model-3-Tesla-e1642111574166.jpg" data-orig-size="1300,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Model 3 Tesla" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Tesla&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Model-3-Tesla-400x209.jpg" data-large-file="https://cleantechnica.com/files/2022/01/Model-3-Tesla-800x417.jpg" /></div><p>How &#038; Why I Grew Eyes in the Back of My Head</p></a></li><li><a href="https://cleantechnica.com/2022/01/14/the-new-onewheel-pint-x-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="OneWheel Pint X" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256752" data-permalink="https://cleantechnica.com/2022/01/14/the-new-onewheel-pint-x-cleantechnica-review/2022-01-onewheel-pint-x-fender-kyle-3/" data-orig-file="https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3.jpg" data-orig-size="3716,2387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.85&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1641227253&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.81&quot;,&quot;iso&quot;:&quot;33&quot;,&quot;shutter_speed&quot;:&quot;0.000212&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2022.01 onewheel pint x fender KYLE 3" data-image-description="&lt;p&gt;OneWheel Pint X&lt;/p&gt;
" data-image-caption="&lt;p&gt;OneWheel Pint X&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3-400x257.jpg" data-large-file="https://cleantechnica.com/files/2022/01/2022.01-onewheel-pint-x-fender-KYLE-3-800x514.jpg" /></div><p>The New Onewheel Pint X (CleanTechnica Review)</p></a></li><li><a href="https://cleantechnica.com/2022/01/12/driving-your-electric-car-in-winter-range-tesla-fsd-tips-in-heavy-snow-freezing-rain-20%e2%84%89/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica-600x337.jpeg 600w, https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257649" data-permalink="https://cleantechnica.com/2022/01/12/driving-your-electric-car-in-winter-range-tesla-fsd-tips-in-heavy-snow-freezing-rain-20%e2%84%89/tesla-model-3-winter-driving-blizzard-fritz-hasler-cleantechnica/" data-orig-file="https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica.jpeg" data-orig-size="1300,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640516377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00199600798403&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla Model 3 winter driving blizzard Fritz Hasler CleanTechnica" data-image-description="" data-image-caption="&lt;p&gt;Figure 1: My Tesla Model 3 in 8” of new snow in the morning. Brighton Ski Resort in Utah. December 26, 2021. Photo by Fritz Hasler/CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica-400x241.jpeg" data-large-file="https://cleantechnica.com/files/2022/01/Tesla-Model-3-winter-driving-blizzard-Fritz-Hasler-CleanTechnica-800x481.jpeg" /></div><p>Driving Your Electric Car in Winter — Range &#038; Tesla FSD Tips in Heavy Snow, Freezing Rain, -20℉</p></a></li></ul></div></div></li>
	<li id="menu-item-74301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74301 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-videos/">CleanTechnica Videos</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/26/tesla-q4-shareholder-conference-call-watch-listen-here/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/vwq_phtvlwo-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/vwq_phtvlwo-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/vwq_phtvlwo-400x225.jpg 400w, https://cleantechnica.com/files/2022/01/vwq_phtvlwo-800x450.jpg 800w, https://cleantechnica.com/files/2022/01/vwq_phtvlwo-768x432.jpg 768w, https://cleantechnica.com/files/2022/01/vwq_phtvlwo-1024x576.jpg 1024w, https://cleantechnica.com/files/2022/01/vwq_phtvlwo.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258558" data-permalink="https://cleantechnica.com/2022/01/26/tesla-q4-shareholder-conference-call-watch-listen-here/video-thumbnail-for-youtube-video-vwq_phtvlwo/" data-orig-file="https://cleantechnica.com/files/2022/01/vwq_phtvlwo.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video thumbnail for youtube video vwq_phtvlwo" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/vwq_phtvlwo-400x225.jpg" data-large-file="https://cleantechnica.com/files/2022/01/vwq_phtvlwo-800x450.jpg" /></div><p>Tesla Q4 Shareholder Conference Call — Watch &#038; Listen Here</p></a></li><li><a href="https://cleantechnica.com/2021/10/29/volkswagen-group-in-depth-conference-call-highlights-companys-focus-on-transition/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-600x337.png 600w, https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252165" data-permalink="https://cleantechnica.com/2021/10/29/volkswagen-group-in-depth-conference-call-highlights-companys-focus-on-transition/volkswagen-group-bev-deliveries-globally-usa-china-europe/" data-orig-file="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe.png" data-orig-size="1700,946" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Volkswagen Group BEV deliveries globally USA China Europe" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-400x223.png" data-large-file="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-800x445.png" /></div><p>Volkswagen Group — In-Depth Conference Call Highlights Company&#8217;s Focus On Transition</p></a></li><li><a href="https://cleantechnica.com/2021/10/24/bill-mckibben-on-tesla-elon-musk-unions-cleantechnica-interview/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Bill McKibben Climate Crisis, Climate Grief, Climate Action, US Climate Policy" loading="lazy" srcset="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-600x337.png 600w, https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="249055" data-permalink="https://cleantechnica.com/2021/09/24/bill-mckibben-on-climate-crisis-climate-grief-climate-action-us-climate-policy-cleantechnica-interview/cleantech_talk_cover_for_episodes_with_bill_mckibben/" data-orig-file="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859.png" data-orig-size="1600,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CleanTech_Talk_cover_for_episodes_with_Bill_McKibben" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-400x210.png" data-large-file="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-800x420.png" /></div><p>Bill McKibben On Unions, Tesla, &#038; Elon Musk — CleanTechnica Interview</p></a></li><li><a href="https://cleantechnica.com/2021/10/20/how-to-watch-listen-to-tesla-q3-earnings-call-w-custom-visuals/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/biyfxp9dhce-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/biyfxp9dhce-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-400x225.jpg 400w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-800x450.jpg 800w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-768x432.jpg 768w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-1024x576.jpg 1024w, https://cleantechnica.com/files/2021/10/biyfxp9dhce.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251383" data-permalink="https://cleantechnica.com/2021/10/20/how-to-watch-listen-to-tesla-q3-earnings-call-w-custom-visuals/video-thumbnail-for-youtube-video-biyfxp9dhce/" data-orig-file="https://cleantechnica.com/files/2021/10/biyfxp9dhce.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video thumbnail for youtube video biyfxp9dhce" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/biyfxp9dhce-400x225.jpg" data-large-file="https://cleantechnica.com/files/2021/10/biyfxp9dhce-800x450.jpg" /></div><p>How To Watch &#038; Listen To Tesla Q3 Earnings Call — Most Useful Livestream</p></a></li><li><a href="https://cleantechnica.com/2021/10/09/tesla-sales-future-of-tesla-discussion-with-ride-the-lightning-starman-evannex/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/y0rfitwydfg-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/y0rfitwydfg-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-400x225.jpg 400w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-800x450.jpg 800w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-768x432.jpg 768w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-1024x576.jpg 1024w, https://cleantechnica.com/files/2021/10/y0rfitwydfg.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="250583" data-permalink="https://cleantechnica.com/2021/10/09/tesla-sales-future-of-tesla-discussion-with-ride-the-lightning-starman-evannex/video-thumbnail-for-youtube-video-y0rfitwydfg/" data-orig-file="https://cleantechnica.com/files/2021/10/y0rfitwydfg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video thumbnail for youtube video y0rfitwydfg" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/y0rfitwydfg-400x225.jpg" data-large-file="https://cleantechnica.com/files/2021/10/y0rfitwydfg-800x450.jpg" /></div><p>Tesla Sales &#038; Future of Tesla Discussion with Ride the Lightning, Starman, &#038; EVANNEX</p></a></li></ul></div></div></li>
	<li id="menu-item-211367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211367"><a href="http://cleantechnica.tv/">CleanTechnica.TV (YouTube)</a></li>
	<li id="menu-item-98188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98188"><a href="https://cleantechnica.com/cleantech-talk/">Cleantech Talk (Our Podcast)</a></li>
	<li id="menu-item-249411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-249411"><a href="#">Series Pages</a>
	<ul class="sub-menu">
		<li id="menu-item-249412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249412"><a href="https://cleantechnica.com/ev-charging/">EV Charging</a></li>
		<li id="menu-item-249413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249413"><a href="https://cleantechnica.com/aftermarket-tesla-accessories/">Aftermarket Tesla Accessories</a></li>
		<li id="menu-item-249414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249414"><a href="https://cleantechnica.com/home-efficiency/">Home Efficiency</a></li>
		<li id="menu-item-249415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249415"><a href="https://cleantechnica.com/microgrid/">Microgrids</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-52027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52027"><a href="http://cleantechnica.com/cleantechnica/">About</a>
<ul class="sub-menu">
	<li id="menu-item-240105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240105"><a href="https://cleantechnica.com/stay-connected-with-cleantechnica/">Connect With CleanTechnica</a></li>
	<li id="menu-item-238509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238509"><a href="https://future.cleantechnica.com/subscribe/">Become a Subscriber</a></li>
	<li id="menu-item-238461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238461"><a href="https://cleantechnica.com/support-cleantechnica/">Support CleanTechnica</a></li>
	<li id="menu-item-52030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52030"><a href="https://cleantechnica.com/contact/">Contact Us</a></li>
	<li id="menu-item-120836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120836"><a href="https://cleantechnica.com/advertise/">Advertise</a></li>
	<li id="menu-item-52028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52028"><a href="https://cleantechnica.com/our-team/">Our Team</a></li>
	<li id="menu-item-231858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231858"><a href="https://cleantechnica.com/cleantechnica-editorial-ethics/">Editorial Ethics</a></li>
	<li id="menu-item-231877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231877"><a href="https://cleantechnica.com/mission-and-vision/">Mission &#038; Vision</a></li>
	<li id="menu-item-221730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221730"><a href="https://cleantechnica.com/invest/">Invest</a></li>
	<li id="menu-item-231062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-231062"><a href="https://cleantechnica.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-231063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231063"><a href="http://cleantechnica.com/feed">RSS</a></li>
	<li id="menu-item-243842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243842"><a href="https://cleantechnica.com/syndicate-our-content/">Syndicate Our Content</a></li>
</ul>
</li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<article id="post-259037" class="post-259037 post type-post status-publish format-standard has-post-thumbnail hentry category-cars category-clean-transport-2 category-electric-cars category-electric-vehicles category-market-research category-policy-politics category-policy-research category-research tag-eu-2 tag-eu-ev-sales tag-europe-2 tag-europe-ev-sales tag-ev-sales tag-te" itemscope itemtype="http://schema.org/NewsArticle">
					<div class="zox-article-wrap zoxrel left zox100">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/"/>
							<div class="zox-post-top-wrap zoxrel left zox100">
																										<div class="zox-post-img-wrap zox-post-img-full">
							<div class="zox-post-width">
														<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1300" height="936" src="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-e1643805330581.jpg" class="flipboard-image wp-post-image" alt="Thats Paris EV, Tesla Electric Scooter, Bicycles, Pedestrians" loading="lazy" data-attachment-id="259049" data-permalink="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/thats-paris-ev-tesla-electric-scooter-bicycles-pedestrians/" data-orig-file="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-e1643805330581.jpg" data-orig-size="1300,936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1643558007&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00819672131148&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Thats Paris EV, Tesla Electric Scooter, Bicycles, Pedestrians" data-image-description="" data-image-caption="&lt;p&gt;Electric vehicles in Paris. Photo by Cynthia Shahan.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-400x288.jpg" data-large-file="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-800x576.jpg" />								<meta itemprop="url" content="https://cleantechnica.com/files/2022/02/Thats-Paris-EV-Tesla-Electric-Scooter-Bicycles-Pedestrians-e1643805330581.jpg">
				<meta itemprop="width" content="1300">
				<meta itemprop="height" content="936">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap">Electric vehicles in Paris. Photo by Cynthia Shahan.</span>
										</div><!--zox-post-width-->
						</div><!--zox-post-img-wrap-->
						<div class="zox-post-title-wrap zox-tit2">
							<div class="zox-post-width">
								<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://cleantechnica.com/category/clean-transport-2/cars/"><span class="zox-post-cat">Cars</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
						<img alt='' src='https://secure.gravatar.com/avatar/1af0065b6d1c33ea4e235bf473f70091?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/1af0065b6d1c33ea4e235bf473f70091?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://cleantechnica.com/author/guestwriter/" title="Posts by Guest Contributor" rel="author">Guest Contributor</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-03">3 hours ago</time></span>
							<meta itemprop="dateModified" content="2022-02-03"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/&amp;t=Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets -&amp;url=https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets&url=https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/&utm_medium=article-share&utm_campaign=tools&utm_source=CleanTechnica', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="#disqus_thread">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->							</div><!--zox-post-width-->
						</div><!--zox-post-title-wrap-->
									</div><!--zox-post-top-wrap-->
						<div class="zox-post-main-grid">
				<div class="zox-post-width">
					<div class="zox-post-main-wrap zoxrel left zox100">
						<div class="zox-post-main">
														<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<p>One in every 11 cars sold in the EU last year was fully electric as EV sales were boosted by EU CO2 targets for the second year running. Battery electric vehicles had a 9.1% market share, according to <a href="https://www.acea.auto/files/20220202_PRPC-fuel_Q4-2021_FINAL.pdf">ACEA data</a> for 2021. That’s up from 1.9% in 2019 — before the current EU CO2 standards, which pushed carmakers to sell them, kicked in. Green group Transport &amp; Environment (T&amp;E) said that without ambitious EU standards in 2025 and an interim target in 2027, EV sales would lose momentum in Europe for the rest of the decade as carmakers prioritise the recovery of combustion engine market share.</p>
<p><a href="https://cleantechnica.com/files/2022/02/T-E.png"><img data-attachment-id="259042" data-permalink="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/t-e/" data-orig-file="https://cleantechnica.com/files/2022/02/T-E.png" data-orig-size="763,717" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="T E" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/T-E-400x376.png" data-large-file="https://cleantechnica.com/files/2022/02/T-E.png" loading="lazy" class="aligncenter wp-image-259042 size-full" src="https://cleantechnica.com/files/2022/02/T-E.png" alt="" width="763" height="717" srcset="https://cleantechnica.com/files/2022/02/T-E.png 763w, https://cleantechnica.com/files/2022/02/T-E-400x376.png 400w" sizes="(max-width: 763px) 100vw, 763px" /></a></p>
<p>Julia Poliscanova, senior director for vehicles at T&amp;E, said: “The unprecedented growth is undeniably the result of EU car CO2 targets. For years slow EV sales were wrongly blamed on consumers, but now we know that when carmakers bring the models, demand follows. But the regulation takes the pressure off manufacturers this year, so we might see a revival of polluting fossil fuel car sales already. CO2 standards need to be more ambitious and more regular to stop EV sales being relegated to the slow lane.”</p>
<p>The market share of plug-ins was 18.0% in 2021 — with battery electric vehicles at 9.1% and plug-in hybrid vehicle sales at 8.9%. Their combined sales share has multiplied by six since 2019 in the EU27 thanks to the EU car CO2 standards.</p>
<p>The next EU targets for carmakers, in 2025, are so weak they will be realised two years earlier, <a href="https://www.transportenvironment.org/discover/electric-vehicle-boom-set-to-stall-as-lost-decade-looms/">T&amp;E analysis</a> shows. Without setting more ambitious carmaker goals from 2025 onwards — including an intermediate goal in 2027 and an 80% car CO2 cut in 2030 compared to today — it will be very hard for member states to reach their proposed national climate goals by 2030.</p>
<p><a href="https://cleantechnica.com/files/2022/02/2021_sales_data_II-1024x837-2.png"><img data-attachment-id="259043" data-permalink="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/2021_sales_data_ii-1024x837-2/" data-orig-file="https://cleantechnica.com/files/2022/02/2021_sales_data_II-1024x837-2.png" data-orig-size="1024,837" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_sales_data_II-1024&#215;837" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/2021_sales_data_II-1024x837-2-400x327.png" data-large-file="https://cleantechnica.com/files/2022/02/2021_sales_data_II-1024x837-2-800x654.png" loading="lazy" class="aligncenter wp-image-259043 size-full" src="https://cleantechnica.com/files/2022/02/2021_sales_data_II-1024x837-2.png" alt="" width="1024" height="837" srcset="https://cleantechnica.com/files/2022/02/2021_sales_data_II-1024x837-2.png 1024w, https://cleantechnica.com/files/2022/02/2021_sales_data_II-1024x837-2-400x327.png 400w, https://cleantechnica.com/files/2022/02/2021_sales_data_II-1024x837-2-800x654.png 800w, https://cleantechnica.com/files/2022/02/2021_sales_data_II-1024x837-2-768x628.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<div class="container">
<div class="article">
<div class="content clearfix">
<p>EV sales grew faster in Central and Eastern Europe (+71%) than in the EU14 (+67%) last year.<a href="https://www.transportenvironment.org/discover/battery-electric-cars-climb-to-9-of-sales-driven-by-eu-targets/#_ftn1" name="_ftnref1"><sup>[1]</sup></a> The largest BEV markets remain Germany (356,000 units), France (162,000) and Italy (67,000) but, in terms of sales share, the Netherlands leads with 20%, followed by Sweden (19%) and Austria (14%). BEV sales surged fastest in Greece with a 220% increase in 2021.</p>
<p>Fake &#8220;electric&#8221; plug-in hybrids — which, when not charged, can actually <a href="https://www.transportenvironment.org/discover/plug-hybrids-new-emissions-scandal-tests-show-higher-pollution-claimed/">pollute more</a> than fossil fuel engines — still dominate EV sales in many large markets: Belgium (68% PHEV share of EV sales), Spain (65%). EU lawmakers have the opportunity this year to <a href="https://www.transportenvironment.org/discover/electric-vehicle-boom-set-to-stall-as-lost-decade-looms/">close loopholes</a> in the car CO2 regulation that promote sales of PHEVs and SUVs by giving carmakers easier targets if they sell heavier vehicles.</p>
<p>Julia Poliscanova said: “EV growth is actually higher in places like Croatia, Lithuania and Bulgaria than in Western Europe. But the switch won’t happen fast enough on its own. The second wave of car regulations being designed now should require the auto industry to mass produce and sell more, cheaper zero-emission models while the new EU infrastructure law should guarantee a faster and better roll-out of charging to keep pace.”</p>
<p>The diesel market reached a new low with only 20% of cars sales in the EU last year and will keep falling and be overtaken by BEV sales in 2022. Hybrids were 19.6% of sales while other alternative powertrains<a href="https://www.transportenvironment.org/discover/battery-electric-cars-climb-to-9-of-sales-driven-by-eu-targets/#_ftn2" name="_ftnref2"><sup>[2]</sup></a> account for a negligible share of the market (2.8%) with a significant decrease in sales of CNG cars (-21%).</p>
<hr />
<p><em><a href="https://www.transportenvironment.org/discover/battery-electric-cars-climb-to-9-of-sales-driven-by-eu-targets/#_ftnref1" name="_ftn1"><sup>[1]</sup></a> Central and Eastern Europe refers to total sales in Bulgaria, Croatia, Czech Republic, Estonia, Hungary, Latvia, Lithuania, Poland, Romania, Slovakia, and Slovenia. EU 14 refers to the western European countries which were members of the bloc before 2004 (except the UK).</em></p>
<p><em><a href="https://www.transportenvironment.org/discover/battery-electric-cars-climb-to-9-of-sales-driven-by-eu-targets/#_ftnref2" name="_ftn2"><sup>[2]</sup></a> Includes CNG, LPG, ethanol (E85) and other fuels (non-electrified vehicles).</em></p>
<hr />
</div>
</div>
</div>
<section class="section">
<div class="container">
<div class="article-lists">
<p><em>Originally published on <a href="https://www.transportenvironment.org/discover/battery-electric-cars-climb-to-9-of-sales-driven-by-eu-targets/" rel="canonical">Transport &amp; Environment</a>.</em></p>
</div>
</div>
</section>
<div class="afterpost">
</div><div>
&nbsp;
</div>

<em>Appreciate CleanTechnica’s originality? Consider becoming a <a href="https://future.cleantechnica.com/subscribe/">CleanTechnica Member, Supporter, Technician, or Ambassador</a> — or a patron on <a href="https://www.patreon.com/cleantechnica/">Patreon</a>.</em>
<div>
&nbsp;
</div>
<a href="https://future.cleantechnica.com/subscribe/"><img data-attachment-id="235506" data-permalink="https://cleantechnica.com/cleantechnica-1-1/" data-orig-file="https://cleantechnica.com/files/2021/04/cleantechnica-1.1.png" data-orig-size="1686,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cleantechnica 1.1" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/04/cleantechnica-1.1-400x154.png" data-large-file="https://cleantechnica.com/files/2021/04/cleantechnica-1.1-800x307.png" class="aligncenter size-full wp-image-235506" src="https://cleantechnica.com/files/2021/08/Tech-News-Solar-News-Tesla-News-EV-Batteries-Solar-Energy-cleantechnica-writer-support-subscribers-banner.png" alt="" width="1686" height="648" /></a>

<div>
&nbsp;
</div>
<hr />

<center><bold>Advertisement</bold></center>

<center><!-- CT new after-post -->
<ins class="adsbygoogle" style="display: inline-block; width: 640px; height: 90px;" data-ad-client="ca-pub-1552008901061842" data-ad-slot="4461458457"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>&nbsp;

<hr />

<center><a href="https://mailchi.mp/cleantechnica/daily-newsletter"><img data-attachment-id="175827" data-permalink="https://cleantechnica.com/2021/03/03/aviva-aims-to-be-1st-major-insurer-worldwide-to-target-net-zero-carbon-by-2040/cleantechnica_newsletter_green-tesla-solar-wind-energy-ev-news/" data-orig-file="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" data-orig-size="1666,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" data-large-file="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" class="aligncenter size-full wp-image-175827" src="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" alt="" width="1666" height="208" /></a></center>


<div class="afterpost">
<em>Have a tip for CleanTechnica, want to advertise, or want to suggest a guest for our CleanTech Talk podcast? <a href="https://cleantechnica.com/contact/">Contact us here</a>.</em>
</div>

<hr /><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-size-small dpsp-has-spacing dpsp-hide-on-mobile dpsp-button-style-5">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto "><li class="dpsp-network-list-item dpsp-network-list-item-twitter">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Battery%20Electric%20Cars%20Climbed%20to%209%25%20of%20Sales%20in%202021%2C%20Driven%20by%20EU%20CO2%20Targets&url=https%3A%2F%2Fcleantechnica.com%2F2022%2F02%2F03%2Fbattery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets%2F&via=cleantechnica" class="dpsp-network-btn dpsp-twitter dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Twitter</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-linkedin">
	<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcleantechnica.com%2F2022%2F02%2F03%2Fbattery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets%2F&title=Battery%20Electric%20Cars%20Climbed%20to%209%25%20of%20Sales%20in%202021%2C%20Driven%20by%20EU%20CO2%20Targets&summary=One%20in%20every%2011%20cars%20sold%20in%20the%20EU%20last%20year%20was%20fully%20electric%20as%20EV%20sales%20were%20boosted%20by%20EU%20CO2%20targets%20for%20the%20second%20year%20running.&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-has-label" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">LinkedIn</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-facebook">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcleantechnica.com%2F2022%2F02%2F03%2Fbattery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets%2F&t=Battery%20Electric%20Cars%20Climbed%20to%209%25%20of%20Sales%20in%202021%2C%20Driven%20by%20EU%20CO2%20Targets" class="dpsp-network-btn dpsp-facebook dpsp-last dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Facebook</span></a></li>
</ul></div>
			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://cleantechnica.com/tag/eu-2/" rel="tag">EU</a>, <a href="https://cleantechnica.com/tag/eu-ev-sales/" rel="tag">EU EV Sales</a>, <a href="https://cleantechnica.com/tag/europe-2/" rel="tag">europe</a>, <a href="https://cleantechnica.com/tag/europe-ev-sales/" rel="tag">Europe EV sales</a>, <a href="https://cleantechnica.com/tag/ev-sales/" rel="tag">EV sales</a>, <a href="https://cleantechnica.com/tag/te/" rel="tag">T&amp;E</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
							<div class="zox-author-box-wrap left zoxrel">
					<div class="zox-author-box-img zoxrel">
						<img alt='' src='https://secure.gravatar.com/avatar/1af0065b6d1c33ea4e235bf473f70091?s=150&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/1af0065b6d1c33ea4e235bf473f70091?s=300&#038;d=blank&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/>					</div><!--zox-author-box-img-->
					<div class="zox-author-box-right">
						<div class="zox-author-box-head zoxrel">
							<div class="zox-author-box-name-wrap">
								<span class="zox-author-box-name-head zoxrel">Written By</span>
								<span class="zox-author-box-name zoxrel"><a href="https://cleantechnica.com/author/guestwriter/" title="Posts by Guest Contributor" rel="author">Guest Contributor</a></span>
							</div><!--zox-author-box-name-wrap-->
						</div><!--zox-author-box-head-->
						<div class="zox-author-box-text left zoxrel">
							<p>We publish a number of guest posts from experts in a large variety of fields. This is our contributor account for those special people, organizations, agencies, and companies.</p>
						</div><!--zox-author-box-text-->
					</div><!--zox-author-box-right-->
				</div><!--zox-author-box-wrap-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img src="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png"/>
						<meta itemprop="url" content="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="CleanTechnica">
			</div><!--zox-org-wrap-->
																	<div id="zox-comments-button" class="zox-disqus-comm-first left zoxrel zox-com-click-259037 zox-com-but-259037">
						<span class="zox-comment-but-text"><i class="fas fa-comment"></i> <span class="dsq-postid" data-dsqidentifier="259037 https://cleantechnica.com/?p=259037">Comments</span></span>
					</div><!--zox-comments-button-->
					<div id="disqus_thread" class="disqus-thread-259037"></div>
    <script type="text/javascript">
        var disqus_shortname = "cleantechnica";
        var disqus_title = "Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets";
        var disqus_url = "https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/";
        var disqus_identifier = "cleantechnica-259037";
    </script>					<div class="zox-disqus-comm-wrap">
						<a href="https://cleantechnica.com/2022/02/03/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets/#zox-comments-button" target="_blank">
						<div id="zox-comments-button" class="left zoxrel">
							<span class="zox-comment-but-text"><i class="fas fa-comment"></i> <span class="dsq-postid" data-dsqidentifier="259037 https://cleantechnica.com/?p=259037">Comments</span></span>
						</div><!--zox-comments-button-->
						</a>
					</div><!--zox-diqus-comm-wrap-->
									</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->						</div><!--zox-post-main-->
													<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
								<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="text-176" class="zox-side-widget widget_text">			<div class="textwidget"><p><center>#1 most loved electric vehicle, solar energy, and battery news &amp; analysis site in the world.</center><br />
<center>&nbsp;</center><br />
	<center><a href="https://future.cleantechnica.com/subscribe/"><span style="color: #85d2eb;">Support our work today!</span></a></center></p>
</div>
		</div><div id="text-171" class="zox-side-widget widget_text"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Power CleanTechnica: $3/Month</span></h4></div>			<div class="textwidget"><p><a href="https://future.cleantechnica.com/subscribe/"><img class="aligncenter size-full wp-image-155293" src="https://cleantechnica.com/files/2018/08/CleanTechnica-Subscribers.jpg" alt="Tesla News Solar News EV News Data Reports" /></a></p>
</div>
		</div><div id="custom_html-14" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Advertisement</span></h4></div><div class="textwidget custom-html-widget"><div id="MM_CT_desktop_sidebar_300x250">  </div></div></div><div id="text-165" class="zox-side-widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://cleantechnica.com/advertise/"><strong><span style="color: #85d2eb;">Advertise with <em>CleanTechnica</em> to get your company in front of millions of monthly readers.</span></strong></a></p>
</div>
		</div><div id="custom_html-15" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Advertisement</span></h4></div><div class="textwidget custom-html-widget"><center><div  id="MM_CT_desktop_sidebar_300x600">
	
	</div></center></div></div><div id="zox_side_trend_widget-2" class="zox-side-widget zox_side_trend_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Trending</span></h4></div>
			<div class="zox-widget-side-trend-wrap left zoxrel zox100">
															<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/02/02/nrel-led-solar-permitting-software-reduces-project-times-by-12-days/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-100x100.jpg" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-100x100.jpg 100w, https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-150x150.jpg 150w, https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="243793" data-permalink="https://cleantechnica.com/2021/07/19/morongo-band-utility-forge-new-model-for-transmission-line-ownership/rooftop-solar-cynthia-shahan-cleantechnica-1/" data-orig-file="https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-e1630183288638.jpg" data-orig-size="1300,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rooftop-solar-Cynthia-Shahan-CleanTechnica (1)" data-image-description="&lt;p&gt;Scientists estimate that unused solar energy could produce one-third of residential heat. Image: rooftop solar panels, courtesy of Cynthia Shahan, CleanTechnica&lt;/p&gt;
" data-image-caption="&lt;p&gt;Photo by Cynthia Shahan/CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-400x165.jpg" data-large-file="https://cleantechnica.com/files/2021/07/rooftop-solar-Cynthia-Shahan-CleanTechnica-1-800x329.jpg" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Clean Power</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2022/02/02/nrel-led-solar-permitting-software-reduces-project-times-by-12-days/" rel="bookmark">
		<h2 class="zox-s-title3">NREL-Led Solar Permitting Software Reduces Project Times By 12 Days</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/02/02/australia-sets-the-example-as-india-seeks-a-renewable-future/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-100x100.jpeg" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-100x100.jpeg 100w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-150x150.jpeg 150w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x600.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="246166" data-permalink="https://cleantechnica.com/2021/08/18/banding-together-how-aggregation-helps-cities-buy-renewables-at-scale/cleantechnica-solar-panel-farm-1-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-1-Watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Batteries</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2022/02/02/australia-sets-the-example-as-india-seeks-a-renewable-future/" rel="bookmark">
		<h2 class="zox-s-title3">Australia Sets The Example As India Seeks A Renewable Future</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/02/01/tesla-china-celebrates-the-year-of-the-tiger/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2022/02/Screen-Shot-2022-02-01-at-1.48.32-PM-100x100.png" class="lazy-load wp-post-image" alt="Tesla China" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/Screen-Shot-2022-02-01-at-1.48.32-PM-100x100.png 100w, https://cleantechnica.com/files/2022/02/Screen-Shot-2022-02-01-at-1.48.32-PM-150x150.png 150w, https://cleantechnica.com/files/2022/02/Screen-Shot-2022-02-01-at-1.48.32-PM-600x600.png 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="259007" data-permalink="https://cleantechnica.com/2022/02/01/tesla-china-celebrates-the-year-of-the-tiger/screen-shot-2022-02-01-at-1-48-32-pm/" data-orig-file="https://cleantechnica.com/files/2022/02/Screen-Shot-2022-02-01-at-1.48.32-PM.png" data-orig-size="1144,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-02-01 at 1.48.32 PM" data-image-description="" data-image-caption="&lt;p&gt;Screenshot taken from Tesla China&#8217;s video&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/02/Screen-Shot-2022-02-01-at-1.48.32-PM-400x232.png" data-large-file="https://cleantechnica.com/files/2022/02/Screen-Shot-2022-02-01-at-1.48.32-PM-800x464.png" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Cars</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2022/02/01/tesla-china-celebrates-the-year-of-the-tiger/" rel="bookmark">
		<h2 class="zox-s-title3">Tesla China Celebrates The Year Of The Tiger</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/02/02/school-bus-electrification-charging-qa/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2022/01/ABB-LionC-202111-004-EN-2400X1600-100x100.jpg" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/ABB-LionC-202111-004-EN-2400X1600-100x100.jpg 100w, https://cleantechnica.com/files/2022/01/ABB-LionC-202111-004-EN-2400X1600-150x150.jpg 150w, https://cleantechnica.com/files/2022/01/ABB-LionC-202111-004-EN-2400X1600-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="258678" data-permalink="https://cleantechnica.com/2022/02/02/school-bus-electrification-charging-qa/abb-lionc-202111-004-en-2400x1600/" data-orig-file="https://cleantechnica.com/files/2022/01/ABB-LionC-202111-004-EN-2400X1600.jpg" data-orig-size="2400,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634764160&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ABB-LionC-202111-004-EN-2400X1600" data-image-description="" data-image-caption="&lt;p&gt;Photo courtesy of Lion Electric Company&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/ABB-LionC-202111-004-EN-2400X1600-400x267.jpg" data-large-file="https://cleantechnica.com/files/2022/01/ABB-LionC-202111-004-EN-2400X1600-800x533.jpg" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Clean Transport</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2022/02/02/school-bus-electrification-charging-qa/" rel="bookmark">
		<h2 class="zox-s-title3">School Bus Electrification: Charging Q&#038;A</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/02/02/the-first-long-distance-roadtrip-in-a-new-tesla-model-y/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2022/02/IMG-2880-100x100.jpg" class="lazy-load wp-post-image" alt="long distance roadtrip" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/IMG-2880-100x100.jpg 100w, https://cleantechnica.com/files/2022/02/IMG-2880-150x150.jpg 150w, https://cleantechnica.com/files/2022/02/IMG-2880-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="259064" data-permalink="https://cleantechnica.com/2022/02/02/the-first-long-distance-roadtrip-in-a-new-tesla-model-y/img-2880/" data-orig-file="https://cleantechnica.com/files/2022/02/IMG-2880.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tesla Supercharging Fortuna" data-image-description="" data-image-caption="&lt;p&gt;Image by Carolyn Fortuna / CleanTechnica&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/02/IMG-2880-400x300.jpg" data-large-file="https://cleantechnica.com/files/2022/02/IMG-2880-800x600.jpg" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Cars</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2022/02/02/the-first-long-distance-roadtrip-in-a-new-tesla-model-y/" rel="bookmark">
		<h2 class="zox-s-title3">The First Long Distance Roadtrip In A New Tesla Model Y</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->												</div><!--zox-widget-side-trend-wrap-->

		</div><div id="custom_html-16" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Advertisement</span></h4></div><div class="textwidget custom-html-widget"><div  id="MM_CT_desktop_sidebar_BTF_300x250">

</div></div></div><div id="custom_html-2" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Tesla News</span></h4></div><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/tag/tesla/"><img class="aligncenter wp-image-135081 size-full" src="https://cleantechnica.com/files/2019/09/Sarasota-Tesla-Model-3-Superchargers-White-Blue-National-Drive-Electric-Week-Sarasota-Florida-CleanTechnica.jpg" alt="" width="300" height="186" /></a></div></div><div id="custom_html-25" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">EV Reviews</span></h4></div><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/tag/ev-reviews/"><img src="https://cleantechnica.com/files/2017/12/Tesla-Model-X-News.jpg" alt="" class="aligncenter size-full wp-image-135082" /></a></div></div><div id="media_image-9" class="zox-side-widget widget_media_image"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Home Efficiency</span></h4></div><a href="https://cleantechnica.com/home-efficiency/"><img width="625" height="521" src="https://cleantechnica.com/files/2021/02/HE3-5.png" class="image wp-image-231337  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cleantechnica.com/files/2021/02/HE3-5.png 625w, https://cleantechnica.com/files/2021/02/HE3-5-400x333.png 400w" sizes="(max-width: 625px) 100vw, 625px" data-attachment-id="231337" data-permalink="https://cleantechnica.com/he3-5/" data-orig-file="https://cleantechnica.com/files/2021/02/HE3-5.png" data-orig-size="625,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HE#3 (5)" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/02/HE3-5-400x333.png" data-large-file="https://cleantechnica.com/files/2021/02/HE3-5.png" /></a></div>			</div><!--zox-side-wrap-->
							</div><!--zox-post-side-wrap-->
											</div><!--zox-post-main-wrap-->
				</div><!--zox-post-width-->
			</div><!--zox-post-main-grid-->
											</div><!--zox-article-wrap-->
			<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">You May Also Like</span>
					</h4>
				</div><!--zox-widget-main-head-->
													<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/02/03/sweden-starts-2022-with-plugin-evs-already-on-top/" rel="bookmark">
				<img width="600" height="337" src="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-600x337.png" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259133" data-permalink="https://cleantechnica.com/2022/02/03/sweden-starts-2022-with-plugin-evs-already-on-top/january-2022-sweden-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD.png" data-orig-size="1623,793" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="January 2022 Sweden Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-400x195.png" data-large-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-800x391.png" />				<img width="100" height="100" src="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-100x100.png" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-100x100.png 100w, https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-150x150.png 150w, https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-600x600.png 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="259133" data-permalink="https://cleantechnica.com/2022/02/03/sweden-starts-2022-with-plugin-evs-already-on-top/january-2022-sweden-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD.png" data-orig-size="1623,793" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="January 2022 Sweden Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-400x195.png" data-large-file="https://cleantechnica.com/files/2022/02/January-2022-Sweden-Passenger-Auto-Registrations-WD-800x391.png" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Cars</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2022/02/03/sweden-starts-2022-with-plugin-evs-already-on-top/" rel="bookmark">
			<h2 class="zox-s-title2">Sweden Starts 2022 With Plugin EVs Already On Top</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Sweden started 2022 with an impressive plugin electric vehicle share of 52.3%, up from 33.5% in January 2021. This is the first time Sweden...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/maximilianholland/" title="Posts by Dr. Maximilian Holland" rel="author">Dr. Maximilian Holland</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>14 hours ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/02/02/norways-plugin-ev-share-above-90-again-in-january-bevs-at-record-84/" rel="bookmark">
				<img width="600" height="337" src="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-600x337.png" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="259075" data-permalink="https://cleantechnica.com/2022/02/02/norways-plugin-ev-share-above-90-again-in-january-bevs-at-record-84/january-2022-norway-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD.png" data-orig-size="1643,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="January 2022 Norway Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-400x190.png" data-large-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-800x381.png" />				<img width="100" height="100" src="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-100x100.png" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-100x100.png 100w, https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-150x150.png 150w, https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-600x600.png 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="259075" data-permalink="https://cleantechnica.com/2022/02/02/norways-plugin-ev-share-above-90-again-in-january-bevs-at-record-84/january-2022-norway-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD.png" data-orig-size="1643,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="January 2022 Norway Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-400x190.png" data-large-file="https://cleantechnica.com/files/2022/02/January-2022-Norway-Passenger-Auto-Registrations-WD-800x381.png" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Clean Transport</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2022/02/02/norways-plugin-ev-share-above-90-again-in-january-bevs-at-record-84/" rel="bookmark">
			<h2 class="zox-s-title2">Norway&#8217;s Plugin EV Share Above 90% Again In January — BEVs At Record 84%</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Norway, the global leader in electric vehicle adoption, saw plugin electrics take 90.5% share of the auto market in January 2022, up from 80.7%...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/maximilianholland/" title="Posts by Dr. Maximilian Holland" rel="author">Dr. Maximilian Holland</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>1 day ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/02/01/the-eus-green-gift-to-putin/" rel="bookmark">
				<img width="600" height="337" src="https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017-600x337.jpg 600w, https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258967" data-permalink="https://cleantechnica.com/2022/02/01/the-eus-green-gift-to-putin/1024px-ursula_von_der_leyen_msc_2017/" data-orig-file="https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017.jpg" data-orig-size="1024,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1024px-Ursula_von_der_Leyen_MSC_2017" data-image-description="&lt;p&gt;[[File:Ursula von der Leyen MSC 2017.jpg|Ursula von der Leyen MSC 2017]]&lt;/p&gt;
" data-image-caption="&lt;p&gt;Ursula von der Leyen. Image by Kuhlmann/MSC (CC BY 3.0 DE license), via Wikimedia Commons&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017-400x250.jpg" data-large-file="https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017-800x500.jpg" />				<img width="100" height="100" src="https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017-100x100.jpg 100w, https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017-150x150.jpg 150w, https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="258967" data-permalink="https://cleantechnica.com/2022/02/01/the-eus-green-gift-to-putin/1024px-ursula_von_der_leyen_msc_2017/" data-orig-file="https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017.jpg" data-orig-size="1024,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1024px-Ursula_von_der_Leyen_MSC_2017" data-image-description="&lt;p&gt;[[File:Ursula von der Leyen MSC 2017.jpg|Ursula von der Leyen MSC 2017]]&lt;/p&gt;
" data-image-caption="&lt;p&gt;Ursula von der Leyen. Image by Kuhlmann/MSC (CC BY 3.0 DE license), via Wikimedia Commons&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017-400x250.jpg" data-large-file="https://cleantechnica.com/files/2022/02/1024px-Ursula_von_der_Leyen_MSC_2017-800x500.jpg" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Carbon Tax</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2022/02/01/the-eus-green-gift-to-putin/" rel="bookmark">
			<h2 class="zox-s-title2">The EU’s &#8220;Green&#8221; Gift to Putin</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">The EU&#8217;s labelling of gas as &#8220;green&#8221; in its sustainable finance taxonomy is the biggest gift the EU could make to Putin. By William...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/guestwriter/" title="Posts by Guest Contributor" rel="author">Guest Contributor</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 days ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/02/01/tesla-opens-more-superchargers-in-europe-to-other-ev-drivers/" rel="bookmark">
				<img width="600" height="337" src="https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe-600x337.png" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe-600x337.png 600w, https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="258980" data-permalink="https://cleantechnica.com/2022/02/01/tesla-opens-more-superchargers-in-europe-to-other-ev-drivers/tesla-superchargers-europe-6/" data-orig-file="https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe.png" data-orig-size="1300,726" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tesla Superchargers Europe" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Tesla&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe-400x223.png" data-large-file="https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe-800x447.png" />				<img width="100" height="100" src="https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe-100x100.png" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe-100x100.png 100w, https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe-150x150.png 150w, https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe-600x600.png 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="258980" data-permalink="https://cleantechnica.com/2022/02/01/tesla-opens-more-superchargers-in-europe-to-other-ev-drivers/tesla-superchargers-europe-6/" data-orig-file="https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe.png" data-orig-size="1300,726" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tesla Superchargers Europe" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Tesla&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe-400x223.png" data-large-file="https://cleantechnica.com/files/2022/02/Tesla-Superchargers-Europe-800x447.png" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Clean Transport</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2022/02/01/tesla-opens-more-superchargers-in-europe-to-other-ev-drivers/" rel="bookmark">
			<h2 class="zox-s-title2">Tesla Superchargers Are Now Open to All EVs (in Europe)</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Tesla has expanded access to its network of Superchargers to all EV drivers in parts of Norway and France.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/stephenhanley/" title="Posts by Steve Hanley" rel="author">Steve Hanley</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 days ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            		</div>							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	</article><!--zox-post-wrap-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-body-width">
								<div class="zox-foot-grid left zoxrel zox100">
									<div class="zox-foot-left-wrap">
										<div class="zox-foot-logo left zox-lh0">
																							<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/02/CleanTechnica-solar-EV-battery-cleantech-news-2.png" alt="CleanTechnica" data-rjs="2" /></a>
																					</div><!--zox-foot-logo-->
										<div class="zox-foot-left left">
											<div class="zox-foot-menu">
																							</div><!--zox-foot-menu-->
											<div class="zox-foot-copy">
												<p>Copyright © 2021 CleanTechnica.

The content produced by this site is for entertainment purposes only. Opinions and comments published on this site may not be sanctioned by and do not necessarily represent the views of CleanTechnica, its owners, sponsors, affiliates, or subsidiaries. </p>
											</div><!--zox-foot-copy-->
										</div><!--zox-foot-left-->
									</div><!--zox-foot-left-wrap-->
									<div class="zox-foot-right-wrap">
										<div class="zox-foot-soc right relative">
											<ul class="zox-foot-soc-list left relative">
																									<li><a href="https://www.facebook.com/CleanTechnica/" target="_blank" class="fab fa-facebook-f"></a></li>
																																					<li><a href="https://twitter.com/cleantechnica" target="_blank" class="fab fa-twitter"></a></li>
																																																													<li><a href="https://www.youtube.com/cleantechnica" target="_blank" class="fab fa-youtube"></a></li>
																																																											</ul>
										</div><!--zox-foot-soc-->
									</div><!--zox-foot-right-wrap-->
								</div><!--zox-foot-grid-->
								</div>
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-MXx1pMvJa8BJY"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-MXx1pMvJa8BJY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7521787" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7521787&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript">

      window.__afterConsentExecute = function() {
<script async custom-element="amp-analytics"
src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js">
</script><div id="mv-grow-data" data-settings='{&quot;floatingSidebar&quot;:{&quot;stopSelector&quot;:false},&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;post&quot;:{&quot;ID&quot;:259037,&quot;categories&quot;:[{&quot;ID&quot;:200},{&quot;ID&quot;:294330},{&quot;ID&quot;:498},{&quot;ID&quot;:2868},{&quot;ID&quot;:5966},{&quot;ID&quot;:294333},{&quot;ID&quot;:328072},{&quot;ID&quot;:1272}]},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;twitter&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;]},&quot;linkedin&quot;:{&quot;height&quot;:32,&quot;width&quot;:27,&quot;paths&quot;:[&quot;M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z&quot;]},&quot;facebook&quot;:{&quot;height&quot;:32,&quot;width&quot;:18,&quot;paths&quot;:[&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;]}},&quot;inlineContentHook&quot;:[&quot;loop_start&quot;]}'></div><aside id="dpsp-floating-sidebar" aria-label="social sharing sidebar" class="dpsp-shape-circle dpsp-size-small dpsp-bottom-spacing  dpsp-hide-on-mobile dpsp-position-left dpsp-button-style-5 dpsp-no-animation" data-trigger-scroll="false">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation"><li class="dpsp-network-list-item dpsp-network-list-item-facebook">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcleantechnica.com%2F2022%2F02%2F03%2Fbattery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets%2F&amp;t=Battery%20Electric%20Cars%20Climbed%20to%209%25%20of%20Sales%20in%202021%2C%20Driven%20by%20EU%20CO2%20Targets" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	</a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-twitter">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Battery%20Electric%20Cars%20Climbed%20to%209%25%20of%20Sales%20in%202021%2C%20Driven%20by%20EU%20CO2%20Targets&amp;url=https%3A%2F%2Fcleantechnica.com%2F2022%2F02%2F03%2Fbattery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets%2F&amp;via=cleantechnica" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	</a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-pinterest">
	<button data-href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last" aria-label="Save to Pinterest" title="Save to Pinterest">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
	</span>
	</button></li>
</ul></aside>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.9' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.9' id='jquery-waypoints-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"im-cleantechnica"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"259037 https:\/\/cleantechnica.com\/?p=259037","disqusShortname":"im-cleantechnica","disqusTitle":"Battery Electric Cars Climbed to 9% of Sales in 2021, Driven by EU CO2 Targets","disqusUrl":"https:\/\/cleantechnica.com\/2022\/02\/03\/battery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets\/","postId":"259037"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' async data-noptimize src='https://cleantechnica.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.19.2.js?ver=1.19.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.9' id='mrf_resizer-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.9' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>
			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-bot-head-wrap").addClass("zox-fix");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
		$(window).load(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-259037").on("click", function(){
	  	    	$(".zox-com-click-id-259037").show();
		    	$(".disqus-thread-259037").show();
	  	    	$(".zox-com-but-259037").hide();
		  		});
			});
		
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.9' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/retina.js?ver=5.9' id='zox-retina-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>
	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/cleantechnica.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cleantechnica.com\/wp-admin\/admin-ajax.php","nonce":"d10442b7c8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cleantechnica.com\/wp-login.php?redirect_to=https%3A%2F%2Fcleantechnica.com%2F2022%2F02%2F03%2Fbattery-electric-cars-climbed-to-9-of-sales-in-2021-driven-by-eu-co2-targets%2F","blog_id":"1351","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.5.1' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'13821326',post:'259037',tz:'-5',srv:'cleantechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '13821326', '259037' ]);
</script>
	</body>
</html>