<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Grow Social by Mediavine v.1.19.1
 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight" />
<meta property="og:description" content="US states are deploying oysters to build natural reefs for flood control, in a losing battle unless energy policy makers change their tune." />
<meta property="og:url" content="https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/" />
<meta property="og:site_name" content="CleanTechnica" />
<meta property="og:updated_time" content="2022-01-10T09:24:26+00:00" />
<meta property="article:published_time" content="2022-01-10T09:24:26+00:00" />
<meta property="article:modified_time" content="2022-01-10T09:24:26+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight" />
<meta name="twitter:description" content="US states are deploying oysters to build natural reefs for flood control, in a losing battle unless energy policy makers change their tune." />
<meta property="og:image" content="https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg.jpg" />
<meta name="twitter:image" content="https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:creator" content="@https://twitter.com/TinaMCasey" />
<!-- Grow Social by Mediavine v.1.19.1
 https://marketplace.mediavine.com/grow-social-pro/ -->

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight</title>
	<meta name="description" content="US states are deploying oysters to build natural reefs for flood control, in a losing battle unless energy policy makers change their tune." />
	<link rel="canonical" href="https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tina Casey" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Feed" href="https://cleantechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Comments Feed" href="https://cleantechnica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight Comments Feed" href="https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cleantechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cleantechnica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://cleantechnica.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cleantechnica.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://cleantechnica.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.19.1.css?ver=1.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='https://cleantechnica.com/wp-content/themes/zoxpress/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zox-reset-css'  href='https://cleantechnica.com/wp-content/themes/zoxpress/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='https://cleantechnica.com/wp-content/themes/zoxpress/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cleantechnica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='ubiquity_widget_style-css'  href='https://cleantechnica.com/wp-content/plugins/ubiquity_v2/css/ubiq_widgets.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/ubiquity_v2/scripts/ubiquity.social.js?ver=5.8.2' id='ubiquity_social_script-js'></script>
<link rel="https://api.w.org/" href="https://cleantechnica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cleantechnica.com/wp-json/wp/v2/posts/257318" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cleantechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cleantechnica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cleantechnica.com/?p=257318' />
      <meta property="og:title" content="Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight"/>
      <meta property="og:type" content="article"/>
      <meta property="og:url" content="https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/"/>
				<meta property="og:image" content="https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg-150x150.jpg"/>
		      <meta property="og:site_name" content="CleanTechnica"/> 
      <meta property="og:description" content="The oyster restoration trend has been picking up steam of late, partly because they can build formidable reefs that outperform  human-made flood control infrastructure. Of course, tasking oysters to save the planet from catastrophic climate change may be expecting too much from a mere bivalve, but the restoration projects could help move the needle on"/>
            <meta property="fb:app_id" content="107162296009995" />
          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18444479-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18444479-1');
</script>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '438121713776676'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=438121713776676&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</script>

<script src="//m2d.m2.ai/m2d.cleantechnica.js" async ></script>

 

<meta name="google-site-verification" content="S-vmNeFa-nGQ_zgPxkku8ocG2ORA3_juHlMADIAEUVE" />	<meta name="theme-color" content="#74b332" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg-1000x576.jpg" />
				<meta name="twitter:image" content="https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg-1000x576.jpg" />
						<meta property="og:url" content="https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/" />
			<meta property="og:title" content="Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight" />
			<meta property="og:description" content="Several US states are deploying oysters to build natural reefs for flood control, and the trend could help move the energy policy needle on climate action." />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/">
			<meta name="twitter:title" content="Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight">
			<meta name="twitter:description" content="Several US states are deploying oysters to build natural reefs for flood control, and the trend could help move the energy policy needle on climate action.">
			<style type="text/css" data-source="Grow Social by Mediavine">
				@media screen and ( max-width : 720px ) {
					.dpsp-content-wrapper.dpsp-hide-on-mobile,
					.dpsp-share-text.dpsp-hide-on-mobile,
					.dpsp-content-wrapper .dpsp-network-label {
						display: none;
					}
					.dpsp-has-spacing .dpsp-networks-btns-wrapper li {
						margin:0 2% 10px 0;
					}
					.dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count) {
						max-height: 40px;
						padding: 0;
						justify-content: center;
					}
					.dpsp-content-wrapper.dpsp-size-small .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 32px;
					}
					.dpsp-content-wrapper.dpsp-size-large .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 46px;
					}
				}
			
			@media screen and ( max-width : 720px ) {
				#dpsp-floating-sidebar.dpsp-hide-on-mobile.opened {
					display: none;
				}
			}
			</style><script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/amp/"><link rel="pingback" href="https://cleantechnica.com/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://cleantechnica.com/files/2021/03/CT_BAK2.jpg"); background-position: center top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/amp/"><link rel="icon" href="https://cleantechnica.com/files/2013/07/ct-favicon-50x50.png" sizes="32x32" />
<link rel="icon" href="https://cleantechnica.com/files/2013/07/ct-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cleantechnica.com/files/2013/07/ct-favicon-186x186.png" />
<meta name="msapplication-TileImage" content="https://cleantechnica.com/files/2013/07/ct-favicon.png" />
<style type="text/css" id="wp-custom-css">#custom_html-14, #custom_html-19,
#MM_CT_desktop_sidebar_300x250 {padding-right: 0px;
padding-left: 0px;
align-content: center;
object-fit: contain;
margin: 30px 0; 
min-height: 250px;}

#custom_html-15, #custom_html-21, 
#MM_CT_desktop_sidebar_300x600 {padding-bottom: 20px; 
padding-left: 0px;
border-left-width: 0px;
border-right-width; 0px;
padding-right: 0px;
align-content: center;
object-fit: contain;
margin: 30px 0; 
min-height: 250px;}

#custom_html-16, #custom_html-23, 
#MM_CT_desktop_sidebar_BTF_300x250 {padding-right: 0px;
padding-left: 0px;
align-content: center;
object-fit: contain;
margin: 30px 0; 
	min-height: 250px;}

#MM_CT_desktop_top_728x90 {
  padding-top: 20px;
	max-height: 110px
overflow-y: hidden
width: 1030px
}

.zox-author-box-text p {color:#000;}</style></head>
<body class="post-template-default single single-post postid-257318 single-format-standard custom-background wp-embed-responsive has-grow-sidebar zox-ent1 zox-s1" >
	<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png" alt="CleanTechnica" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-213858"><a href="https://cleantechnica.com/nio/">#213858 (no title)</a></li>
<li class="page_item page-item-215263"><a href="https://cleantechnica.com/nio-es6/">#215263 (no title)</a></li>
<li class="page_item page-item-200420"><a href="https://cleantechnica.com/tesla-sales/">#200420 (no title)</a></li>
<li class="page_item page-item-215290"><a href="https://cleantechnica.com/xpeng/">#215290 (no title)</a></li>
<li class="page_item page-item-48673"><a href="https://cleantechnica.com/70-80-99-9-100-renewables-study-central/">70%, 80%, 99.9%, 100% Renewables &#8212; Study Central</a></li>
<li class="page_item page-item-25611"><a href="https://cleantechnica.com/world-wind-power/">About Wind Energy / Why Wind Energy</a></li>
<li class="page_item page-item-116425"><a href="https://cleantechnica.com/advertise/">Advertise with CleanTechnica</a></li>
<li class="page_item page-item-143929"><a href="https://cleantechnica.com/advertising-on-cleantechies/">Advertising</a></li>
<li class="page_item page-item-234700"><a href="https://cleantechnica.com/aftermarket-tesla-accessories/">Aftermarket Tesla Accessories</a></li>
<li class="page_item page-item-143919"><a href="https://cleantechnica.com/authors/">Authors</a></li>
<li class="page_item page-item-222762"><a href="https://cleantechnica.com/branded-series/">Branded Series</a></li>
<li class="page_item page-item-143934"><a href="https://cleantechnica.com/calendar/">Calendar</a></li>
<li class="page_item page-item-35924"><a href="https://cleantechnica.com/clean-energy/">Clean Energy</a></li>
<li class="page_item page-item-207232"><a href="https://cleantechnica.com/clean-tech-and-sustainability-market-research/">Clean tech and sustainability market research</a></li>
<li class="page_item page-item-121829"><a href="https://cleantechnica.com/cleantech-billionaires/">Cleantech Billionaires</a></li>
<li class="page_item page-item-221927"><a href="https://cleantechnica.com/cleantech-glossary/">Cleantech Glossary</a></li>
<li class="page_item page-item-69213 page_item_has_children"><a href="https://cleantechnica.com/green-jobs-post/">Cleantech Jobs</a>
<ul class='children'>
	<li class="page_item page-item-69217"><a href="https://cleantechnica.com/green-jobs-post/submit-a-resume/">Submit a Resumé</a></li>
</ul>
</li>
<li class="page_item page-item-173051"><a href="https://cleantechnica.com/cleantech-talk/">CleanTech Talk</a></li>
<li class="page_item page-item-60487"><a href="https://cleantechnica.com/cleantechnica-comment-policy/">CleanTechnica Comment Policy</a></li>
<li class="page_item page-item-231853"><a href="https://cleantechnica.com/cleantechnica-editorial-ethics/">CleanTechnica Editorial Ethics</a></li>
<li class="page_item page-item-119329"><a href="https://cleantechnica.com/cleantechnica-newsletters/">CleanTechnica Newsletters</a></li>
<li class="page_item page-item-129481"><a href="https://cleantechnica.com/shop/">CleanTechnica&#8217;s Shop!</a></li>
<li class="page_item page-item-215220"><a href="https://cleantechnica.com/community-solar-power-guide/">Community Solar Power Guide</a></li>
<li class="page_item page-item-29282"><a href="https://cleantechnica.com/contact/">Contact CleanTechnica</a></li>
<li class="page_item page-item-198293"><a href="https://cleantechnica.com/contract/">Contract</a></li>
<li class="page_item page-item-233567"><a href="https://cleantechnica.com/ev-charging/">Electric Vehicle Charging</a></li>
<li class="page_item page-item-232768"><a href="https://cleantechnica.com/ev-sales-charts-graphs-stats/">Electric Vehicle Sales Charts, Graphs, &#038; Stats</a></li>
<li class="page_item page-item-229439"><a href="https://cleantechnica.com/energy-storage/">Energy Storage</a></li>
<li class="page_item page-item-76560"><a href="https://cleantechnica.com/masdar-blogging-contest/">Engage Global Competition: Technology for a Sustainable Future</a></li>
<li class="page_item page-item-82376"><a href="https://cleantechnica.com/engineering-procurement-and-construction-resources-for-the-solar-industry/">Engineering, Procurement, and Construction Resources for the Solar Industry</a></li>
<li class="page_item page-item-481"><a href="https://cleantechnica.com/contact-2/">General Inquiries</a></li>
<li class="page_item page-item-41676"><a href="https://cleantechnica.com/get-your-cleantech-event-featured/">Get Your Cleantech Event Featured!</a></li>
<li class="page_item page-item-220355"><a href="https://cleantechnica.com/home-efficiency/">Home Efficiency</a></li>
<li class="page_item page-item-254018"><a href="https://cleantechnica.com/how-do-you-charge-an-electric-car-at-home/">How Do You Charge An Electric Car At Home?</a></li>
<li class="page_item page-item-215222"><a href="https://cleantechnica.com/how-to-charge-an-electric-vehicle-101/">How To Charge An Electric Vehicle — 101</a></li>
<li class="page_item page-item-239398"><a href="https://cleantechnica.com/how-to-improve-storage-in-a-tesla/">How To Improve Storage In A Tesla</a></li>
<li class="page_item page-item-170630"><a href="https://cleantechnica.com/invest/">Invest in CleanTechnica</a></li>
<li class="page_item page-item-225716"><a href="https://cleantechnica.com/letters-to-tomorrow/">Letters to tomorrow</a></li>
<li class="page_item page-item-143932"><a href="https://cleantechnica.com/manage-job-listings/">Manage Job Listings</a></li>
<li class="page_item page-item-254922"><a href="https://cleantechnica.com/massive-ebike-buyers-guide-all-the-biggest-brands-models/">MASSIVE Electric Bike Buyer&#8217;s Guide — All the Biggest Brands &#038; Models</a></li>
<li class="page_item page-item-246195"><a href="https://cleantechnica.com/microgrid/">Microgrids Explained</a></li>
<li class="page_item page-item-200195"><a href="https://cleantechnica.com/mission-and-vision/">Mission and Vision</a></li>
<li class="page_item page-item-149577"><a href="https://cleantechnica.com/native-content-guidelines/">Native Content Guidelines</a></li>
<li class="page_item page-item-213859"><a href="https://cleantechnica.com/nio-es8/">NIO ES8 — The Chinese Electric SUV Outselling The Tesla Model X</a></li>
<li class="page_item page-item-35950"><a href="https://cleantechnica.com/union-of-concerned-scientists/">Nukes, Renewables, and the Union of Concerned Scientists</a></li>
<li class="page_item page-item-32854"><a href="https://cleantechnica.com/our-team/">Our Team</a></li>
<li class="page_item page-item-218508"><a href="https://cleantechnica.com/press-release-publication/">Press Release Publication</a></li>
<li class="page_item page-item-40457"><a href="https://cleantechnica.com/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-139416"><a href="https://cleantechnica.com/reality-check-correcting-cleantech-record/">Reality Check — Correcting the Cleantech Record</a></li>
<li class="page_item page-item-35941"><a href="https://cleantechnica.com/renewable-energy-sources/">Renewable Energy Sources</a></li>
<li class="page_item page-item-98320"><a href="https://cleantechnica.com/resources-for-solar-installers/">Resources For Solar Installers</a></li>
<li class="page_item page-item-35859"><a href="https://cleantechnica.com/solar-energy/">Solar Energy</a></li>
<li class="page_item page-item-70728"><a href="https://cleantechnica.com/solar-energy-resources/">Solar Energy Resources</a></li>
<li class="page_item page-item-94574"><a href="https://cleantechnica.com/solar-panel-installers/">Solar Panel Installers &#8212; Top Solar Panel Installers &#038; How To Evaluate Them</a></li>
<li class="page_item page-item-34730"><a href="https://cleantechnica.com/solar-power/">Solar Power</a></li>
<li class="page_item page-item-23612"><a href="https://cleantechnica.com/sponsor-cleantechnica/">Sponsor CleanTechnica</a></li>
<li class="page_item page-item-236872"><a href="https://cleantechnica.com/stay-connected-with-cleantechnica/">Stay Connected With CleanTechnica</a></li>
<li class="page_item page-item-76521"><a href="https://cleantechnica.com/style-guide-draft/">Style Guide &#8212; Draft</a></li>
<li class="page_item page-item-238041"><a href="https://cleantechnica.com/support-cleantechnica/">Support CleanTechnica</a></li>
<li class="page_item page-item-220649"><a href="https://cleantechnica.com/sustainable-business-virtual-trade-show/">Sustainable Business Virtual Trade Show</a></li>
<li class="page_item page-item-242391"><a href="https://cleantechnica.com/syndicate-our-content/">Syndicate Our Content</a></li>
<li class="page_item page-item-40461"><a href="https://cleantechnica.com/terms-of-use/">Terms of Use</a></li>
<li class="page_item page-item-215698"><a href="https://cleantechnica.com/tesla-insurance/">Tesla Insurance</a></li>
<li class="page_item page-item-183024"><a href="https://cleantechnica.com/tesla-myths-faq/">Tesla Myths &#038; FAQ</a></li>
<li class="page_item page-item-240744"><a href="https://cleantechnica.com/test/">Test</a></li>
<li class="page_item page-item-70919"><a href="https://cleantechnica.com/top-clean-energy-resources/">Top Clean Energy Resources</a></li>
<li class="page_item page-item-227912"><a href="https://cleantechnica.com/trusted-partners/">Trusted Partners</a></li>
<li class="page_item page-item-219797"><a href="https://cleantechnica.com/upcoming-clean-tech-events/">Upcoming CleanTech Events</a></li>
<li class="page_item page-item-64521"><a href="https://cleantechnica.com/use-cleantechnica-content/">Use of CleanTechnica Content</a></li>
<li class="page_item page-item-35867"><a href="https://cleantechnica.com/wind-energy/">Wind Energy</a></li>
<li class="page_item page-item-60115"><a href="https://cleantechnica.com/wind-energy-facts/">Wind Energy Facts</a></li>
<li class="page_item page-item-70729"><a href="https://cleantechnica.com/wind-energy-resources/">Wind Energy Resources</a></li>
<li class="page_item page-item-35937"><a href="https://cleantechnica.com/cleantechnica/">World&#8217;s Top Cleantech Site</a></li>
<li class="page_item page-item-215291"><a href="https://cleantechnica.com/xpeng-g3/">Xpeng G3</a></li>
<li class="page_item page-item-215292"><a href="https://cleantechnica.com/xpeng-p7/">Xpeng P7</a></li>
</ul></div>
		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/CleanTechnica/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/cleantechnica" target="_blank" class="fab fa-twitter"></a></li>
																<li><a href="https://www.youtube.com/cleantechnica" target="_blank" class="fab fa-youtube"></a></li>
														</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->	<div id="zox-site" class="left zoxrel ">
		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://cleantechnica.com/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																					<center><div id="MM_CT_desktop_top_728x90"></div></center>																		</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
															<div class="zox-top-soc-wrap">
								</div><!--zox-top-soc-wrap-->												</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
															<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/03/pixel.jpg" alt="CleanTechnica" data-rjs="2" /></a>
												</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
																											</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->											<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png" alt="CleanTechnica" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">CleanTechnica</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-136017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136017"><a href="https://cleantechnica.com/category/clean-energy/">Clean Energy</a>
<ul class="sub-menu">
	<li id="menu-item-46121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46121 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-power/solar-energy/">Solar Energy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/08/unpacking-peoples-attitudes-toward-solar-power/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg 600w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg 400w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg 800w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-768x432.jpeg 768w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-1024x576.jpeg 1024w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg 1300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="246166" data-permalink="https://cleantechnica.com/2021/08/18/banding-together-how-aggregation-helps-cities-buy-renewables-at-scale/cleantechnica-solar-panel-farm-1-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-1-Watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg" /></div><p>Unpacking People&#8217;s Attitudes Toward Solar Power</p></a></li><li><a href="https://cleantechnica.com/2022/01/07/the-long-wait-for-community-solar-in-washington-state/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/rooftop-solar-installation-psnh-1696x800-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/rooftop-solar-installation-psnh-1696x800-1-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/rooftop-solar-installation-psnh-1696x800-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257265" data-permalink="https://cleantechnica.com/2022/01/07/the-long-wait-for-community-solar-in-washington-state/rooftop-solar-installation-psnh-1696x800/" data-orig-file="https://cleantechnica.com/files/2022/01/rooftop-solar-installation-psnh-1696x800-1.jpg" data-orig-size="1696,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rooftop-solar-installation-psnh-1696&#215;800" data-image-description="" data-image-caption="&lt;p&gt;Featured image credit: PSNH via Flickr (CC BY-ND 2.0)&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/rooftop-solar-installation-psnh-1696x800-1-400x189.jpg" data-large-file="https://cleantechnica.com/files/2022/01/rooftop-solar-installation-psnh-1696x800-1-800x377.jpg" /></div><p>The Long Wait for Community Solar in Washington State</p></a></li><li><a href="https://cleantechnica.com/2022/01/07/isun-wins-contract-for-1780-solar-canopies-at-ev-charging-stations/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/07/solar-powered-EV-charging-stations-3-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="242429" data-permalink="https://cleantechnica.com/2021/07/01/solar-powered-ev-charging-for-more-americans/solar-powered-ev-charging-stations-3/" data-orig-file="https://cleantechnica.com/files/2021/07/solar-powered-EV-charging-stations-3.jpeg" data-orig-size="1000,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="solar powered EV charging stations 3" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of iSun.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/07/solar-powered-EV-charging-stations-3-400x185.jpeg" data-large-file="https://cleantechnica.com/files/2021/07/solar-powered-EV-charging-stations-3-800x370.jpeg" /></div><p>iSun Wins Contract For 1,780 Solar Canopies At EV Charging Stations</p></a></li><li><a href="https://cleantechnica.com/2022/01/06/worlds-largest-floating-solar-array-manchin-movement-on-climate-nexus-news-roundup/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/piaofushi_2022010102.v1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/piaofushi_2022010102.v1-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/piaofushi_2022010102.v1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257103" data-permalink="https://cleantechnica.com/2022/01/06/worlds-largest-floating-solar-array-manchin-movement-on-climate-nexus-news-roundup/piaofushi_2022010102-v1/" data-orig-file="https://cleantechnica.com/files/2022/01/piaofushi_2022010102.v1.jpg" data-orig-size="1106,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piaofushi_2022010102.v1" data-image-description="&lt;p&gt;Via Renewables Now&lt;/p&gt;
" data-image-caption="&lt;p&gt;Huaneng Power&#8217;s Dezhou Dingzhuang floating solar park in China. Image by: Huaneng Power Intl.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/piaofushi_2022010102.v1-400x258.jpg" data-large-file="https://cleantechnica.com/files/2022/01/piaofushi_2022010102.v1-800x515.jpg" /></div><p>World’s Largest Floating Solar Array, Manchin Movement On Climate — Nexus News Roundup</p></a></li><li><a href="https://cleantechnica.com/2022/01/04/understanding-the-impact-of-wind-conditions-on-concentrating-solar-power-structures/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/seto-csp-body-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/seto-csp-body-1-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/seto-csp-body-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256858" data-permalink="https://cleantechnica.com/2022/01/04/understanding-the-impact-of-wind-conditions-on-concentrating-solar-power-structures/seto-csp-body-1/" data-orig-file="https://cleantechnica.com/files/2022/01/seto-csp-body-1.jpg" data-orig-size="1300,764" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seto-csp-body (1)" data-image-description="" data-image-caption="&lt;p&gt;Instruments shown here conduct a high-resolution measurement campaign at the Nevada Solar One facility. Photo courtesy of Shashank Yellapantula, NREL&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/seto-csp-body-1-400x235.jpg" data-large-file="https://cleantechnica.com/files/2022/01/seto-csp-body-1-800x470.jpg" /></div><p>Understanding the Impact of Wind Conditions on Concentrating Solar Power Structures</p></a></li></ul></div></div></li>
	<li id="menu-item-46122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46122 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-power/wind-energy/">Wind Energy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/07/sweden-pushes-for-real-green-steel/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/david-becker-58X3XfxxevU-unsplash-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/david-becker-58X3XfxxevU-unsplash-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/david-becker-58X3XfxxevU-unsplash-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257220" data-permalink="https://cleantechnica.com/2022/01/07/sweden-pushes-for-real-green-steel/david-becker-58x3xfxxevu-unsplash/" data-orig-file="https://cleantechnica.com/files/2022/01/david-becker-58X3XfxxevU-unsplash-e1641549133380.jpg" data-orig-size="1300,861" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="david-becker-58X3XfxxevU-unsplash" data-image-description="" data-image-caption="&lt;p&gt;Abisko National Park, Sweden. Photo by David Becker on Unsplash&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/david-becker-58X3XfxxevU-unsplash-400x265.jpg" data-large-file="https://cleantechnica.com/files/2022/01/david-becker-58X3XfxxevU-unsplash-800x530.jpg" /></div><p>Sweden Pushes For Real Green Steel</p></a></li><li><a href="https://cleantechnica.com/2022/01/07/the-latest-energy-storage-gizmo-is-an-ocean-battery-with-a-bladder/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-07-at-8.33.05-AM-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="ocean battery energy storage offshore wind farms" loading="lazy" data-attachment-id="257241" data-permalink="https://cleantechnica.com/2022/01/07/the-latest-energy-storage-gizmo-is-an-ocean-battery-with-a-bladder/screen-shot-2022-01-07-at-8-33-05-am/" data-orig-file="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-07-at-8.33.05-AM.png" data-orig-size="901,569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ocean battery energy storage offshore wind farms" data-image-description="&lt;p&gt;New energy storage for offshore wind farms: gigantic undersea bladders (image courtesy of Ocean Grazer).&lt;/p&gt;
" data-image-caption="&lt;p&gt;New energy storage for offshore wind farms: gigantic undersea bladders (image courtesy of Ocean Grazer).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-07-at-8.33.05-AM-400x253.png" data-large-file="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-07-at-8.33.05-AM-800x505.png" /></div><p>The Latest Energy Storage Gizmo Is An &#8220;Ocean Battery&#8221; With A Bladder</p></a></li><li><a href="https://cleantechnica.com/2022/01/07/offshore-wind-catches-fire-in-empire-state-while-others-fiddle/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="offshore wind energy new york state" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--600x337.jpg 600w, https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257225" data-permalink="https://cleantechnica.com/2022/01/07/offshore-wind-catches-fire-in-empire-state-while-others-fiddle/offshore-wind-farms-new-york-state/" data-orig-file="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state-.jpg" data-orig-size="1598,1049" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559048357&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="offshore wind farms new york state" data-image-description="&lt;p&gt;New York has two offshore wind farms in the works, with more to come (image courtesy of NYSERDA).&lt;/p&gt;
" data-image-caption="&lt;p&gt;New York has two offshore wind farms in the works, with more to come (image courtesy of NYSERDA).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--400x263.jpg" data-large-file="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--800x525.jpg" /></div><p>Offshore Wind Catches Fire In Empire State While Others Fiddle</p></a></li><li><a href="https://cleantechnica.com/2022/01/04/understanding-the-impact-of-wind-conditions-on-concentrating-solar-power-structures/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/seto-csp-body-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/seto-csp-body-1-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/seto-csp-body-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256858" data-permalink="https://cleantechnica.com/2022/01/04/understanding-the-impact-of-wind-conditions-on-concentrating-solar-power-structures/seto-csp-body-1/" data-orig-file="https://cleantechnica.com/files/2022/01/seto-csp-body-1.jpg" data-orig-size="1300,764" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seto-csp-body (1)" data-image-description="" data-image-caption="&lt;p&gt;Instruments shown here conduct a high-resolution measurement campaign at the Nevada Solar One facility. Photo courtesy of Shashank Yellapantula, NREL&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/seto-csp-body-1-400x235.jpg" data-large-file="https://cleantechnica.com/files/2022/01/seto-csp-body-1-800x470.jpg" /></div><p>Understanding the Impact of Wind Conditions on Concentrating Solar Power Structures</p></a></li><li><a href="https://cleantechnica.com/2022/01/03/chile-races-china-for-global-green-hydrogen-boss-crown/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-03-at-6.15.00-PM-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="green hydrogen ammonia Chile" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-03-at-6.15.00-PM-600x337.png 600w, https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-03-at-6.15.00-PM-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256743" data-permalink="https://cleantechnica.com/2022/01/03/chile-races-china-for-global-green-hydrogen-boss-crown/screen-shot-2022-01-03-at-6-15-00-pm/" data-orig-file="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-03-at-6.15.00-PM.png" data-orig-size="1304,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green hydrogen ammonia exports Chile" data-image-description="&lt;p&gt;The new H2 Magallanes green hydrogen project could convert Chile into an energy exporter (screenshot courtesy of Total Eren via YouTube).&lt;/p&gt;
" data-image-caption="&lt;p&gt;The new H2 Magallanes green hydrogen project could convert Chile into an energy exporter (screenshot courtesy of Total Eren via YouTube).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-03-at-6.15.00-PM-400x198.png" data-large-file="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-03-at-6.15.00-PM-800x397.png" /></div><p>Chile Races China For Global Green Hydrogen Boss Crown</p></a></li></ul></div></div></li>
	<li id="menu-item-46131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46131 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-power/geothermal-energy/">Geothermal Energy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/03/researchers-pioneer-new-view-of-deep-rock-fractures-for-geothermal-energy/"><div class="zox-mega-img"><img width="393" height="337" src="https://cleantechnica.com/files/2022/01/collab_1024_1107_2018_ert_8fps.gif" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="256718" data-permalink="https://cleantechnica.com/2022/01/03/researchers-pioneer-new-view-of-deep-rock-fractures-for-geothermal-energy/collab_1024_1107_2018_ert_8fps/" data-orig-file="https://cleantechnica.com/files/2022/01/collab_1024_1107_2018_ert_8fps.gif" data-orig-size="1130,968" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="collab_1024_1107_2018_ert_8fps" data-image-description="" data-image-caption="&lt;p&gt;Time-lapse electrical resistivity tomography. (Time-lapse by Tim Johnson, et al. | Pacific Northwest National Laboratory)&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/collab_1024_1107_2018_ert_8fps.gif" data-large-file="https://cleantechnica.com/files/2022/01/collab_1024_1107_2018_ert_8fps.gif" /></div><p>Researchers Pioneer New View of Deep Rock Fractures for Geothermal Energy</p></a></li><li><a href="https://cleantechnica.com/2021/12/27/wind-solar-86-of-new-us-power-capacity-in-january-october/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/USA-New-power-capacity-in-January-October-2021-logo-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/USA-New-power-capacity-in-January-October-2021-logo-600x337.png 600w, https://cleantechnica.com/files/2021/12/USA-New-power-capacity-in-January-October-2021-logo-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256238" data-permalink="https://cleantechnica.com/2021/12/27/wind-solar-86-of-new-us-power-capacity-in-january-october/usa-new-power-capacity-in-january-october-2021-logo/" data-orig-file="https://cleantechnica.com/files/2021/12/USA-New-power-capacity-in-January-October-2021-logo.png" data-orig-size="1640,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USA-New-power-capacity-in-January-October-2021-logo" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/12/USA-New-power-capacity-in-January-October-2021-logo-400x263.png" data-large-file="https://cleantechnica.com/files/2021/12/USA-New-power-capacity-in-January-October-2021-logo-800x526.png" /></div><p>Wind &#038; Solar = 86% Of New US Power Capacity In January–October</p></a></li><li><a href="https://cleantechnica.com/2021/12/26/wind-solar-14-of-us-electricity-generation-in-october/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/US-renewable-electricity-production-source-changes-October-2019-2020-2021-logo-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/US-renewable-electricity-production-source-changes-October-2019-2020-2021-logo-600x337.png 600w, https://cleantechnica.com/files/2021/12/US-renewable-electricity-production-source-changes-October-2019-2020-2021-logo-400x226.png 400w, https://cleantechnica.com/files/2021/12/US-renewable-electricity-production-source-changes-October-2019-2020-2021-logo-800x451.png 800w, https://cleantechnica.com/files/2021/12/US-renewable-electricity-production-source-changes-October-2019-2020-2021-logo-768x433.png 768w, https://cleantechnica.com/files/2021/12/US-renewable-electricity-production-source-changes-October-2019-2020-2021-logo-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256235" data-permalink="https://cleantechnica.com/2021/12/26/wind-solar-14-of-us-electricity-generation-in-october/us-renewable-electricity-production-source-changes-october-2019-2020-2021-logo/" data-orig-file="https://cleantechnica.com/files/2021/12/US-renewable-electricity-production-source-changes-October-2019-2020-2021-logo.png" data-orig-size="2162,1220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US renewable electricity production source changes October 2019-2020-2021-logo" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/12/US-renewable-electricity-production-source-changes-October-2019-2020-2021-logo-400x226.png" data-large-file="https://cleantechnica.com/files/2021/12/US-renewable-electricity-production-source-changes-October-2019-2020-2021-logo-800x451.png" /></div><p>Wind &#038; Solar = 14% of US Electricity Generation in October</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/renewables-provided-92-3-of-kenyas-electricity-generation-in-2020/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/untitled-14-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/untitled-14-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/untitled-14-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252576" data-permalink="https://cleantechnica.com/2021/11/04/renewables-provided-92-3-of-kenyas-electricity-generation-in-2020/untitled-14-3/" data-orig-file="https://cleantechnica.com/files/2021/11/untitled-14.jpg" data-orig-size="4147,2770" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7SM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604421330&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="untitled-14" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Opibus&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/untitled-14-400x267.jpg" data-large-file="https://cleantechnica.com/files/2021/11/untitled-14-800x534.jpg" /></div><p>Renewables Provided 92.3% Of Kenya’s Electricity Generation in 2020!</p></a></li><li><a href="https://cleantechnica.com/2021/10/28/some-good-news-10-countries-generate-almost-100-renewable-electricity/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg 600w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg 400w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg 800w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-768x432.jpeg 768w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-1024x576.jpeg 1024w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg 1300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="246166" data-permalink="https://cleantechnica.com/2021/08/18/banding-together-how-aggregation-helps-cities-buy-renewables-at-scale/cleantechnica-solar-panel-farm-1-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-1-Watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg" /></div><p>Some Good News: 10 Countries Generate Almost 100% Renewable Electricity</p></a></li></ul></div></div></li>
	<li id="menu-item-46145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46145 zox-mega-drop"><a href="https://cleantechnica.com/category/energy-storage/">Energy Storage</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/09/scientists-develop-stable-sodium-battery-technology/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/sodium_batteries_f-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/sodium_batteries_f-1-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/sodium_batteries_f-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257391" data-permalink="https://cleantechnica.com/2022/01/09/scientists-develop-stable-sodium-battery-technology/sodium_batteries_f-1/" data-orig-file="https://cleantechnica.com/files/2022/01/sodium_batteries_f-1.jpg" data-orig-size="1300,817" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sodium_batteries_f (1)" data-image-description="" data-image-caption="&lt;p&gt;Credit: Yixian Wang/University of Texas at Austin&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/sodium_batteries_f-1-400x251.jpg" data-large-file="https://cleantechnica.com/files/2022/01/sodium_batteries_f-1-800x503.jpg" /></div><p>Scientists Develop Stable Sodium Battery Technology</p></a></li><li><a href="https://cleantechnica.com/2022/01/09/first-realistic-portraits-of-squishy-layer-thats-key-to-battery-performance/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/cryoem_battery_sei_visuals_technique_sv_final-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="257346" data-permalink="https://cleantechnica.com/2022/01/09/first-realistic-portraits-of-squishy-layer-thats-key-to-battery-performance/cryoem_battery_sei_visuals_technique_sv_02/" data-orig-file="https://cleantechnica.com/files/2022/01/cryoem_battery_sei_visuals_technique_sv_final.jpg" data-orig-size="1000,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;cryoem_battery_sei_visuals_technique_sv_02&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cryoem_battery_sei_visuals_technique_sv_02" data-image-description="" data-image-caption="&lt;p&gt;In next-gen lithium-metal batteries, the liquid between the electrodes, called the electrolyte, corrodes the surfaces of electrodes, forming a thin, squishy layer called SEI. To make atomic-scale images of this layer in its native environment, researchers inserted a metal grid into a working coin cell battery (left). When they removed it, thin films of electrolyte clung to tiny circular holes within the grid, held in place by surface tension, and SEI layers had formed on tiny lithium wires in those same holes. Researchers blotted away excess liquid (center) before plunging the grid into liquid nitrogen (right) to freeze the films into a glassy state for examination with cryo-EM. This yielded the first detailed images of the SEI layer in its natural swollen state. Photo courtesy of Zewen Zhang/Stanford University.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/cryoem_battery_sei_visuals_technique_sv_final-400x141.jpg" data-large-file="https://cleantechnica.com/files/2022/01/cryoem_battery_sei_visuals_technique_sv_final-800x282.jpg" /></div><p>First Realistic Portraits of Squishy Layer that’s Key to Battery Performance</p></a></li><li><a href="https://cleantechnica.com/2022/01/08/the-metals-company-finishes-its-deep-sea-research-campaign/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/The-Metals-Company-undersea-nickel-mining-nodes-2-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/The-Metals-Company-undersea-nickel-mining-nodes-2-600x337.jpeg 600w, https://cleantechnica.com/files/2022/01/The-Metals-Company-undersea-nickel-mining-nodes-2-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257338" data-permalink="https://cleantechnica.com/2022/01/08/the-metals-company-finishes-its-deep-sea-research-campaign/the-metals-company-undersea-nickel-mining-nodes-2/" data-orig-file="https://cleantechnica.com/files/2022/01/The-Metals-Company-undersea-nickel-mining-nodes-2.jpeg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Richard Baron&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639507057&quot;,&quot;copyright&quot;:&quot;RICHARD BARON&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Metals Company undersea nickel mining nodes 2" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of The Metals Company/Business Wire.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/The-Metals-Company-undersea-nickel-mining-nodes-2-400x267.jpeg" data-large-file="https://cleantechnica.com/files/2022/01/The-Metals-Company-undersea-nickel-mining-nodes-2-800x534.jpeg" /></div><p>The Metals Company Finishes Its Deep-Sea Research Campaign</p></a></li><li><a href="https://cleantechnica.com/2022/01/08/mystery-us-energy-storage-company-breaks-through-veil-of-silence/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="energy storage batteries FlexGen" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-400x225.jpg 400w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-800x449.jpg 800w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-768x432.jpg 768w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-1024x576.jpg 1024w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257312" data-permalink="https://cleantechnica.com/2022/01/08/mystery-us-energy-storage-company-breaks-through-veil-of-silence/energy-storage-flexgen-north-carolina/" data-orig-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina.jpg" data-orig-size="1536,863" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636560130&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00175131348511&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="energy storage batteries FlexGen" data-image-description="&lt;p&gt;This modest-looking array of batteries could presage a fresh torrent of energy storage projects.&lt;/p&gt;
" data-image-caption="&lt;p&gt;This modest-looking array of batteries could presage a fresh torrent of energy storage projects in the US (photo courtesy of FlexGen via NCEC).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-400x225.jpg" data-large-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-800x449.jpg" /></div><p>&#8220;Mystery&#8221; US Energy Storage Company Breaks Through Veil Of Silence</p></a></li><li><a href="https://cleantechnica.com/2022/01/07/scientists-develop-a-novel-strategy-for-sustainable-sodium-potassium-batteries/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2017/09/smart-electric-concept-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2017/09/smart-electric-concept-1-600x337.jpg 600w, https://cleantechnica.com/files/2017/09/smart-electric-concept-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="128182" data-permalink="https://cleantechnica.com/2017/09/04/new-smart-concept-car-self-drives-personalised-mobility/autonomes-konzeptfahrzeug-smart-vision-eq-fortwo-so-sieht-das-carsharing-der-zukunft-aus/" data-orig-file="https://cleantechnica.com/files/2017/09/smart-electric-concept-1.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Daimler AG&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;smart vision EQ fortwo \r\rsmart vision EQ fortwo&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Daimler AG&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;2.5&quot;,&quot;title&quot;:&quot;Autonomes Konzeptfahrzeug smart vision EQ fortwo: So sieht das Carsharing der Zukunft aus&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Autonomes Konzeptfahrzeug smart vision EQ fortwo: So sieht das Carsharing der Zukunft aus" data-image-description="" data-image-caption="&lt;p&gt;image courtesy of smart.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2017/09/smart-electric-concept-1-400x267.jpg" data-large-file="https://cleantechnica.com/files/2017/09/smart-electric-concept-1-800x534.jpg" /></div><p>Scientists Develop a Novel Strategy for Sustainable Sodium &#038; Potassium Batteries</p></a></li></ul></div></div></li>
	<li id="menu-item-46144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46144 zox-mega-drop"><a href="https://cleantechnica.com/category/grid/smart-grid/">Smart Grid</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/12/02/microsoft-schneider-electric-lg-solar-usa-come-together-for-the-footprint-project/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/errf3sw3jiq-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/errf3sw3jiq-600x337.jpg 600w, https://cleantechnica.com/files/2021/12/errf3sw3jiq-400x225.jpg 400w, https://cleantechnica.com/files/2021/12/errf3sw3jiq-800x450.jpg 800w, https://cleantechnica.com/files/2021/12/errf3sw3jiq-768x432.jpg 768w, https://cleantechnica.com/files/2021/12/errf3sw3jiq-1024x576.jpg 1024w, https://cleantechnica.com/files/2021/12/errf3sw3jiq.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="254559" data-permalink="https://cleantechnica.com/2021/12/02/microsoft-schneider-electric-lg-solar-usa-come-together-for-the-footprint-project/video-thumbnail-for-youtube-video-errf3sw3jiq/" data-orig-file="https://cleantechnica.com/files/2021/12/errf3sw3jiq.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video thumbnail for youtube video errf3sw3jiq" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/12/errf3sw3jiq-400x225.jpg" data-large-file="https://cleantechnica.com/files/2021/12/errf3sw3jiq-800x450.jpg" /></div><p>Microsoft, Schneider Electric, &#038; LG Solar USA Come Together For The Footprint Project</p></a></li><li><a href="https://cleantechnica.com/2021/10/10/decarbonizing-the-grids-with-demand-response/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-600x337.jpeg 600w, https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="244520" data-permalink="https://cleantechnica.com/2021/07/28/idea-for-tesla-energy-look-at-austins-whisper-valley-for-your-next-solar-neighborhood/whisper-valley-thurman-home-green-eco/" data-orig-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco.jpeg" data-orig-size="1920,1197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Whisper-Valley-Thurman-Home-Green-Eco" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Whisper Valley&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-400x249.jpeg" data-large-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-800x499.jpeg" /></div><p>Decarbonizing the Grids with Demand Response</p></a></li><li><a href="https://cleantechnica.com/2021/10/06/how-to-bring-more-clean-energy-into-our-homes/"><div class="zox-mega-img"><img width="600" height="321" src="https://cleantechnica.com/files/2020/12/IMG_2797-e1609209685894.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="NYC apartment buildings" loading="lazy" data-attachment-id="227824" data-permalink="https://cleantechnica.com/img_2797-2/" data-orig-file="https://cleantechnica.com/files/2020/12/IMG_2797-e1609209685894.jpg" data-orig-size="1300,696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tesla Model X NYC" data-image-description="" data-image-caption="&lt;p&gt;Tesla Model X in New York City, by Cynthia Shahan.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2020/12/IMG_2797-270x144.jpg" data-large-file="https://cleantechnica.com/files/2020/12/IMG_2797-570x305.jpg" /></div><p>How To Bring More Clean Energy Into Our Homes</p></a></li><li><a href="https://cleantechnica.com/2021/10/05/modern-infrastructure-means-a-modern-electric-grid/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg 600w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg 400w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg 800w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-768x432.jpeg 768w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-1024x576.jpeg 1024w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg 1300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="246166" data-permalink="https://cleantechnica.com/2021/08/18/banding-together-how-aggregation-helps-cities-buy-renewables-at-scale/cleantechnica-solar-panel-farm-1-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-1-Watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg" /></div><p>Modern Infrastructure Means a Modern Electric Grid</p></a></li><li><a href="https://cleantechnica.com/2021/09/29/this-integrated-energy-solution-makes-ev-charging-more-affordable-and-more-sustainable/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-600x337.jpg 600w, https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="249458" data-permalink="https://cleantechnica.com/2021/09/29/this-integrated-energy-solution-makes-ev-charging-more-affordable-and-more-sustainable/edf-buckinstitute-jdixxphoto-03/" data-orig-file="https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-e1632949913352.jpg" data-orig-size="1700,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;JDIXX&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603227985&quot;,&quot;copyright&quot;:&quot;\u00a9 J.Dixx Photography&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDF-BUCKINSTITUTE-JDIXXPHOTO-03" data-image-description="" data-image-caption="&lt;p&gt;Image credit: EDF Renewables (photographer: Jamie Dickerson)&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-400x267.jpg" data-large-file="https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-800x533.jpg" /></div><p>This Integrated Energy Solution Makes EV Charging More Affordable (And More Sustainable)</p></a></li></ul></div></div></li>
	<li id="menu-item-46128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46128 zox-mega-drop"><a href="https://cleantechnica.com/category/energy-efficiency/">Energy Efficiency</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/10/vattenfall-unleashes-new-drop-in-heat-pump-on-unsuspecting-gas-markets/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-09-at-8.30.41-AM-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="heat pump Vattenfall Feenstra UK Netherlands" loading="lazy" data-attachment-id="257372" data-permalink="https://cleantechnica.com/2022/01/10/vattenfall-unleashes-new-drop-in-heat-pump-on-unsuspecting-gas-markets/screen-shot-2022-01-09-at-8-30-41-am/" data-orig-file="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-09-at-8.30.41-AM.png" data-orig-size="789,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="heat pump Vattenfall Feenstra UK Netherlands" data-image-description="&lt;p&gt;Vattenfall and Feenstra are marketing a new air-to-air, high temperature heat pump that replaces gas boilers on a drop-in basis.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Vattenfall and Feenstra are marketing a new air-to-air, high temperature heat pump that replaces gas boilers on a drop-in basis (photo courtesy of Vattenfall).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-09-at-8.30.41-AM-400x198.png" data-large-file="https://cleantechnica.com/files/2022/01/Screen-Shot-2022-01-09-at-8.30.41-AM.png" /></div><p>Vattenfall Unleashes New Drop-In Heat Pump On Unsuspecting Gas Markets</p></a></li><li><a href="https://cleantechnica.com/2022/01/07/python-opens-up-new-applications-for-energyplus-building-energy-simulation/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="257219" data-permalink="https://cleantechnica.com/2022/01/07/python-opens-up-new-applications-for-energyplus-building-energy-simulation/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell/" data-orig-file="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell.jpg" data-orig-size="825,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell" data-image-description="" data-image-caption="&lt;p&gt;NREL researcher Matt Mitchell works with the new EnergyPlus API in NREL&#8217;s Optimization and Control Laboratory. Photo by Dennis Schroeder, NREL&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell-400x255.jpg" data-large-file="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell-800x509.jpg" /></div><p>Python Opens Up New Applications For EnergyPlus Building Energy Simulation</p></a></li><li><a href="https://cleantechnica.com/2022/01/05/washington-state-could-lead-usa-in-building-electrification-codes/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Image-by-Tacoma-Washington-Interior-Designer-Shannon-Diana-Lynn-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Image-by-Tacoma-Washington-Interior-Designer-Shannon-Diana-Lynn-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/Image-by-Tacoma-Washington-Interior-Designer-Shannon-Diana-Lynn-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257067" data-permalink="https://cleantechnica.com/2022/01/05/washington-state-could-lead-usa-in-building-electrification-codes/image-by-tacoma-washington-interior-designer-shannon-diana-lynn/" data-orig-file="https://cleantechnica.com/files/2022/01/Image-by-Tacoma-Washington-Interior-Designer-Shannon-Diana-Lynn.jpg" data-orig-size="1300,1095" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1641392408&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Image by Tacoma Washington Interior Designer Shannon Diana Lynn" data-image-description="" data-image-caption="&lt;p&gt;&#8220;Yes, I am dealing with the updated energy codes and it makes permitting challenging for my projects — but I am proud of my state!&#8221; Image and quote from Tacoma, Washington interior designer Shannon Diana Lynn.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Image-by-Tacoma-Washington-Interior-Designer-Shannon-Diana-Lynn-400x337.jpg" data-large-file="https://cleantechnica.com/files/2022/01/Image-by-Tacoma-Washington-Interior-Designer-Shannon-Diana-Lynn-800x674.jpg" /></div><p>Washington State Could Lead USA In Building Electrification Codes</p></a></li><li><a href="https://cleantechnica.com/2021/12/29/berkeley-labs-top-10-science-stories-of-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/XBD-202111-0139-004-1200-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="energy efficient buildings roof science Berkeley Lab vanadium" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/XBD-202111-0139-004-1200-600x337.jpg 600w, https://cleantechnica.com/files/2021/12/XBD-202111-0139-004-1200-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="255903" data-permalink="https://cleantechnica.com/2021/12/21/new-energy-efficient-vanadium-material-looks-like-scotch-tape-acts-like-planet-hero/tarc-smart-roof-coating/" data-orig-file="https://cleantechnica.com/files/2021/12/XBD-202111-0139-004-1200.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thor Swift - Photographer&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kaichen Dong (left) and Jiachen Li adjust a Pulsed Laser Deposition (PLD) device the research team uses in developing smart roof coatings that automatically switch from low thermal emittance (retaining heat) to high thermal emittance (releasing heat) as surface temperature rises, at Lawrence Berkeley National Laboratory, Berkeley, California, 11\/05\/2021.&quot;,&quot;created_timestamp&quot;:&quot;1639665644&quot;,&quot;copyright&quot;:&quot;\u00a9 2021 The Regents of the University of California, Lawrence Berkeley National Laboratory&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TARC Smart Roof Coating&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energy efficient buildings roof science Berkeley Lab vanadium" data-image-description="&lt;p&gt;Energy efficient buildings have a key role to play in decarbonizing the global economy, and a team from Berkeley Lab is on to a solution that can both deflect and absorb heat as needed.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Energy efficient buildings have a key role to play in decarbonizing the global economy, and a research team from Berkeley Lab is on the trail of a vanadium-based roofing material that can both deflect and absorb heat as needed (photo credit: Thor Swift, Berkeley Lab).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/12/XBD-202111-0139-004-1200-400x267.jpg" data-large-file="https://cleantechnica.com/files/2021/12/XBD-202111-0139-004-1200-800x533.jpg" /></div><p>Berkeley Lab&#8217;s Top 10 Science Stories of 2021</p></a></li><li><a href="https://cleantechnica.com/2021/12/29/vauxhalls-electric-hatchback-crossover-get-more-range-without-bigger-battery-packs/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/Vauxhall-Mokka-E-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Vauxhall Mokka E" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/Vauxhall-Mokka-E-600x337.png 600w, https://cleantechnica.com/files/2021/12/Vauxhall-Mokka-E-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256318" data-permalink="https://cleantechnica.com/2021/12/29/vauxhalls-electric-hatchback-crossover-get-more-range-without-bigger-battery-packs/vauxhall-mokka-e/" data-orig-file="https://cleantechnica.com/files/2021/12/Vauxhall-Mokka-E.png" data-orig-size="3090,972" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vauxhall Mokka E" data-image-description="&lt;p&gt;Vauxhall Mokka E&lt;/p&gt;
" data-image-caption="&lt;p&gt;Vauxhall Mokka-e&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/12/Vauxhall-Mokka-E-400x126.png" data-large-file="https://cleantechnica.com/files/2021/12/Vauxhall-Mokka-E-800x252.png" /></div><p>Vauxhall&#8217;s Electric Hatchback &#038; Crossover Get More Range Without Bigger Battery Packs</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-232399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-232399"><a href="https://cleantechnica.com/category/clean-transport-2/electric-vehicles/">EVs</a>
<ul class="sub-menu">
	<li id="menu-item-236806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236806 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-transport-2/electric-vehicles/">All EV News &#038; Analysis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/10/first-lithium-carbonate-produced-from-mica/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/British-Lithium-lithium-from-mica-granite-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="257431" data-permalink="https://cleantechnica.com/2022/01/10/first-lithium-carbonate-produced-from-mica/british-lithium-lithium-from-mica-granite/" data-orig-file="https://cleantechnica.com/files/2022/01/British-Lithium-lithium-from-mica-granite.jpeg" data-orig-size="768,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="British Lithium lithium from mica granite" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of British Lithium.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/British-Lithium-lithium-from-mica-granite-400x327.jpeg" data-large-file="https://cleantechnica.com/files/2022/01/British-Lithium-lithium-from-mica-granite.jpeg" /></div><p>First Lithium Carbonate Produced From Mica</p></a></li><li><a href="https://cleantechnica.com/2022/01/09/how-long-can-a-tesla-keep-you-warm-in-a-frozen-traffic-jam-dirty-tesla-finds-out/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/02/202102-tesla-model-3-cleantechnica-snow-KYLE-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/02/202102-tesla-model-3-cleantechnica-snow-KYLE-600x337.jpg 600w, https://cleantechnica.com/files/2021/02/202102-tesla-model-3-cleantechnica-snow-KYLE-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="231886" data-permalink="https://cleantechnica.com/2021/02/20/the-belt-driven-priority-current-ebike-brings-top-tier-components-at-an-affordable-price/202102-tesla-model-3-cleantechnica-snow-kyle/" data-orig-file="https://cleantechnica.com/files/2021/02/202102-tesla-model-3-cleantechnica-snow-KYLE.jpg" data-orig-size="3896,2999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613195435&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;4364&quot;,&quot;shutter_speed&quot;:&quot;0.061868&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="202102 tesla model 3 cleantechnica snow KYLE" data-image-description="" data-image-caption="&lt;p&gt;Photo by Kyle Field/CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/02/202102-tesla-model-3-cleantechnica-snow-KYLE-400x308.jpg" data-large-file="https://cleantechnica.com/files/2021/02/202102-tesla-model-3-cleantechnica-snow-KYLE-800x616.jpg" /></div><p>How Long Can A Tesla Keep You Warm In A Frozen Traffic Jam? &#8220;Dirty Tesla&#8221; Finds Out</p></a></li><li><a href="https://cleantechnica.com/2022/01/09/responding-to-the-washington-post-hatchet-job-on-electric-cars-winter-driving/"><div class="zox-mega-img"><img width="600" height="312" src="https://cleantechnica.com/files/2020/03/Norwegian.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="https://www.naf.no/elbil/aktuelt/elbiltest/ev-winter-range-test-2020/" loading="lazy" srcset="https://cleantechnica.com/files/2020/03/Norwegian.png 1360w, https://cleantechnica.com/files/2020/03/Norwegian-270x140.png 270w, https://cleantechnica.com/files/2020/03/Norwegian-570x296.png 570w, https://cleantechnica.com/files/2020/03/Norwegian-768x399.png 768w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="204837" data-permalink="https://cleantechnica.com/2020/03/23/the-norwegian-automobile-federation-tests-20-favored-evs-in-norwegian-winter-conditions/norwegian/" data-orig-file="https://cleantechnica.com/files/2020/03/Norwegian.png" data-orig-size="1360,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Norwegianhttps://www.naf.no/elbil/aktuelt/elbiltest/ev-winter-range-test-2020/" data-image-description="&lt;p&gt;https://www.naf.no/elbil/aktuelt/elbiltest/ev-winter-range-test-2020/&lt;/p&gt;
" data-image-caption="&lt;p&gt;Image courtesy of NAF&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2020/03/Norwegian-270x140.png" data-large-file="https://cleantechnica.com/files/2020/03/Norwegian-570x296.png" /></div><p>Responding To The Washington Post Hatchet Job On Electric Cars &#038; Winter Driving</p></a></li><li><a href="https://cleantechnica.com/2022/01/09/tesla-china-shares-video-on-how-safety-comes-first-at-tesla/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/Tesla-Model-3-Safety-Tesla-China-70-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="257389" data-permalink="https://cleantechnica.com/2022/01/09/tesla-china-shares-video-on-how-safety-comes-first-at-tesla/tesla-model-3-safety-tesla-china-70/" data-orig-file="https://cleantechnica.com/files/2022/01/Tesla-Model-3-Safety-Tesla-China-70.png" data-orig-size="1300,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tesla Model 3 Safety Tesla China 70" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/Tesla-Model-3-Safety-Tesla-China-70-400x169.png" data-large-file="https://cleantechnica.com/files/2022/01/Tesla-Model-3-Safety-Tesla-China-70-800x337.png" /></div><p>Tesla China Shares Video On How Safety Comes First At Tesla</p></a></li><li><a href="https://cleantechnica.com/2022/01/09/tesla-owner-mines-up-to-800-a-month-in-crypto-with-his-car/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/08/Tesla-Model-3-Home-Charging-Mini-Tesla-CleanTechnica-Watermark-Logo-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Tesla Model 3 home charging" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/Tesla-Model-3-Home-Charging-Mini-Tesla-CleanTechnica-Watermark-Logo-600x337.jpeg 600w, https://cleantechnica.com/files/2021/08/Tesla-Model-3-Home-Charging-Mini-Tesla-CleanTechnica-Watermark-Logo-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="244946" data-permalink="https://cleantechnica.com/2021/08/02/what-do-you-do-with-a-tesla-when-you-leave-for-vacation-for-1%c2%bd-months/tesla-model-3-home-charging-mini-tesla-cleantechnica-watermark-logo/" data-orig-file="https://cleantechnica.com/files/2021/08/Tesla-Model-3-Home-Charging-Mini-Tesla-CleanTechnica-Watermark-Logo.jpeg" data-orig-size="1100,643" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla-Model-3-Home-Charging-Mini-Tesla-CleanTechnica-Watermark-Logo" data-image-description="" data-image-caption="&lt;p&gt;Not the Tesla Model 3 making up to $800/month mining crypto/ether. Photo by Zach Shahan/CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/08/Tesla-Model-3-Home-Charging-Mini-Tesla-CleanTechnica-Watermark-Logo-400x234.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/Tesla-Model-3-Home-Charging-Mini-Tesla-CleanTechnica-Watermark-Logo-800x468.jpeg" /></div><p>Tesla Owner Mines Up To $800 A Month In Crypto With His Car</p></a></li></ul></div></div></li>
	<li id="menu-item-243425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243425"><a href="https://cleantechnica.com/tag/ev-sales/">EV Sales</a></li>
	<li id="menu-item-243426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243426"><a href="https://cleantechnica.com/tag/ev-tco/">EV Total Cost of Ownership</a></li>
	<li id="menu-item-232397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-232397"><a href="https://cleantechnica.com/category/cleantechnica/cleantechnica-exclusive/cleantechnica-reviews/">EV Reviews</a>
	<ul class="sub-menu">
		<li id="menu-item-232398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232398 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reviews/">All Reviews</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/09/me-my-model-3-goin-cross-country/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Tesla Model 3 ebike rack" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256671" data-permalink="https://cleantechnica.com/2022/01/04/30-days-2000-miles-with-teslas-full-self-driving-v10-5-is-it-safe/img_0193/" data-orig-file="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605.jpg" data-orig-size="1300,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639578205&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla Model 3 ebike trailer" data-image-description="" data-image-caption="&lt;p&gt;Figure 1: My wife and Model 3 with two big ebikes on back at Supercharger in Nephi, Utah. December 15, 2021. Photo by Fritz Hasler.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-400x245.jpg" data-large-file="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-800x490.jpg" /></div><p>Me &#038; My Model 3 Goin&#8217; Cross-Country &#8230;</p></a></li><li><a href="https://cleantechnica.com/2022/01/04/81-year-old-fritz-haslers-electric-bike-story-guide/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="250621" data-permalink="https://cleantechnica.com/2021/10/09/pulling-trailers-boats-bikes-with-tesla-model-3/tesla-model-3-bike-trailer-fritz-cleantechnica/" data-orig-file="https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica.jpg" data-orig-size="1300,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633437746&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;12800&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla Model 3 Bike Trailer Fritz CleanTechnica" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica-400x278.jpg" data-large-file="https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica-800x557.jpg" /></div><p>81-Year-Old Fritz Hasler&#8217;s Electric Bike Story &#038; Guide</p></a></li><li><a href="https://cleantechnica.com/2021/12/21/engwe-ep-2-pro-folding-e-bike-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Engwe EP-2 Pro e-bike" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro-600x337.jpeg 600w, https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="255893" data-permalink="https://cleantechnica.com/2021/12/21/engwe-ep-2-pro-folding-e-bike-cleantechnica-review/engwe-ep-2-pro/" data-orig-file="https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro.jpeg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640005657&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00126742712294&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Engwe EP-2 Pro e-bike" data-image-description="&lt;p&gt;Engwe EP-2 Pro e-bike&lt;/p&gt;
" data-image-caption="&lt;p&gt;Engwe EP-2 Pro e-bike, photo by Derek Markham / CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro-400x300.jpeg" data-large-file="https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro-800x600.jpeg" /></div><p>Engwe EP-2 Pro Folding E-Bike — CleanTechnica Review</p></a></li><li><a href="https://cleantechnica.com/2021/12/18/get-a-crazy-deal-on-a-portable-power-station-we-recently-reviewed/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1638575258695-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Joyzis BR300 power station" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1638575258695-600x337.jpg 600w, https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1638575258695-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="254671" data-permalink="https://cleantechnica.com/2021/12/06/joyzis-br-300-portable-power-station-cleantechnica-review/joyzis-br300-open-box/" data-orig-file="https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1639898791435.jpg" data-orig-size="1300,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G996U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638450901&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.9&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Joyzis BR300 Open Box" data-image-description="&lt;p&gt;Joyzis BR300 power station&lt;/p&gt;
" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1638575258695-400x152.jpg" data-large-file="https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1638575258695-800x304.jpg" /></div><p>Get A Crazy Deal On A Portable Power Station We Recently Reviewed</p></a></li><li><a href="https://cleantechnica.com/2021/12/17/my-first-2-weeks-with-teslas-feature-complete-full-self-driving/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/FSD_Visualization-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/FSD_Visualization-600x337.jpg 600w, https://cleantechnica.com/files/2021/12/FSD_Visualization-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="255676" data-permalink="https://cleantechnica.com/2021/12/17/my-first-2-weeks-with-teslas-feature-complete-full-self-driving/fsd_visualization/" data-orig-file="https://cleantechnica.com/files/2021/12/FSD_Visualization-e1639746971974.jpg" data-orig-size="1320,990" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637874145&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FSD_Visualization" data-image-description="" data-image-caption="&lt;p&gt;My first night with “feature complete” Full Self Driving. November 25, 2021.	Photo by Fritz Hasler.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/12/FSD_Visualization-400x300.jpg" data-large-file="https://cleantechnica.com/files/2021/12/FSD_Visualization-800x600.jpg" /></div><p>My First 2 Weeks with Tesla’s “Feature Complete” Full Self Driving</p></a></li></ul></div></div></li>
		<li id="menu-item-156150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156150"><a href="https://cleantechnica.com/tag/tesla-model-3-long-term-review/">Tesla Model 3 Long-Term Review</a></li>
		<li id="menu-item-98190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98190"><a href="https://cleantechnica.com/tag/tesla-model-s-long-term-review/">Tesla Model S Long-Term Review</a></li>
		<li id="menu-item-156151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156151"><a href="https://cleantechnica.com/tag/bmw-i3-long-term-review/">BMW i3 Long-Term Review</a></li>
		<li id="menu-item-98189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98189"><a href="https://cleantechnica.com/tag/nissan-leaf-long-term-review/">Nissan LEAF Long-Term Review</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-52036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52036"><a href="https://cleantechnica.com/tag/tesla/">Tesla News</a></li>
<li id="menu-item-53429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53429"><a href="http://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/">Exclusives</a>
<ul class="sub-menu">
	<li id="menu-item-74303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74303 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/">All Exclusives</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/09/me-my-model-3-goin-cross-country/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Tesla Model 3 ebike rack" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256671" data-permalink="https://cleantechnica.com/2022/01/04/30-days-2000-miles-with-teslas-full-self-driving-v10-5-is-it-safe/img_0193/" data-orig-file="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605.jpg" data-orig-size="1300,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639578205&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla Model 3 ebike trailer" data-image-description="" data-image-caption="&lt;p&gt;Figure 1: My wife and Model 3 with two big ebikes on back at Supercharger in Nephi, Utah. December 15, 2021. Photo by Fritz Hasler.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-400x245.jpg" data-large-file="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-800x490.jpg" /></div><p>Me &#038; My Model 3 Goin&#8217; Cross-Country &#8230;</p></a></li><li><a href="https://cleantechnica.com/2022/01/08/germanys-plugin-ev-share-at-record-36-in-december/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257302" data-permalink="https://cleantechnica.com/2022/01/08/germanys-plugin-ev-share-at-record-36-in-december/december-2021-germany-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD.png" data-orig-size="1627,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="December 2021 Germany Passenger Auto Registrations -WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD-400x199.png" data-large-file="https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD-800x398.png" /></div><p>Germany&#8217;s Plugin EV Share At Record 36% In December</p></a></li><li><a href="https://cleantechnica.com/2022/01/07/uks-auto-market-hits-one-third-plugins-in-december/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257242" data-permalink="https://cleantechnica.com/2022/01/07/uks-auto-market-hits-one-third-plugins-in-december/december-2021-uk-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD.png" data-orig-size="1652,849" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="December 2021 UK Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD-400x206.png" data-large-file="https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD-800x411.png" /></div><p>UK&#8217;s Auto Market Hits One-Third Plugins In December</p></a></li><li><a href="https://cleantechnica.com/2022/01/07/live-webinar-evs-electrification-in-rural-communities/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/ABB-webinar_600x600-no-button-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="257172" data-permalink="https://cleantechnica.com/2022/01/07/live-webinar-evs-electrification-in-rural-communities/abb-webinar_600x600-no-button/" data-orig-file="https://cleantechnica.com/files/2022/01/ABB-webinar_600x600-no-button.png" data-orig-size="601,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ABB webinar_600x600 no button" data-image-description="&lt;p&gt;ABB live webinar&lt;/p&gt;
" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/ABB-webinar_600x600-no-button-400x400.png" data-large-file="https://cleantechnica.com/files/2022/01/ABB-webinar_600x600-no-button.png" /></div><p>Live Webinar: EVs &#038; Electrification In Rural Communities</p></a></li><li><a href="https://cleantechnica.com/2022/01/06/swedens-plugin-ev-share-breaks-new-records/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257117" data-permalink="https://cleantechnica.com/2022/01/06/swedens-plugin-ev-share-breaks-new-records/december-2021-sweden-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD.png" data-orig-size="1646,798" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="December 2021 Sweden Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD-400x194.png" data-large-file="https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD-800x388.png" /></div><p>Sweden&#8217;s Plugin EV Share Breaks New Records</p></a></li></ul></div></div></li>
	<li id="menu-item-211366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211366 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reports/">CleanTechnica Analysis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/08/germanys-plugin-ev-share-at-record-36-in-december/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257302" data-permalink="https://cleantechnica.com/2022/01/08/germanys-plugin-ev-share-at-record-36-in-december/december-2021-germany-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD.png" data-orig-size="1627,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="December 2021 Germany Passenger Auto Registrations -WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD-400x199.png" data-large-file="https://cleantechnica.com/files/2022/01/December-2021-Germany-Passenger-Auto-Registrations-WD-800x398.png" /></div><p>Germany&#8217;s Plugin EV Share At Record 36% In December</p></a></li><li><a href="https://cleantechnica.com/2022/01/07/uks-auto-market-hits-one-third-plugins-in-december/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257242" data-permalink="https://cleantechnica.com/2022/01/07/uks-auto-market-hits-one-third-plugins-in-december/december-2021-uk-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD.png" data-orig-size="1652,849" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="December 2021 UK Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD-400x206.png" data-large-file="https://cleantechnica.com/files/2022/01/December-2021-UK-Passenger-Auto-Registrations-WD-800x411.png" /></div><p>UK&#8217;s Auto Market Hits One-Third Plugins In December</p></a></li><li><a href="https://cleantechnica.com/2022/01/06/swedens-plugin-ev-share-breaks-new-records/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257117" data-permalink="https://cleantechnica.com/2022/01/06/swedens-plugin-ev-share-breaks-new-records/december-2021-sweden-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD.png" data-orig-size="1646,798" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="December 2021 Sweden Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD-400x194.png" data-large-file="https://cleantechnica.com/files/2022/01/December-2021-Sweden-Passenger-Auto-Registrations-WD-800x388.png" /></div><p>Sweden&#8217;s Plugin EV Share Breaks New Records</p></a></li><li><a href="https://cleantechnica.com/2022/01/05/norways-plugin-evs-take-90-share-in-december-even-facing-one-off-headwinds/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/December-2021-Norway-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/December-2021-Norway-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/01/December-2021-Norway-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256937" data-permalink="https://cleantechnica.com/2022/01/05/norways-plugin-evs-take-90-share-in-december-even-facing-one-off-headwinds/december-2021-norway-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/01/December-2021-Norway-Passenger-Auto-Registrations-WD.png" data-orig-size="1631,795" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="December 2021 Norway Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/December-2021-Norway-Passenger-Auto-Registrations-WD-400x195.png" data-large-file="https://cleantechnica.com/files/2022/01/December-2021-Norway-Passenger-Auto-Registrations-WD-800x390.png" /></div><p>Norway&#8217;s Plugin EVs Take 90% Share In December — Even Facing One-Off Headwinds</p></a></li><li><a href="https://cleantechnica.com/2022/01/04/france-plugin-ev-share-breaks-records-in-december/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/December-2021-France-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/December-2021-France-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2022/01/December-2021-France-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256800" data-permalink="https://cleantechnica.com/2022/01/04/france-plugin-ev-share-breaks-records-in-december/december-2021-france-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2022/01/December-2021-France-Passenger-Auto-Registrations-WD.png" data-orig-size="1609,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="December 2021 France Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2022/01/December-2021-France-Passenger-Auto-Registrations-WD-400x198.png" data-large-file="https://cleantechnica.com/files/2022/01/December-2021-France-Passenger-Auto-Registrations-WD-800x396.png" /></div><p>France Plugin EV Share Breaks Records In December</p></a></li></ul></div></div></li>
	<li id="menu-item-156152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156152"><a href="https://future.cleantechnica.com/reports/">CleanTechnica Reports</a></li>
	<li id="menu-item-74305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74305 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reviews/">CleanTechnica Reviews</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2022/01/09/me-my-model-3-goin-cross-country/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Tesla Model 3 ebike rack" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="256671" data-permalink="https://cleantechnica.com/2022/01/04/30-days-2000-miles-with-teslas-full-self-driving-v10-5-is-it-safe/img_0193/" data-orig-file="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605.jpg" data-orig-size="1300,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639578205&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla Model 3 ebike trailer" data-image-description="" data-image-caption="&lt;p&gt;Figure 1: My wife and Model 3 with two big ebikes on back at Supercharger in Nephi, Utah. December 15, 2021. Photo by Fritz Hasler.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-400x245.jpg" data-large-file="https://cleantechnica.com/files/2022/01/IMG_0193-e1641741967605-800x490.jpg" /></div><p>Me &#038; My Model 3 Goin&#8217; Cross-Country &#8230;</p></a></li><li><a href="https://cleantechnica.com/2022/01/04/81-year-old-fritz-haslers-electric-bike-story-guide/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="250621" data-permalink="https://cleantechnica.com/2021/10/09/pulling-trailers-boats-bikes-with-tesla-model-3/tesla-model-3-bike-trailer-fritz-cleantechnica/" data-orig-file="https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica.jpg" data-orig-size="1300,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633437746&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;12800&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla Model 3 Bike Trailer Fritz CleanTechnica" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica-400x278.jpg" data-large-file="https://cleantechnica.com/files/2021/10/Tesla-Model-3-Bike-Trailer-Fritz-CleanTechnica-800x557.jpg" /></div><p>81-Year-Old Fritz Hasler&#8217;s Electric Bike Story &#038; Guide</p></a></li><li><a href="https://cleantechnica.com/2021/12/21/engwe-ep-2-pro-folding-e-bike-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Engwe EP-2 Pro e-bike" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro-600x337.jpeg 600w, https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="255893" data-permalink="https://cleantechnica.com/2021/12/21/engwe-ep-2-pro-folding-e-bike-cleantechnica-review/engwe-ep-2-pro/" data-orig-file="https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro.jpeg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640005657&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00126742712294&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Engwe EP-2 Pro e-bike" data-image-description="&lt;p&gt;Engwe EP-2 Pro e-bike&lt;/p&gt;
" data-image-caption="&lt;p&gt;Engwe EP-2 Pro e-bike, photo by Derek Markham / CleanTechnica.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro-400x300.jpeg" data-large-file="https://cleantechnica.com/files/2021/12/Engwe-EP-2-Pro-800x600.jpeg" /></div><p>Engwe EP-2 Pro Folding E-Bike — CleanTechnica Review</p></a></li><li><a href="https://cleantechnica.com/2021/12/18/get-a-crazy-deal-on-a-portable-power-station-we-recently-reviewed/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1638575258695-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Joyzis BR300 power station" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1638575258695-600x337.jpg 600w, https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1638575258695-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="254671" data-permalink="https://cleantechnica.com/2021/12/06/joyzis-br-300-portable-power-station-cleantechnica-review/joyzis-br300-open-box/" data-orig-file="https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1639898791435.jpg" data-orig-size="1300,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G996U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638450901&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.9&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Joyzis BR300 Open Box" data-image-description="&lt;p&gt;Joyzis BR300 power station&lt;/p&gt;
" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1638575258695-400x152.jpg" data-large-file="https://cleantechnica.com/files/2021/12/Joyzis-BR300-Open-Box-e1638575258695-800x304.jpg" /></div><p>Get A Crazy Deal On A Portable Power Station We Recently Reviewed</p></a></li><li><a href="https://cleantechnica.com/2021/12/17/my-first-2-weeks-with-teslas-feature-complete-full-self-driving/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/12/FSD_Visualization-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/FSD_Visualization-600x337.jpg 600w, https://cleantechnica.com/files/2021/12/FSD_Visualization-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="255676" data-permalink="https://cleantechnica.com/2021/12/17/my-first-2-weeks-with-teslas-feature-complete-full-self-driving/fsd_visualization/" data-orig-file="https://cleantechnica.com/files/2021/12/FSD_Visualization-e1639746971974.jpg" data-orig-size="1320,990" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637874145&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FSD_Visualization" data-image-description="" data-image-caption="&lt;p&gt;My first night with “feature complete” Full Self Driving. November 25, 2021.	Photo by Fritz Hasler.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/12/FSD_Visualization-400x300.jpg" data-large-file="https://cleantechnica.com/files/2021/12/FSD_Visualization-800x600.jpg" /></div><p>My First 2 Weeks with Tesla’s “Feature Complete” Full Self Driving</p></a></li></ul></div></div></li>
	<li id="menu-item-74301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74301 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-videos/">CleanTechnica Videos</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/10/29/volkswagen-group-in-depth-conference-call-highlights-companys-focus-on-transition/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-600x337.png 600w, https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252165" data-permalink="https://cleantechnica.com/2021/10/29/volkswagen-group-in-depth-conference-call-highlights-companys-focus-on-transition/volkswagen-group-bev-deliveries-globally-usa-china-europe/" data-orig-file="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe.png" data-orig-size="1700,946" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Volkswagen Group BEV deliveries globally USA China Europe" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-400x223.png" data-large-file="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-800x445.png" /></div><p>Volkswagen Group — In-Depth Conference Call Highlights Company&#8217;s Focus On Transition</p></a></li><li><a href="https://cleantechnica.com/2021/10/24/bill-mckibben-on-tesla-elon-musk-unions-cleantechnica-interview/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Bill McKibben Climate Crisis, Climate Grief, Climate Action, US Climate Policy" loading="lazy" srcset="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-600x337.png 600w, https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="249055" data-permalink="https://cleantechnica.com/2021/09/24/bill-mckibben-on-climate-crisis-climate-grief-climate-action-us-climate-policy-cleantechnica-interview/cleantech_talk_cover_for_episodes_with_bill_mckibben/" data-orig-file="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859.png" data-orig-size="1600,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CleanTech_Talk_cover_for_episodes_with_Bill_McKibben" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-400x210.png" data-large-file="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-800x420.png" /></div><p>Bill McKibben On Unions, Tesla, &#038; Elon Musk — CleanTechnica Interview</p></a></li><li><a href="https://cleantechnica.com/2021/10/20/how-to-watch-listen-to-tesla-q3-earnings-call-w-custom-visuals/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/biyfxp9dhce-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/biyfxp9dhce-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-400x225.jpg 400w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-800x450.jpg 800w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-768x432.jpg 768w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-1024x576.jpg 1024w, https://cleantechnica.com/files/2021/10/biyfxp9dhce.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251383" data-permalink="https://cleantechnica.com/2021/10/20/how-to-watch-listen-to-tesla-q3-earnings-call-w-custom-visuals/video-thumbnail-for-youtube-video-biyfxp9dhce/" data-orig-file="https://cleantechnica.com/files/2021/10/biyfxp9dhce.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video thumbnail for youtube video biyfxp9dhce" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/biyfxp9dhce-400x225.jpg" data-large-file="https://cleantechnica.com/files/2021/10/biyfxp9dhce-800x450.jpg" /></div><p>How To Watch &#038; Listen To Tesla Q3 Earnings Call — Most Useful Livestream</p></a></li><li><a href="https://cleantechnica.com/2021/10/09/tesla-sales-future-of-tesla-discussion-with-ride-the-lightning-starman-evannex/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/y0rfitwydfg-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/y0rfitwydfg-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-400x225.jpg 400w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-800x450.jpg 800w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-768x432.jpg 768w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-1024x576.jpg 1024w, https://cleantechnica.com/files/2021/10/y0rfitwydfg.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="250583" data-permalink="https://cleantechnica.com/2021/10/09/tesla-sales-future-of-tesla-discussion-with-ride-the-lightning-starman-evannex/video-thumbnail-for-youtube-video-y0rfitwydfg/" data-orig-file="https://cleantechnica.com/files/2021/10/y0rfitwydfg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video thumbnail for youtube video y0rfitwydfg" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/y0rfitwydfg-400x225.jpg" data-large-file="https://cleantechnica.com/files/2021/10/y0rfitwydfg-800x450.jpg" /></div><p>Tesla Sales &#038; Future of Tesla Discussion with Ride the Lightning, Starman, &#038; EVANNEX</p></a></li><li><a href="https://cleantechnica.com/2021/10/03/teslas-q3-deliveries-241300-just-1300-0-5-more-than-my-april-forecast-240000/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo-600x337.png 600w, https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="249808" data-permalink="https://cleantechnica.com/2021/10/03/teslas-q3-deliveries-241300-just-1300-0-5-more-than-my-april-forecast-240000/2021-q3-tesla-delivery-forecasts-watermark-logo/" data-orig-file="https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo.png" data-orig-size="1640,710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-q3-Tesla-delivery-forecasts-watermark-logo" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo-400x173.png" data-large-file="https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo-800x346.png" /></div><p>Tesla&#8217;s Q3 Deliveries (241,300) Just 1,300 (0.5%) More Than My April Forecast (240,000)</p></a></li></ul></div></div></li>
	<li id="menu-item-211367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211367"><a href="http://cleantechnica.tv/">CleanTechnica.TV (YouTube)</a></li>
	<li id="menu-item-98188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98188"><a href="https://cleantechnica.com/cleantech-talk/">Cleantech Talk (Our Podcast)</a></li>
	<li id="menu-item-249411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-249411"><a href="#">Series Pages</a>
	<ul class="sub-menu">
		<li id="menu-item-249412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249412"><a href="https://cleantechnica.com/ev-charging/">EV Charging</a></li>
		<li id="menu-item-249413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249413"><a href="https://cleantechnica.com/aftermarket-tesla-accessories/">Aftermarket Tesla Accessories</a></li>
		<li id="menu-item-249414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249414"><a href="https://cleantechnica.com/home-efficiency/">Home Efficiency</a></li>
		<li id="menu-item-249415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249415"><a href="https://cleantechnica.com/microgrid/">Microgrids</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-52027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52027"><a href="http://cleantechnica.com/cleantechnica/">About</a>
<ul class="sub-menu">
	<li id="menu-item-240105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240105"><a href="https://cleantechnica.com/stay-connected-with-cleantechnica/">Connect With CleanTechnica</a></li>
	<li id="menu-item-238509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238509"><a href="https://future.cleantechnica.com/subscribe/">Become a Subscriber</a></li>
	<li id="menu-item-238461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238461"><a href="https://cleantechnica.com/support-cleantechnica/">Support CleanTechnica</a></li>
	<li id="menu-item-52030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52030"><a href="https://cleantechnica.com/contact/">Contact Us</a></li>
	<li id="menu-item-120836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120836"><a href="https://cleantechnica.com/advertise/">Advertise</a></li>
	<li id="menu-item-52028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52028"><a href="https://cleantechnica.com/our-team/">Our Team</a></li>
	<li id="menu-item-231858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231858"><a href="https://cleantechnica.com/cleantechnica-editorial-ethics/">Editorial Ethics</a></li>
	<li id="menu-item-231877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231877"><a href="https://cleantechnica.com/mission-and-vision/">Mission &#038; Vision</a></li>
	<li id="menu-item-221730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221730"><a href="https://cleantechnica.com/invest/">Invest</a></li>
	<li id="menu-item-231062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-231062"><a href="https://cleantechnica.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-231063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231063"><a href="http://cleantechnica.com/feed">RSS</a></li>
	<li id="menu-item-243842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243842"><a href="https://cleantechnica.com/syndicate-our-content/">Syndicate Our Content</a></li>
</ul>
</li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<article id="post-257318" class="post-257318 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-change tag-billion-oyster-project tag-fisheries tag-flood-control tag-louisiana tag-mississippi tag-new-york-city tag-oysters tag-united-states tag-us" itemscope itemtype="http://schema.org/NewsArticle">
					<div class="zox-article-wrap zoxrel left zox100">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/"/>
							<div class="zox-post-top-wrap zoxrel left zox100">
																										<div class="zox-post-img-wrap zox-post-img-full">
							<div class="zox-post-width">
														<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1000" height="667" src="https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg.jpg" class="flipboard-image wp-post-image" alt="billion oyster project climate change New York City" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg.jpg 1000w, https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg-400x267.jpg 400w, https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg-800x534.jpg 800w, https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="257351" data-permalink="https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/billion-oyster-project-climate-actionjpg/" data-orig-file="https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Billion-Oyster-Project.climate.actionjpg" data-image-description="&lt;p&gt;The Billion Oyster Project in New York City is just one example of the potential for the modest looking bivalves to emerge as climate heroes.&lt;/p&gt;
" data-image-caption="&lt;p&gt;As the climate crisis rages, the Billion Oyster Project in New York City has tasked bivalves with the role of flood control heroes (photo courtesy of Billion Oyster Project).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg-400x267.jpg" data-large-file="https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg-800x534.jpg" />								<meta itemprop="url" content="https://cleantechnica.com/files/2022/01/Billion-Oyster-Project.climate.actionjpg.jpg">
				<meta itemprop="width" content="1000">
				<meta itemprop="height" content="667">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap">As the climate crisis rages, the Billion Oyster Project in New York City has tasked bivalves with the role of flood control heroes (photo courtesy of Billion Oyster Project).</span>
										</div><!--zox-post-width-->
						</div><!--zox-post-img-wrap-->
						<div class="zox-post-title-wrap zox-tit2">
							<div class="zox-post-width">
								<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://cleantechnica.com/category/climate-change/"><span class="zox-post-cat">Climate Change</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight</h1>
					<span class="zox-post-excerpt"><p>Several US states are deploying oysters to build natural reefs for flood control, and the trend could help move the energy policy needle on climate action.</p>
</span>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
						<img alt='' src='https://secure.gravatar.com/avatar/4e29031084dd2e9dfed0f46957832de0?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e29031084dd2e9dfed0f46957832de0?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://cleantechnica.com/author/seawolf/" title="Posts by Tina Casey" rel="author">Tina Casey</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-10">3 hours ago</time></span>
							<meta itemprop="dateModified" content="2022-01-10"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/&amp;t=Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight -&amp;url=https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight&url=https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/&utm_medium=article-share&utm_campaign=tools&utm_source=CleanTechnica', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="#disqus_thread">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->							</div><!--zox-post-width-->
						</div><!--zox-post-title-wrap-->
									</div><!--zox-post-top-wrap-->
						<div class="zox-post-main-grid">
				<div class="zox-post-width">
					<div class="zox-post-main-wrap zoxrel left zox100">
						<div class="zox-post-main">
														<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<p>The oyster restoration trend has been picking up steam of late, partly because they can build formidable reefs that outperform  human-made flood control infrastructure. Of course, tasking oysters to save the planet from catastrophic climate change may be expecting too much from a mere bivalve, but the restoration projects could help move the needle on decarbonization policy in key US states.</p>
<h3 style="text-align: center;">Oysters To The Rescue, New York City Edition</h3>
<p>Probably the best known oyster restoration project in the US is the <a href="https://www.billionoysterproject.org/">Billion Oyster Project</a>. The effort aims at replacing lost habitat, reducing storm damage and flooding, and stalling the pace of shoreline erosion in the waterways around New York City.</p>
<p>BOP was dreamed up in 2014 by Murray Fisher and Pete Malinowski of <a href="https://newyorkharborschool.org/">the Urban Assembly New York Harbor School</a> in Brooklyn. The idea quickly gathered steam with an initial assist from <a href="https://www.triplepundit.com/story/2016/new-york-water-conservation-project-enthrone-oysters-recycling/22966">thousands of crushed toilets</a>.</p>
<p>The preferred growth medium for new oyster reefs is old oyster shells, and BOP soon incorporated a shell collection program. To date, the project has diverted 1.5 million pounds of shells from landfills for use in reef restoration, through partnerships with about 75 New York City restaurants.</p>
<p>BOP currently counts 15 new oyster reef sites to its credit, hosting hundreds of aquatic species along with the oysters. Over the next five years the plan is to scale up and introduce 25 million oysters per season by 2024, towards a target of 100 million oysters in all.</p>
<p>In a blog post last November, Malinowski noted that the project is part of a broader urban habitat restoration effort that has enticed seahorses, dolphins, seals, northern gannets, great blue herons, bald eagles and other wildlife into New York City.</p>
<h3 style="text-align: center;">Flood-Fighting Oysters For Louisiana</h3>
<p>In support of the oysters, New York State has embarked on an ambitious decarbonization program that includes a generous helping of <a href="https://cleantechnica.com/2022/01/07/offshore-wind-catches-fire-in-empire-state-while-others-fiddle/">offshore wind farms</a> along with solar power and energy storage.</p>
<p>Louisiana has also become a hotbed for oyster reef restoration, though its record on climate action has yet to be resolved.</p>
<p>The Pelican State state has a long history in oyster conservation going back to the early 1900s, with the primary purpose of improving its fisheries. More recently, the state&#8217;s introduction of new oyster <a href="https://www.bbc.com/future/article/20180822-recycled-shells-of-louisiana-oyster-reef-protect-new-orleans">reefs for flood control</a> was the subject of a long form <em>BBC</em> article in 2018, which noted many benefits:</p>
<p style="padding-left: 40px;">&#8220;The nooks and crannies of oyster shells provide extra surface area, absorbing wave energy and buffering the coastline more than a flat structure. They also offer protection to smaller sea creatures. And the shells allow water, bacteria and algae to flow through them – crucial for the marshes, which use the tidal flow to ‘breathe’.&#8221;</p>
<p>The Nature Conservancy has spearheaded a number of oyster <a href="https://www.nature.org/en-us/about-us/where-we-work/united-states/louisiana/stories-in-louisiana/oyster-reef-restoration-in-louisiana/">reef installations in Louisiana</a>, and the <a href="https://www.wlf.louisiana.gov/news/ldwf-constructs-new-oyster-reef-in-caillou-lake-sister-lake">Louisiana Department of Wildlife and Fisheries</a> seems to be catching on. Last October, LDWF brought up the flood control angle when it announced a new 200-acre oyster reef for a fishery in Caillou Lake (Sister Lake).</p>
<p>The project was funded by the Deepwater Horizon Natural Resource Damage Assessment as part of a $26 million allocation for oyster projects.</p>
<p>&#8220;Healthy, interconnected oyster populations form reefs that provide the hard substrate needed for oyster larvae to settle, grow, and sustain the population,&#8221; LDWF explains, adding that &#8220;Furthermore, oyster reefs provide structural integrity, improve water quality, and potentially reduce coastal erosion.&#8221;</p>
<h3 style="text-align: center;">Oysters Are Part Of The Climate Plan</h3>
<p>EDF (formerly Environmental Defense Fund) has also taken note of Louisiana&#8217;s leadership in the oyster reef restoration field.</p>
<p>In a blog post last July, EDF Senior Scientist Devyani Kar described Louisiana as a &#8220;center of climate adaptation and resilience practices, and more recently, climate mitigation efforts.&#8221;</p>
<p>Kar cited the <a href="https://www.edf.org/ecosystems/restoring-mississippi-river-delta">Louisiana’s Coastal Master Plan</a>, taking note of its deployment of new oyster reefs to &#8220;slow erosion and reduce land loss.&#8221;</p>
<p>She also noted that Louisiana Governor John Bel Edwards has been working to resolve a paradox in the state&#8217;s economy. Louisiana is an epicenter of the US oil and gas industry, which is somewhat at odds with its efforts to salvage its remaining coastal waters and preserve its fisheries.</p>
<p>&#8220;In 2020, Louisiana Gov. John Bel Edwards committed to reducing the state’s net Greenhouse Gas (GHG) emissions to zero by 2050, with stepwise reductions along the way. He established the <a href="https://gov.louisiana.gov/page/climate-initiatives-task-force">Climate Initiative Task Force</a> to provide recommendations in early 2022 for achieving these goals,&#8221; Kar wrote.</p>
<p>Louisiana is actually in a pretty good position to pivot into new, decarbonized energy industries. A recent analysis of <a href="https://cleantechnica.com/2020/11/12/red-state-sees-green-gold-in-gulf-of-mexico-offshore-wind/">offshore wind resources</a> in the Gulf of Mexico has breathed life into the state&#8217;s moribund wind industry, and fertilizer producers in the state could be poised to join <a href="https://cleantechnica.com/2021/05/07/green-ammonia-trickling-into-louisiana-like-a-boss/">the green ammonia gold rush</a>.</p>
<h3 style="text-align: center;">Mississippi Hearts Oysters</h3>
<p>Another oyster-loving state of note is the neighboring state of Mississippi.</p>
<p>Last December, the <a href="https://dmr.ms.gov/wp-content/uploads/2021/12/21-62-CWS-MDMRs-Remote-Oyster-Setting-Facility-Project-Phase-1-underway.pdf">Mississippi Department of Marine Resources</a> issued a detailed update on its Remote Oyster Setting Facility Project, the purpose of which is to &#8220;support the restoration and protection of natural resources, ecosystems, fisheries, marine and wildlife habitats, beaches and coastal wetlands of the Mississippi Gulf Coast region through the planning, construction and operations activities associated with an oyster setting facility.&#8221;</p>
<p>The project is still in the planning stages, but if all goes according to plan the Port of Gulfport will be the location. MDMR set up a small scale oyster restoration operation at the Port last summer to assess the feasibility of remote setting, which refers to breeding oyster babies (aka &#8220;spat&#8221;) in a hatchery and giving them a chance to latch onto old oyster shells before transporting them to a permanent reef.</p>
<p>Actually, &#8220;small scale&#8221; does not quite describe the goings-on. MDMR deployed 98 million larvae into six 1,000-gallon tanks loaded with natural seawater from Gulfport Harbor and old oyster shells to grow spat-on-shell. The tanks produced almost 12 million spats in five months, which is apparently a fairly decent rate of setting. The end result was 46.8 cubic yards of spat-on-shell, which MDMR placed on existing reefs in Biloxi Bay.</p>
<p>MDMR is still in the process of reviewing the results. Meanwhile, energy policy makers in the state might want to take some cues from Louisiana if they really want to do something about coastal erosion.</p>
<p>Like Louisiana, Mississippi currently ranks low on the wind and solar power scale, and its wood pellet industry hasn&#8217;t helped matters much.</p>
<p>However, some decarbonization activity is beginning to stir in the Magnolia State. The utility Entergy announced <a href="https://www.entergynewsroom.com/news/entergy-mississippi-announces-largest-expansion-renewable-power-in-state-history/">a big renewable energy program</a> last November, and the state&#8217;s naturally occurring salt caverns could set the stage for <a href="https://apnews.com/article/technology-business-environment-and-nature-mississippi-jackson-957015f59f50d4c34fd8acc5fd841570">a green hydrogen hub</a>.</p>
<p>Success in the oyster restoration field could help stir some additional interest in the energy transition, so stay tuned for more on that.</p>
<p><em>Follow me on Twitter <a href="https://twitter.com/tinamcasey?lang=en">@TinaMCasey</a>.</em></p>
<p><em>Photo: Oyster <a href="https://www.billionoysterproject.org/">restoration in New York City</a> courtesy of Billion Oyster Project.</em></p>
<div class="afterpost">
</div><div>
&nbsp;
</div>
<em>Appreciate CleanTechnica’s originality? Consider becoming a <a href="https://future.cleantechnica.com/subscribe/">CleanTechnica Member, Supporter, Technician, or Ambassador</a> — or a patron on <a href="https://www.patreon.com/cleantechnica/">Patreon</a>.</em>
<div>
&nbsp;
</div>
<a href="https://future.cleantechnica.com/subscribe/"><img data-attachment-id="235506" data-permalink="https://cleantechnica.com/cleantechnica-1-1/" data-orig-file="https://cleantechnica.com/files/2021/04/cleantechnica-1.1.png" data-orig-size="1686,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cleantechnica 1.1" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/04/cleantechnica-1.1-400x154.png" data-large-file="https://cleantechnica.com/files/2021/04/cleantechnica-1.1-800x307.png" class="aligncenter size-full wp-image-235506" src="https://cleantechnica.com/files/2021/08/Tech-News-Solar-News-Tesla-News-EV-Batteries-Solar-Energy-cleantechnica-writer-support-subscribers-banner.png" alt="" width="1686" height="648" /></a>

<div>
&nbsp;
</div>
<hr />

<center><bold>Advertisement</bold></center>

<center><!-- CT new after-post -->
<ins class="adsbygoogle" style="display: inline-block; width: 640px; height: 90px;" data-ad-client="ca-pub-1552008901061842" data-ad-slot="4461458457"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>&nbsp;

<hr />

<center><a href="https://mailchi.mp/cleantechnica/daily-newsletter"><img data-attachment-id="175827" data-permalink="https://cleantechnica.com/2021/03/03/aviva-aims-to-be-1st-major-insurer-worldwide-to-target-net-zero-carbon-by-2040/cleantechnica_newsletter_green-tesla-solar-wind-energy-ev-news/" data-orig-file="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" data-orig-size="1666,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" data-large-file="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" class="aligncenter size-full wp-image-175827" src="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" alt="" width="1666" height="208" /></a></center>


<div class="afterpost">
<em>Have a tip for CleanTechnica, want to advertise, or want to suggest a guest for our CleanTech Talk podcast? <a href="https://cleantechnica.com/contact/">Contact us here</a>.</em>
</div>

<hr /><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-size-small dpsp-has-spacing dpsp-hide-on-mobile dpsp-button-style-5">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto "><li class="dpsp-network-list-item dpsp-network-list-item-twitter">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Calling%20All%20Oysters%3A%20Billions%20Of%20Bivalves%20Enlisted%20In%20Climate%20Fight&url=https%3A%2F%2Fcleantechnica.com%2F2022%2F01%2F10%2Fcalling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight%2F&via=cleantechnica" class="dpsp-network-btn dpsp-twitter dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Twitter</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-linkedin">
	<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcleantechnica.com%2F2022%2F01%2F10%2Fcalling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight%2F&title=Calling%20All%20Oysters%3A%20Billions%20Of%20Bivalves%20Enlisted%20In%20Climate%20Fight&summary=US%20states%20are%20deploying%20oysters%20to%20build%20natural%20reefs%20for%20flood%20control%2C%20in%20a%20losing%20battle%20unless%20energy%20policy%20makers%20change%20their%20tune.&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-has-label" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">LinkedIn</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-facebook">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcleantechnica.com%2F2022%2F01%2F10%2Fcalling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight%2F&t=Calling%20All%20Oysters%3A%20Billions%20Of%20Bivalves%20Enlisted%20In%20Climate%20Fight" class="dpsp-network-btn dpsp-facebook dpsp-last dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Facebook</span></a></li>
</ul></div>
			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://cleantechnica.com/tag/billion-oyster-project/" rel="tag">Billion Oyster Project</a>, <a href="https://cleantechnica.com/tag/fisheries/" rel="tag">fisheries</a>, <a href="https://cleantechnica.com/tag/flood-control/" rel="tag">flood control</a>, <a href="https://cleantechnica.com/tag/louisiana/" rel="tag">louisiana</a>, <a href="https://cleantechnica.com/tag/mississippi/" rel="tag">mississippi</a>, <a href="https://cleantechnica.com/tag/new-york-city/" rel="tag">new york city</a>, <a href="https://cleantechnica.com/tag/oysters/" rel="tag">oysters</a>, <a href="https://cleantechnica.com/tag/united-states/" rel="tag">united states</a>, <a href="https://cleantechnica.com/tag/us/" rel="tag">US</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
							<div class="zox-author-box-wrap left zoxrel">
					<div class="zox-author-box-img zoxrel">
						<img alt='' src='https://secure.gravatar.com/avatar/4e29031084dd2e9dfed0f46957832de0?s=150&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e29031084dd2e9dfed0f46957832de0?s=300&#038;d=blank&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/>					</div><!--zox-author-box-img-->
					<div class="zox-author-box-right">
						<div class="zox-author-box-head zoxrel">
							<div class="zox-author-box-name-wrap">
								<span class="zox-author-box-name-head zoxrel">Written By</span>
								<span class="zox-author-box-name zoxrel"><a href="https://cleantechnica.com/author/seawolf/" title="Posts by Tina Casey" rel="author">Tina Casey</a></span>
							</div><!--zox-author-box-name-wrap-->
						</div><!--zox-author-box-head-->
						<div class="zox-author-box-text left zoxrel">
							<p>Tina specializes in military and corporate sustainability, advanced technology, emerging materials, biofuels, and water and wastewater issues. Views expressed are her own. Follow her on Twitter <a href="https://twitter.com/TinaMCasey">@TinaMCasey</a> and <a href="https://plus.google.com/102291313118764969093/">Google+</a>.</p>
						</div><!--zox-author-box-text-->
					</div><!--zox-author-box-right-->
				</div><!--zox-author-box-wrap-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img src="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png"/>
						<meta itemprop="url" content="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="CleanTechnica">
			</div><!--zox-org-wrap-->
																	<div id="zox-comments-button" class="zox-disqus-comm-first left zoxrel zox-com-click-257318 zox-com-but-257318">
						<span class="zox-comment-but-text"><i class="fas fa-comment"></i> <span class="dsq-postid" data-dsqidentifier="257318 https://cleantechnica.com/?p=257318">Comments</span></span>
					</div><!--zox-comments-button-->
					<div id="disqus_thread" class="disqus-thread-257318"></div>
    <script type="text/javascript">
        var disqus_shortname = "cleantechnica";
        var disqus_title = "Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight";
        var disqus_url = "https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/";
        var disqus_identifier = "cleantechnica-257318";
    </script>					<div class="zox-disqus-comm-wrap">
						<a href="https://cleantechnica.com/2022/01/10/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight/#zox-comments-button" target="_blank">
						<div id="zox-comments-button" class="left zoxrel">
							<span class="zox-comment-but-text"><i class="fas fa-comment"></i> <span class="dsq-postid" data-dsqidentifier="257318 https://cleantechnica.com/?p=257318">Comments</span></span>
						</div><!--zox-comments-button-->
						</a>
					</div><!--zox-diqus-comm-wrap-->
									</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->						</div><!--zox-post-main-->
													<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
								<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="text-176" class="zox-side-widget widget_text">			<div class="textwidget"><p><center>#1 most loved electric vehicle, solar energy, and battery news &amp; analysis site in the world.</center><br />
<center>&nbsp;</center><br />
	<center><a href="https://future.cleantechnica.com/subscribe/"><span style="color: #85d2eb;">Support our work today!</span></a></center></p>
</div>
		</div><div id="text-171" class="zox-side-widget widget_text"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Power CleanTechnica: $3/Month</span></h4></div>			<div class="textwidget"><p><a href="https://future.cleantechnica.com/subscribe/"><img class="aligncenter size-full wp-image-155293" src="https://cleantechnica.com/files/2018/08/CleanTechnica-Subscribers.jpg" alt="Tesla News Solar News EV News Data Reports" /></a></p>
</div>
		</div><div id="custom_html-14" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Advertisement</span></h4></div><div class="textwidget custom-html-widget"><div id="MM_CT_desktop_sidebar_300x250">  </div></div></div><div id="text-165" class="zox-side-widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://cleantechnica.com/advertise/"><strong><span style="color: #85d2eb;">Advertise with <em>CleanTechnica</em> to get your company in front of millions of monthly readers.</span></strong></a></p>
</div>
		</div><div id="custom_html-15" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Advertisement</span></h4></div><div class="textwidget custom-html-widget"><center><div  id="MM_CT_desktop_sidebar_300x600">
	
	</div></center></div></div><div id="zox_side_trend_widget-2" class="zox-side-widget zox_side_trend_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Trending</span></h4></div>
			<div class="zox-widget-side-trend-wrap left zoxrel zox100">
															<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/01/08/mystery-us-energy-storage-company-breaks-through-veil-of-silence/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-100x100.jpg" class="lazy-load wp-post-image" alt="energy storage batteries FlexGen" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-100x100.jpg 100w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-150x150.jpg 150w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="257312" data-permalink="https://cleantechnica.com/2022/01/08/mystery-us-energy-storage-company-breaks-through-veil-of-silence/energy-storage-flexgen-north-carolina/" data-orig-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina.jpg" data-orig-size="1536,863" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636560130&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00175131348511&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="energy storage batteries FlexGen" data-image-description="&lt;p&gt;This modest-looking array of batteries could presage a fresh torrent of energy storage projects.&lt;/p&gt;
" data-image-caption="&lt;p&gt;This modest-looking array of batteries could presage a fresh torrent of energy storage projects in the US (photo courtesy of FlexGen via NCEC).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-400x225.jpg" data-large-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-800x449.jpg" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Batteries</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2022/01/08/mystery-us-energy-storage-company-breaks-through-veil-of-silence/" rel="bookmark">
		<h2 class="zox-s-title3">&#8220;Mystery&#8221; US Energy Storage Company Breaks Through Veil Of Silence</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/01/09/responding-to-the-washington-post-hatchet-job-on-electric-cars-winter-driving/" rel="bookmark">
				<img width="100" height="52" src="https://cleantechnica.com/files/2020/03/Norwegian.png" class="lazy-load wp-post-image" alt="https://www.naf.no/elbil/aktuelt/elbiltest/ev-winter-range-test-2020/" loading="lazy" srcset="https://cleantechnica.com/files/2020/03/Norwegian.png 1360w, https://cleantechnica.com/files/2020/03/Norwegian-270x140.png 270w, https://cleantechnica.com/files/2020/03/Norwegian-570x296.png 570w, https://cleantechnica.com/files/2020/03/Norwegian-768x399.png 768w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="204837" data-permalink="https://cleantechnica.com/2020/03/23/the-norwegian-automobile-federation-tests-20-favored-evs-in-norwegian-winter-conditions/norwegian/" data-orig-file="https://cleantechnica.com/files/2020/03/Norwegian.png" data-orig-size="1360,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Norwegianhttps://www.naf.no/elbil/aktuelt/elbiltest/ev-winter-range-test-2020/" data-image-description="&lt;p&gt;https://www.naf.no/elbil/aktuelt/elbiltest/ev-winter-range-test-2020/&lt;/p&gt;
" data-image-caption="&lt;p&gt;Image courtesy of NAF&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2020/03/Norwegian-270x140.png" data-large-file="https://cleantechnica.com/files/2020/03/Norwegian-570x296.png" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Cars</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2022/01/09/responding-to-the-washington-post-hatchet-job-on-electric-cars-winter-driving/" rel="bookmark">
		<h2 class="zox-s-title3">Responding To The Washington Post Hatchet Job On Electric Cars &#038; Winter Driving</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/01/08/unpacking-peoples-attitudes-toward-solar-power/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-100x100.jpeg" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-100x100.jpeg 100w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-150x150.jpeg 150w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x600.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="246166" data-permalink="https://cleantechnica.com/2021/08/18/banding-together-how-aggregation-helps-cities-buy-renewables-at-scale/cleantechnica-solar-panel-farm-1-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-1-Watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Clean Power</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2022/01/08/unpacking-peoples-attitudes-toward-solar-power/" rel="bookmark">
		<h2 class="zox-s-title3">Unpacking People&#8217;s Attitudes Toward Solar Power</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/01/08/tesla-fsd-price-goes-up-to-12000-as-expected/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-100x100.jpg" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-100x100.jpg 100w, https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-150x150.jpg 150w, https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="251672" data-permalink="https://cleantechnica.com/2021/10/24/tesla-fsd-beta-chill-vs-average-vs-assertive-1st-impressions/tesla-fsd-beta-10-3-truck-blocking-stop-sign-2-watermark-logo/" data-orig-file="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo.jpg" data-orig-size="2667,1794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla FSD Beta 10.3 Truck Blocking Stop Sign 2 watermark logo" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-400x269.jpg" data-large-file="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-800x538.jpg" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Autonomous Vehicles</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2022/01/08/tesla-fsd-price-goes-up-to-12000-as-expected/" rel="bookmark">
		<h2 class="zox-s-title3">Tesla FSD Price Goes Up To $12,000 — As Expected</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/01/08/3-major-us-electric-vehicle-initiatives-which-is-most-important/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-100x100.jpg" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-100x100.jpg 100w, https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-150x150.jpg 150w, https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="255483" data-permalink="https://cleantechnica.com/2021/12/14/diy-tesla-wrap-tesla-model-x-stormtrooper-gets-the-blues/jetstream_blue_model_x-1005/" data-orig-file="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-e1639518562144.jpg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jetstream_Blue_Model_X-1005" data-image-description="" data-image-caption="&lt;p&gt;Tesla Model X. Source: EVANNEX. Photo by Casey Murphy.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-400x267.jpg" data-large-file="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-800x533.jpg" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Cars</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2022/01/08/3-major-us-electric-vehicle-initiatives-which-is-most-important/" rel="bookmark">
		<h2 class="zox-s-title3">3 Major US Electric Vehicle Initiatives — Which Is Most Important?</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->												</div><!--zox-widget-side-trend-wrap-->

		</div><div id="custom_html-16" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Advertisement</span></h4></div><div class="textwidget custom-html-widget"><div  id="MM_CT_desktop_sidebar_BTF_300x250">

</div></div></div><div id="custom_html-2" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Tesla News</span></h4></div><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/tag/tesla/"><img class="aligncenter wp-image-135081 size-full" src="https://cleantechnica.com/files/2019/09/Sarasota-Tesla-Model-3-Superchargers-White-Blue-National-Drive-Electric-Week-Sarasota-Florida-CleanTechnica.jpg" alt="" width="300" height="186" /></a></div></div><div id="custom_html-25" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">EV Reviews</span></h4></div><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/tag/ev-reviews/"><img src="https://cleantechnica.com/files/2017/12/Tesla-Model-X-News.jpg" alt="" class="aligncenter size-full wp-image-135082" /></a></div></div><div id="media_image-9" class="zox-side-widget widget_media_image"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Home Efficiency</span></h4></div><a href="https://cleantechnica.com/home-efficiency/"><img width="625" height="521" src="https://cleantechnica.com/files/2021/02/HE3-5.png" class="image wp-image-231337  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cleantechnica.com/files/2021/02/HE3-5.png 625w, https://cleantechnica.com/files/2021/02/HE3-5-400x333.png 400w" sizes="(max-width: 625px) 100vw, 625px" data-attachment-id="231337" data-permalink="https://cleantechnica.com/he3-5/" data-orig-file="https://cleantechnica.com/files/2021/02/HE3-5.png" data-orig-size="625,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HE#3 (5)" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/02/HE3-5-400x333.png" data-large-file="https://cleantechnica.com/files/2021/02/HE3-5.png" /></a></div>			</div><!--zox-side-wrap-->
							</div><!--zox-post-side-wrap-->
											</div><!--zox-post-main-wrap-->
				</div><!--zox-post-width-->
			</div><!--zox-post-main-grid-->
											</div><!--zox-article-wrap-->
			<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">You May Also Like</span>
					</h4>
				</div><!--zox-widget-main-head-->
													<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/01/08/3-major-us-electric-vehicle-initiatives-which-is-most-important/" rel="bookmark">
				<img width="600" height="337" src="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-600x337.jpg 600w, https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="255483" data-permalink="https://cleantechnica.com/2021/12/14/diy-tesla-wrap-tesla-model-x-stormtrooper-gets-the-blues/jetstream_blue_model_x-1005/" data-orig-file="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-e1639518562144.jpg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jetstream_Blue_Model_X-1005" data-image-description="" data-image-caption="&lt;p&gt;Tesla Model X. Source: EVANNEX. Photo by Casey Murphy.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-400x267.jpg" data-large-file="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-800x533.jpg" />				<img width="100" height="100" src="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-100x100.jpg 100w, https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-150x150.jpg 150w, https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="255483" data-permalink="https://cleantechnica.com/2021/12/14/diy-tesla-wrap-tesla-model-x-stormtrooper-gets-the-blues/jetstream_blue_model_x-1005/" data-orig-file="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-e1639518562144.jpg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jetstream_Blue_Model_X-1005" data-image-description="" data-image-caption="&lt;p&gt;Tesla Model X. Source: EVANNEX. Photo by Casey Murphy.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-400x267.jpg" data-large-file="https://cleantechnica.com/files/2021/12/Jetstream_Blue_Model_X-1005-800x533.jpg" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Cars</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2022/01/08/3-major-us-electric-vehicle-initiatives-which-is-most-important/" rel="bookmark">
			<h2 class="zox-s-title2">3 Major US Electric Vehicle Initiatives — Which Is Most Important?</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Originally posted on EVANNEX. By Charles Morris The Biden administration has proposed a number of initiatives to promote transport electrification and clean energy. Three of these...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/guestwriter/" title="Posts by Guest Contributor" rel="author">Guest Contributor</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 days ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/01/08/mystery-us-energy-storage-company-breaks-through-veil-of-silence/" rel="bookmark">
				<img width="600" height="337" src="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-600x337.jpg" class="zox-reg-img wp-post-image" alt="energy storage batteries FlexGen" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-600x337.jpg 600w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-400x225.jpg 400w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-800x449.jpg 800w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-768x432.jpg 768w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-1024x576.jpg 1024w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257312" data-permalink="https://cleantechnica.com/2022/01/08/mystery-us-energy-storage-company-breaks-through-veil-of-silence/energy-storage-flexgen-north-carolina/" data-orig-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina.jpg" data-orig-size="1536,863" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636560130&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00175131348511&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="energy storage batteries FlexGen" data-image-description="&lt;p&gt;This modest-looking array of batteries could presage a fresh torrent of energy storage projects.&lt;/p&gt;
" data-image-caption="&lt;p&gt;This modest-looking array of batteries could presage a fresh torrent of energy storage projects in the US (photo courtesy of FlexGen via NCEC).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-400x225.jpg" data-large-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-800x449.jpg" />				<img width="100" height="100" src="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-100x100.jpg" class="zox-mob-img wp-post-image" alt="energy storage batteries FlexGen" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-100x100.jpg 100w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-150x150.jpg 150w, https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="257312" data-permalink="https://cleantechnica.com/2022/01/08/mystery-us-energy-storage-company-breaks-through-veil-of-silence/energy-storage-flexgen-north-carolina/" data-orig-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina.jpg" data-orig-size="1536,863" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636560130&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00175131348511&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="energy storage batteries FlexGen" data-image-description="&lt;p&gt;This modest-looking array of batteries could presage a fresh torrent of energy storage projects.&lt;/p&gt;
" data-image-caption="&lt;p&gt;This modest-looking array of batteries could presage a fresh torrent of energy storage projects in the US (photo courtesy of FlexGen via NCEC).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-400x225.jpg" data-large-file="https://cleantechnica.com/files/2022/01/energy-storage-FlexGen-North-Carolina-800x449.jpg" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Batteries</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2022/01/08/mystery-us-energy-storage-company-breaks-through-veil-of-silence/" rel="bookmark">
			<h2 class="zox-s-title2">&#8220;Mystery&#8221; US Energy Storage Company Breaks Through Veil Of Silence</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">The firm FlexGen is set to make its mark its mark on the US energy storage industry, with an assist from North Carolina's powerful...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/seawolf/" title="Posts by Tina Casey" rel="author">Tina Casey</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 days ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/01/07/python-opens-up-new-applications-for-energyplus-building-energy-simulation/" rel="bookmark">
				<img width="600" height="337" src="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="257219" data-permalink="https://cleantechnica.com/2022/01/07/python-opens-up-new-applications-for-energyplus-building-energy-simulation/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell/" data-orig-file="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell.jpg" data-orig-size="825,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell" data-image-description="" data-image-caption="&lt;p&gt;NREL researcher Matt Mitchell works with the new EnergyPlus API in NREL&#8217;s Optimization and Control Laboratory. Photo by Dennis Schroeder, NREL&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell-400x255.jpg" data-large-file="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell-800x509.jpg" />				<img width="100" height="100" src="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell-100x100.jpg 100w, https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="257219" data-permalink="https://cleantechnica.com/2022/01/07/python-opens-up-new-applications-for-energyplus-building-energy-simulation/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell/" data-orig-file="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell.jpg" data-orig-size="825,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell" data-image-description="" data-image-caption="&lt;p&gt;NREL researcher Matt Mitchell works with the new EnergyPlus API in NREL&#8217;s Optimization and Control Laboratory. Photo by Dennis Schroeder, NREL&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell-400x255.jpg" data-large-file="https://cleantechnica.com/files/2022/01/20220105-python-opens-up-new-applications-for-energyplus-building-energy-simulation-ems-matt-mitchell-800x509.jpg" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Buildings</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2022/01/07/python-opens-up-new-applications-for-energyplus-building-energy-simulation/" rel="bookmark">
			<h2 class="zox-s-title2">Python Opens Up New Applications For EnergyPlus Building Energy Simulation</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Users Can Now Leverage Python and Its Ecosystem To Customize EnergyPlus, Connect It to Building Equipment, Embed It Into Real-Time Applications, and More</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/usdoe/" title="Posts by U.S. Department of Energy" rel="author">U.S. Department of Energy</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 days ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2022/01/07/offshore-wind-catches-fire-in-empire-state-while-others-fiddle/" rel="bookmark">
				<img width="600" height="337" src="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--600x337.jpg" class="zox-reg-img wp-post-image" alt="offshore wind energy new york state" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--600x337.jpg 600w, https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="257225" data-permalink="https://cleantechnica.com/2022/01/07/offshore-wind-catches-fire-in-empire-state-while-others-fiddle/offshore-wind-farms-new-york-state/" data-orig-file="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state-.jpg" data-orig-size="1598,1049" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559048357&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="offshore wind farms new york state" data-image-description="&lt;p&gt;New York has two offshore wind farms in the works, with more to come (image courtesy of NYSERDA).&lt;/p&gt;
" data-image-caption="&lt;p&gt;New York has two offshore wind farms in the works, with more to come (image courtesy of NYSERDA).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--400x263.jpg" data-large-file="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--800x525.jpg" />				<img width="100" height="100" src="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--100x100.jpg" class="zox-mob-img wp-post-image" alt="offshore wind energy new york state" loading="lazy" srcset="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--100x100.jpg 100w, https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--150x150.jpg 150w, https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="257225" data-permalink="https://cleantechnica.com/2022/01/07/offshore-wind-catches-fire-in-empire-state-while-others-fiddle/offshore-wind-farms-new-york-state/" data-orig-file="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state-.jpg" data-orig-size="1598,1049" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559048357&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="offshore wind farms new york state" data-image-description="&lt;p&gt;New York has two offshore wind farms in the works, with more to come (image courtesy of NYSERDA).&lt;/p&gt;
" data-image-caption="&lt;p&gt;New York has two offshore wind farms in the works, with more to come (image courtesy of NYSERDA).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--400x263.jpg" data-large-file="https://cleantechnica.com/files/2022/01/offshore-wind-farms-new-york-state--800x525.jpg" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Clean Power</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2022/01/07/offshore-wind-catches-fire-in-empire-state-while-others-fiddle/" rel="bookmark">
			<h2 class="zox-s-title2">Offshore Wind Catches Fire In Empire State While Others Fiddle</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Another sign that coal is toast: New York State stakes another $500 million to beat its East Coast rivals to the offshore wind energy...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/seawolf/" title="Posts by Tina Casey" rel="author">Tina Casey</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 days ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            		</div>							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	</article><!--zox-post-wrap-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-body-width">
								<div class="zox-foot-grid left zoxrel zox100">
									<div class="zox-foot-left-wrap">
										<div class="zox-foot-logo left zox-lh0">
																							<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/02/CleanTechnica-solar-EV-battery-cleantech-news-2.png" alt="CleanTechnica" data-rjs="2" /></a>
																					</div><!--zox-foot-logo-->
										<div class="zox-foot-left left">
											<div class="zox-foot-menu">
																							</div><!--zox-foot-menu-->
											<div class="zox-foot-copy">
												<p>Copyright © 2021 CleanTechnica.

The content produced by this site is for entertainment purposes only. Opinions and comments published on this site may not be sanctioned by and do not necessarily represent the views of CleanTechnica, its owners, sponsors, affiliates, or subsidiaries. </p>
											</div><!--zox-foot-copy-->
										</div><!--zox-foot-left-->
									</div><!--zox-foot-left-wrap-->
									<div class="zox-foot-right-wrap">
										<div class="zox-foot-soc right relative">
											<ul class="zox-foot-soc-list left relative">
																									<li><a href="https://www.facebook.com/CleanTechnica/" target="_blank" class="fab fa-facebook-f"></a></li>
																																					<li><a href="https://twitter.com/cleantechnica" target="_blank" class="fab fa-twitter"></a></li>
																																																													<li><a href="https://www.youtube.com/cleantechnica" target="_blank" class="fab fa-youtube"></a></li>
																																																											</ul>
										</div><!--zox-foot-soc-->
									</div><!--zox-foot-right-wrap-->
								</div><!--zox-foot-grid-->
								</div>
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-MXx1pMvJa8BJY"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-MXx1pMvJa8BJY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7521787" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7521787&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript">

      window.__afterConsentExecute = function() {
<script async custom-element="amp-analytics"
src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js">
</script><div id="mv-grow-data" data-settings='{&quot;floatingSidebar&quot;:{&quot;stopSelector&quot;:false},&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;twitter&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;]},&quot;linkedin&quot;:{&quot;height&quot;:32,&quot;width&quot;:27,&quot;paths&quot;:[&quot;M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z&quot;]},&quot;facebook&quot;:{&quot;height&quot;:32,&quot;width&quot;:18,&quot;paths&quot;:[&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;]}},&quot;inlineContentHook&quot;:[&quot;loop_start&quot;]}'></div><aside id="dpsp-floating-sidebar" aria-label="social sharing sidebar" class="dpsp-shape-circle dpsp-size-small dpsp-bottom-spacing  dpsp-hide-on-mobile dpsp-position-left dpsp-button-style-5 dpsp-no-animation" data-trigger-scroll="false">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation"><li class="dpsp-network-list-item dpsp-network-list-item-facebook">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcleantechnica.com%2F2022%2F01%2F10%2Fcalling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight%2F&amp;t=Calling%20All%20Oysters%3A%20Billions%20Of%20Bivalves%20Enlisted%20In%20Climate%20Fight" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	</a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-twitter">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Calling%20All%20Oysters%3A%20Billions%20Of%20Bivalves%20Enlisted%20In%20Climate%20Fight&amp;url=https%3A%2F%2Fcleantechnica.com%2F2022%2F01%2F10%2Fcalling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight%2F&amp;via=cleantechnica" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	</a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-pinterest">
	<button data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcleantechnica.com%2F2022%2F01%2F10%2Fcalling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight%2F&amp;media=&amp;description=Calling%20All%20Oysters%3A%20Billions%20Of%20Bivalves%20Enlisted%20In%20Climate%20Fight" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last" aria-label="Save to Pinterest" title="Save to Pinterest">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
	</span>
	</button></li>
</ul></aside>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"im-cleantechnica"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"257318 https:\/\/cleantechnica.com\/?p=257318","disqusShortname":"im-cleantechnica","disqusTitle":"Calling All Oysters: Billions Of Bivalves Enlisted In Climate Fight","disqusUrl":"https:\/\/cleantechnica.com\/2022\/01\/10\/calling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight\/","postId":"257318"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' async data-noptimize src='https://cleantechnica.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.19.1.js?ver=1.19.1' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.8.2' id='mrf_resizer-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.8.2' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>
			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-bot-head-wrap").addClass("zox-fix");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
		$(window).load(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-257318").on("click", function(){
	  	    	$(".zox-com-click-id-257318").show();
		    	$(".disqus-thread-257318").show();
	  	    	$(".zox-com-but-257318").hide();
		  		});
			});
		
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.8.2' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/retina.js?ver=5.8.2' id='zox-retina-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>
	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/cleantechnica.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cleantechnica.com\/wp-admin\/admin-ajax.php","nonce":"138f7c3ce9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cleantechnica.com\/wp-login.php?redirect_to=https%3A%2F%2Fcleantechnica.com%2F2022%2F01%2F10%2Fcalling-all-oysters-billions-of-bivalves-enlisted-in-climate-fight%2F","blog_id":"1351","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.4' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'13821326',post:'257318',tz:'-5',srv:'cleantechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '13821326', '257318' ]);
</script>
	</body>
</html>