<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Grow Social by Mediavine v.1.19.1
 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AXA Restricts Investment In &amp; Insurance Of New Oil &amp; Gas Projects" />
<meta property="og:description" content="How can you build it if you can’t insure it? In a risk averse world, it is getting harder and harder to insure those activities which are increasing the risk of severe climate events. AXA," />
<meta property="og:url" content="https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/" />
<meta property="og:site_name" content="CleanTechnica" />
<meta property="og:updated_time" content="2021-11-06T21:19:59+00:00" />
<meta property="article:published_time" content="2021-11-06T21:19:59+00:00" />
<meta property="article:modified_time" content="2021-11-06T21:19:59+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="AXA Restricts Investment In &amp; Insurance Of New Oil &amp; Gas Projects" />
<meta name="twitter:description" content="How can you build it if you can’t insure it? In a risk averse world, it is getting harder and harder to insure those activities which are increasing the risk of severe climate events. AXA," />
<meta property="og:image" content="https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use.jpeg" />
<meta name="twitter:image" content="https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="848" />
<!-- Grow Social by Mediavine v.1.19.1
 https://marketplace.mediavine.com/grow-social-pro/ -->

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>AXA Restricts Investment In &amp; Insurance Of New Oil &amp; Gas Projects - CleanTechnica</title>
	<link rel="canonical" href="https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="David Waterworth" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Feed" href="https://cleantechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Comments Feed" href="https://cleantechnica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; AXA Restricts Investment In &#038; Insurance Of New Oil &#038; Gas Projects Comments Feed" href="https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cleantechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cleantechnica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://cleantechnica.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cleantechnica.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://cleantechnica.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.19.1.css?ver=1.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='https://cleantechnica.com/wp-content/themes/zoxpress/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zox-reset-css'  href='https://cleantechnica.com/wp-content/themes/zoxpress/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='https://cleantechnica.com/wp-content/themes/zoxpress/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cleantechnica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubiquity_widget_style-css'  href='https://cleantechnica.com/wp-content/plugins/ubiquity_v2/css/ubiq_widgets.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/ubiquity_v2/scripts/ubiquity.social.js?ver=5.8.1' id='ubiquity_social_script-js'></script>
<link rel="https://api.w.org/" href="https://cleantechnica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cleantechnica.com/wp-json/wp/v2/posts/252727" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cleantechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cleantechnica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cleantechnica.com/?p=252727' />
      <meta property="og:title" content="AXA Restricts Investment In &#038; Insurance Of New Oil &#038; Gas Projects"/>
      <meta property="og:type" content="article"/>
      <meta property="og:url" content="https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/"/>
				<meta property="og:image" content="https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use-150x150.jpeg"/>
		      <meta property="og:site_name" content="CleanTechnica"/> 
      <meta property="og:description" content="How can you build it if you can’t insure it? In a risk averse world, it is getting harder and harder to insure those activities which are increasing the risk of severe climate events. AXA, a France-based multinational insurance firm with approximately a trillion dollars worth of assets, is leading the way forward. "It was"/>
            <meta property="fb:app_id" content="107162296009995" />
          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18444479-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18444479-1');
</script>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '438121713776676'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=438121713776676&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</script>

<script src="//m2d.m2.ai/m2d.cleantechnica.js" async ></script>

 

<meta name="google-site-verification" content="S-vmNeFa-nGQ_zgPxkku8ocG2ORA3_juHlMADIAEUVE" />	<meta name="theme-color" content="#74b332" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use-1024x576.jpeg" />
				<meta name="twitter:image" content="https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use-1024x576.jpeg" />
						<meta property="og:url" content="https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/" />
			<meta property="og:title" content="AXA Restricts Investment In &#038; Insurance Of New Oil &#038; Gas Projects" />
			<meta property="og:description" content="How can you build it if you can’t insure it? In a risk averse world, it is getting harder and harder to insure those activities which are increasing the risk of severe climate events. AXA, a France-based multinational insurance firm with approximately a trillion dollars worth of assets, is leading the way forward. &#8220;It was [&hellip;]" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/">
			<meta name="twitter:title" content="AXA Restricts Investment In &#038; Insurance Of New Oil &#038; Gas Projects">
			<meta name="twitter:description" content="How can you build it if you can’t insure it? In a risk averse world, it is getting harder and harder to insure those activities which are increasing the risk of severe climate events. AXA, a France-based multinational insurance firm with approximately a trillion dollars worth of assets, is leading the way forward. &#8220;It was [&hellip;]">
			<style type="text/css" data-source="Grow Social by Mediavine">
				@media screen and ( max-width : 720px ) {
					.dpsp-content-wrapper.dpsp-hide-on-mobile,
					.dpsp-share-text.dpsp-hide-on-mobile,
					.dpsp-content-wrapper .dpsp-network-label {
						display: none;
					}
					.dpsp-has-spacing .dpsp-networks-btns-wrapper li {
						margin:0 2% 10px 0;
					}
					.dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count) {
						max-height: 40px;
						padding: 0;
						justify-content: center;
					}
					.dpsp-content-wrapper.dpsp-size-small .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 32px;
					}
					.dpsp-content-wrapper.dpsp-size-large .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 46px;
					}
				}
			
			@media screen and ( max-width : 720px ) {
				#dpsp-floating-sidebar.dpsp-hide-on-mobile.opened {
					display: none;
				}
			}
			</style><script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/amp/"><link rel="pingback" href="https://cleantechnica.com/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://cleantechnica.com/files/2021/03/CT_BAK2.jpg"); background-position: center top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/amp/"><link rel="icon" href="https://cleantechnica.com/files/2013/07/ct-favicon-50x50.png" sizes="32x32" />
<link rel="icon" href="https://cleantechnica.com/files/2013/07/ct-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cleantechnica.com/files/2013/07/ct-favicon-186x186.png" />
<meta name="msapplication-TileImage" content="https://cleantechnica.com/files/2013/07/ct-favicon.png" />
<style type="text/css" id="wp-custom-css">#custom_html-14, #custom_html-19,
#MM_CT_desktop_sidebar_300x250 {padding-right: 0px;
padding-left: 0px;
align-content: center;
object-fit: contain;
margin: 30px 0; 
min-height: 250px;}

#custom_html-15, #custom_html-21, 
#MM_CT_desktop_sidebar_300x600 {padding-bottom: 20px; 
padding-left: 0px;
border-left-width: 0px;
border-right-width; 0px;
padding-right: 0px;
align-content: center;
object-fit: contain;
margin: 30px 0; 
min-height: 250px;}

#custom_html-16, #custom_html-23, 
#MM_CT_desktop_sidebar_BTF_300x250 {padding-right: 0px;
padding-left: 0px;
align-content: center;
object-fit: contain;
margin: 30px 0; 
	min-height: 250px;}

#MM_CT_desktop_top_728x90 {
  padding-top: 20px;
	max-height: 110px
overflow-y: hidden
width: 1030px
}</style></head>
<body class="post-template-default single single-post postid-252727 single-format-standard custom-background wp-embed-responsive has-grow-sidebar zox-ent1 zox-s1" >
	<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png" alt="CleanTechnica" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-149780"><a href="https://cleantechnica.com/cce-confirmation-page/">#149780 (no title)</a></li>
<li class="page_item page-item-213858"><a href="https://cleantechnica.com/nio/">#213858 (no title)</a></li>
<li class="page_item page-item-215263"><a href="https://cleantechnica.com/nio-es6/">#215263 (no title)</a></li>
<li class="page_item page-item-200420"><a href="https://cleantechnica.com/tesla-sales/">#200420 (no title)</a></li>
<li class="page_item page-item-215290"><a href="https://cleantechnica.com/xpeng/">#215290 (no title)</a></li>
<li class="page_item page-item-48673"><a href="https://cleantechnica.com/70-80-99-9-100-renewables-study-central/">70%, 80%, 99.9%, 100% Renewables &#8212; Study Central</a></li>
<li class="page_item page-item-25611"><a href="https://cleantechnica.com/world-wind-power/">About Wind Energy / Why Wind Energy</a></li>
<li class="page_item page-item-116425"><a href="https://cleantechnica.com/advertise/">Advertise with CleanTechnica</a></li>
<li class="page_item page-item-143929"><a href="https://cleantechnica.com/advertising-on-cleantechies/">Advertising</a></li>
<li class="page_item page-item-234700"><a href="https://cleantechnica.com/aftermarket-tesla-accessories/">Aftermarket Tesla Accessories</a></li>
<li class="page_item page-item-143919"><a href="https://cleantechnica.com/authors/">Authors</a></li>
<li class="page_item page-item-222762"><a href="https://cleantechnica.com/branded-series/">Branded Series</a></li>
<li class="page_item page-item-143934"><a href="https://cleantechnica.com/calendar/">Calendar</a></li>
<li class="page_item page-item-35924"><a href="https://cleantechnica.com/clean-energy/">Clean Energy</a></li>
<li class="page_item page-item-163680"><a href="https://cleantechnica.com/clean-energy-101/">Clean Energy 101: A Renewable Energy Explainer with CleanChoice Energy</a></li>
<li class="page_item page-item-207232"><a href="https://cleantechnica.com/clean-tech-and-sustainability-market-research/">Clean tech and sustainability market research</a></li>
<li class="page_item page-item-121829"><a href="https://cleantechnica.com/cleantech-billionaires/">Cleantech Billionaires</a></li>
<li class="page_item page-item-221927"><a href="https://cleantechnica.com/cleantech-glossary/">Cleantech Glossary</a></li>
<li class="page_item page-item-69213 page_item_has_children"><a href="https://cleantechnica.com/green-jobs-post/">Cleantech Jobs</a>
<ul class='children'>
	<li class="page_item page-item-143933"><a href="https://cleantechnica.com/green-jobs-post/resumes/">Cleantech Resumés</a></li>
	<li class="page_item page-item-69217"><a href="https://cleantechnica.com/green-jobs-post/submit-a-resume/">Submit a Resumé</a></li>
</ul>
</li>
<li class="page_item page-item-143917"><a href="https://cleantechnica.com/home-test/">Cleantech News for CleanTechies</a></li>
<li class="page_item page-item-173051"><a href="https://cleantechnica.com/cleantech-talk/">CleanTech Talk</a></li>
<li class="page_item page-item-69093"><a href="https://cleantechnica.com/media-kit/">CleanTechies Media Kit</a></li>
<li class="page_item page-item-60487"><a href="https://cleantechnica.com/cleantechnica-comment-policy/">CleanTechnica Comment Policy</a></li>
<li class="page_item page-item-231853"><a href="https://cleantechnica.com/cleantechnica-editorial-ethics/">CleanTechnica Editorial Ethics</a></li>
<li class="page_item page-item-216283"><a href="https://cleantechnica.com/cleantechnica-intern-client-communications/">CleanTechnica Intern &#8211; Client communications</a></li>
<li class="page_item page-item-119329"><a href="https://cleantechnica.com/cleantechnica-newsletters/">CleanTechnica Newsletters</a></li>
<li class="page_item page-item-129481"><a href="https://cleantechnica.com/shop/">CleanTechnica&#8217;s Shop!</a></li>
<li class="page_item page-item-143930"><a href="https://cleantechnica.com/coming-soon/">Coming Soon</a></li>
<li class="page_item page-item-215220"><a href="https://cleantechnica.com/community-solar-power-guide/">Community Solar Power Guide</a></li>
<li class="page_item page-item-183274"><a href="https://cleantechnica.com/contact-cleantechies/">Contact</a></li>
<li class="page_item page-item-29282"><a href="https://cleantechnica.com/contact/">Contact CleanTechnica</a></li>
<li class="page_item page-item-198293"><a href="https://cleantechnica.com/contract/">Contract</a></li>
<li class="page_item page-item-220514"><a href="https://cleantechnica.com/ev-aftermarket-virtual-trade-show/">Cyber Monday EV Aftermarket Virtual Trade Show</a></li>
<li class="page_item page-item-40186"><a href="https://cleantechnica.com/car-answers/">Electric Cars For Sale In 2017</a></li>
<li class="page_item page-item-233567"><a href="https://cleantechnica.com/ev-charging/">Electric Vehicle Charging</a></li>
<li class="page_item page-item-232768"><a href="https://cleantechnica.com/ev-sales-charts-graphs-stats/">Electric Vehicle Sales Charts, Graphs, &#038; Stats</a></li>
<li class="page_item page-item-229439"><a href="https://cleantechnica.com/energy-storage/">Energy Storage</a></li>
<li class="page_item page-item-76560"><a href="https://cleantechnica.com/masdar-blogging-contest/">Engage Global Competition: Technology for a Sustainable Future</a></li>
<li class="page_item page-item-82376"><a href="https://cleantechnica.com/engineering-procurement-and-construction-resources-for-the-solar-industry/">Engineering, Procurement, and Construction Resources for the Solar Industry</a></li>
<li class="page_item page-item-481"><a href="https://cleantechnica.com/contact-2/">General Inquiries</a></li>
<li class="page_item page-item-41676"><a href="https://cleantechnica.com/get-your-cleantech-event-featured/">Get Your Cleantech Event Featured!</a></li>
<li class="page_item page-item-220355"><a href="https://cleantechnica.com/home-efficiency/">Home Efficiency</a></li>
<li class="page_item page-item-215222"><a href="https://cleantechnica.com/how-to-charge-an-electric-vehicle-101/">How To Charge An Electric Vehicle — 101</a></li>
<li class="page_item page-item-239398"><a href="https://cleantechnica.com/how-to-improve-storage-in-a-tesla/">How To Improve Storage In A Tesla</a></li>
<li class="page_item page-item-143927"><a href="https://cleantechnica.com/about-cleantechies/">Human Ingenuity. Sustainable Solutions.</a></li>
<li class="page_item page-item-170630"><a href="https://cleantechnica.com/invest/">Invest in CleanTechnica</a></li>
<li class="page_item page-item-225716"><a href="https://cleantechnica.com/letters-to-tomorrow/">Letters to tomorrow</a></li>
<li class="page_item page-item-40321"><a href="https://cleantechnica.com/local-solar-discounts/">Local Solar Discounts</a></li>
<li class="page_item page-item-40516"><a href="https://cleantechnica.com/local-solar-discounts-with-cee/">Local Solar Discounts With CEE</a></li>
<li class="page_item page-item-143932"><a href="https://cleantechnica.com/manage-job-listings/">Manage Job Listings</a></li>
<li class="page_item page-item-94047"><a href="https://cleantechnica.com/masdar-2016-engage-blogging-contest/">Masdar 2016 Engage Blogging Contest</a></li>
<li class="page_item page-item-246195"><a href="https://cleantechnica.com/microgrid/">Microgrids Explained</a></li>
<li class="page_item page-item-200195"><a href="https://cleantechnica.com/mission-and-vision/">Mission and Vision</a></li>
<li class="page_item page-item-149577"><a href="https://cleantechnica.com/native-content-guidelines/">Native Content Guidelines</a></li>
<li class="page_item page-item-143920"><a href="https://cleantechnica.com/news/">News</a></li>
<li class="page_item page-item-213859"><a href="https://cleantechnica.com/nio-es8/">NIO ES8 — The Chinese Electric SUV Outselling The Tesla Model X</a></li>
<li class="page_item page-item-35950"><a href="https://cleantechnica.com/union-of-concerned-scientists/">Nukes, Renewables, and the Union of Concerned Scientists</a></li>
<li class="page_item page-item-32854"><a href="https://cleantechnica.com/our-team/">Our Team</a></li>
<li class="page_item page-item-143931"><a href="https://cleantechnica.com/post-a-job/">Post a Job</a></li>
<li class="page_item page-item-218508"><a href="https://cleantechnica.com/press-release-publication/">Press Release Publication</a></li>
<li class="page_item page-item-40457"><a href="https://cleantechnica.com/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-139416"><a href="https://cleantechnica.com/reality-check-correcting-cleantech-record/">Reality Check — Correcting the Cleantech Record</a></li>
<li class="page_item page-item-35941"><a href="https://cleantechnica.com/renewable-energy-sources/">Renewable Energy Sources</a></li>
<li class="page_item page-item-98320"><a href="https://cleantechnica.com/resources-for-solar-installers/">Resources For Solar Installers</a></li>
<li class="page_item page-item-143918"><a href="https://cleantechnica.com/sitemap/">Sitemap</a></li>
<li class="page_item page-item-220945"><a href="https://cleantechnica.com/small-business-virtual-trade-show/">Small Business Virtual Trade Show</a></li>
<li class="page_item page-item-35859"><a href="https://cleantechnica.com/solar-energy/">Solar Energy</a></li>
<li class="page_item page-item-70728"><a href="https://cleantechnica.com/solar-energy-resources/">Solar Energy Resources</a></li>
<li class="page_item page-item-94574"><a href="https://cleantechnica.com/solar-panel-installers/">Solar Panel Installers &#8212; Top Solar Panel Installers &#038; How To Evaluate Them</a></li>
<li class="page_item page-item-34730"><a href="https://cleantechnica.com/solar-power/">Solar Power</a></li>
<li class="page_item page-item-23612"><a href="https://cleantechnica.com/sponsor-cleantechnica/">Sponsor CleanTechnica</a></li>
<li class="page_item page-item-98482"><a href="https://cleantechnica.com/sponsor-cleantechnica-events/">Sponsor CleanTechnica Events</a></li>
<li class="page_item page-item-236872"><a href="https://cleantechnica.com/stay-connected-with-cleantechnica/">Stay Connected With CleanTechnica</a></li>
<li class="page_item page-item-76521"><a href="https://cleantechnica.com/style-guide-draft/">Style Guide &#8212; Draft</a></li>
<li class="page_item page-item-238041"><a href="https://cleantechnica.com/support-cleantechnica/">Support CleanTechnica</a></li>
<li class="page_item page-item-118814"><a href="https://cleantechnica.com/support/">Support CleanTechnica!</a></li>
<li class="page_item page-item-220649"><a href="https://cleantechnica.com/sustainable-business-virtual-trade-show/">Sustainable Business Virtual Trade Show</a></li>
<li class="page_item page-item-242391"><a href="https://cleantechnica.com/syndicate-our-content/">Syndicate Our Content</a></li>
<li class="page_item page-item-40461"><a href="https://cleantechnica.com/terms-of-use/">Terms of Use</a></li>
<li class="page_item page-item-215698"><a href="https://cleantechnica.com/tesla-insurance/">Tesla Insurance</a></li>
<li class="page_item page-item-183024"><a href="https://cleantechnica.com/tesla-myths-faq/">Tesla Myths &#038; FAQ</a></li>
<li class="page_item page-item-240744"><a href="https://cleantechnica.com/test/">Test</a></li>
<li class="page_item page-item-35274"><a href="https://cleantechnica.com/thank-you/">Thank You!</a></li>
<li class="page_item page-item-70919"><a href="https://cleantechnica.com/top-clean-energy-resources/">Top Clean Energy Resources</a></li>
<li class="page_item page-item-227912"><a href="https://cleantechnica.com/trusted-partners/">Trusted Partners</a></li>
<li class="page_item page-item-219797"><a href="https://cleantechnica.com/upcoming-clean-tech-events/">Upcoming CleanTech Events</a></li>
<li class="page_item page-item-64521"><a href="https://cleantechnica.com/use-cleantechnica-content/">Use of CleanTechnica Content</a></li>
<li class="page_item page-item-111535"><a href="https://cleantechnica.com/equity-crowdfunding-survey/">Want to Invest in Cleantech Equity Crowdfunding Projects?</a></li>
<li class="page_item page-item-35867"><a href="https://cleantechnica.com/wind-energy/">Wind Energy</a></li>
<li class="page_item page-item-60115"><a href="https://cleantechnica.com/wind-energy-facts/">Wind Energy Facts</a></li>
<li class="page_item page-item-70729"><a href="https://cleantechnica.com/wind-energy-resources/">Wind Energy Resources</a></li>
<li class="page_item page-item-35937"><a href="https://cleantechnica.com/cleantechnica/">World&#8217;s Top Cleantech Site</a></li>
<li class="page_item page-item-215291"><a href="https://cleantechnica.com/xpeng-g3/">Xpeng G3</a></li>
<li class="page_item page-item-215292"><a href="https://cleantechnica.com/xpeng-p7/">Xpeng P7</a></li>
<li class="page_item page-item-40459"><a href="https://cleantechnica.com/your-privacy-rights/">Your Privacy Rights</a></li>
</ul></div>
		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/CleanTechnica/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/cleantechnica" target="_blank" class="fab fa-twitter"></a></li>
																<li><a href="https://www.youtube.com/cleantechnica" target="_blank" class="fab fa-youtube"></a></li>
														</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->	<div id="zox-site" class="left zoxrel ">
		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://cleantechnica.com/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																					<center><div id="MM_CT_desktop_top_728x90"></div></center>																		</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
															<div class="zox-top-soc-wrap">
								</div><!--zox-top-soc-wrap-->												</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
															<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/03/pixel.jpg" alt="CleanTechnica" data-rjs="2" /></a>
												</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
																											</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->											<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png" alt="CleanTechnica" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">CleanTechnica</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-136017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136017"><a href="https://cleantechnica.com/category/clean-energy/">Clean Energy</a>
<ul class="sub-menu">
	<li id="menu-item-46121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46121 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-power/solar-energy/">Solar Energy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/11/05/one-simple-tax-change-could-unlock-more-critical-clean-energy-infrastructure/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg 600w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg 400w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg 800w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-768x432.jpeg 768w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-1024x576.jpeg 1024w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg 1300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="246166" data-permalink="https://cleantechnica.com/2021/08/18/banding-together-how-aggregation-helps-cities-buy-renewables-at-scale/cleantechnica-solar-panel-farm-1-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-1-Watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg" /></div><p>One Simple Tax Change Could Unlock More Critical Clean Energy Infrastructure</p></a></li><li><a href="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252673" data-permalink="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-kyle/" data-orig-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE.jpg" data-orig-size="3822,2569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622526759&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;43&quot;,&quot;shutter_speed&quot;:&quot;0.00571&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jackery solar generator 1500 explorer lithium ion battery solar KYLE" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-400x269.jpg" data-large-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-800x538.jpg" /></div><p>The Jackery Solar Generator 1500 Kit Now Sports Twice The Solar Power &#8212; CleanTechnica Review</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/renewables-provided-92-3-of-kenyas-electricity-generation-in-2020/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/untitled-14-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/untitled-14-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/untitled-14-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252576" data-permalink="https://cleantechnica.com/2021/11/04/renewables-provided-92-3-of-kenyas-electricity-generation-in-2020/untitled-14-3/" data-orig-file="https://cleantechnica.com/files/2021/11/untitled-14.jpg" data-orig-size="4147,2770" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7SM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604421330&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="untitled-14" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Opibus&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/untitled-14-400x267.jpg" data-large-file="https://cleantechnica.com/files/2021/11/untitled-14-800x534.jpg" /></div><p>Renewables Provided 92.3% Of Kenya’s Electricity Generation in 2020!</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/native-led-indigenized-energy-initiative-seeks-to-decolonize-renewable-energy/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/Indigenized-Energy-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Indigenized Energy Initiative" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/Indigenized-Energy-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/Indigenized-Energy-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252570" data-permalink="https://cleantechnica.com/2021/11/04/native-led-indigenized-energy-initiative-seeks-to-decolonize-renewable-energy/indigenized-energy/" data-orig-file="https://cleantechnica.com/files/2021/11/Indigenized-Energy.jpg" data-orig-size="1500,1129" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Indigenized Energy Initiative" data-image-description="&lt;p&gt;Indigenized Energy Initiative&lt;/p&gt;
" data-image-caption="&lt;p&gt;Robert Blake, Cody Two Bears, Chief Henry Red Cloud and Otto Braided Hair, Jr., of Indigenized Energy Initiative &lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/Indigenized-Energy-400x301.jpg" data-large-file="https://cleantechnica.com/files/2021/11/Indigenized-Energy-800x602.jpg" /></div><p>Native-Led Indigenized Energy Initiative Seeks To Decolonize Renewable Energy</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/solar-wind-72-of-south-australias-electricity-in-october-world-not-turned-upside-down/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407-600x337.jpg 600w, https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="227165" data-permalink="https://cleantechnica.com/2020/12/19/storen-tech-provides-first-of-its-kind-vanadium-flow-battery-to-australia/sunrise-australia-pexels-pixabay-36717/" data-orig-file="https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407.jpg" data-orig-size="1600,964" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sunrise-australia-pexels-pixabay-36717" data-image-description="" data-image-caption="&lt;p&gt;Photo by pexels/pixabay (free to use, CC0).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407-400x241.jpg" data-large-file="https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407-800x482.jpg" /></div><p>Solar + Wind = 72% of South Australia&#8217;s Electricity in October, World Not Turned Upside Down</p></a></li></ul></div></div></li>
	<li id="menu-item-46122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46122 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-power/wind-energy/">Wind Energy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/11/05/one-simple-tax-change-could-unlock-more-critical-clean-energy-infrastructure/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg 600w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg 400w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg 800w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-768x432.jpeg 768w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-1024x576.jpeg 1024w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg 1300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="246166" data-permalink="https://cleantechnica.com/2021/08/18/banding-together-how-aggregation-helps-cities-buy-renewables-at-scale/cleantechnica-solar-panel-farm-1-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-1-Watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg" /></div><p>One Simple Tax Change Could Unlock More Critical Clean Energy Infrastructure</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/more-more-5-offshore-wind-stories-im-watching/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/BOEM-proposed-leasing-areas-2021-10-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="252598" data-permalink="https://cleantechnica.com/2021/11/04/more-more-5-offshore-wind-stories-im-watching/boem-proposed-leasing-areas-2021-10/" data-orig-file="https://cleantechnica.com/files/2021/11/BOEM-proposed-leasing-areas-2021-10.png" data-orig-size="1065,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOEM-proposed-leasing-areas-2021-10" data-image-description="" data-image-caption="&lt;p&gt;Lease areas to be explored (Source: BOEM)&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/BOEM-proposed-leasing-areas-2021-10-400x215.png" data-large-file="https://cleantechnica.com/files/2021/11/BOEM-proposed-leasing-areas-2021-10-800x430.png" /></div><p>More &#038; More: 5 Offshore Wind Stories I’m Watching</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/renewables-provided-92-3-of-kenyas-electricity-generation-in-2020/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/untitled-14-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/untitled-14-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/untitled-14-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252576" data-permalink="https://cleantechnica.com/2021/11/04/renewables-provided-92-3-of-kenyas-electricity-generation-in-2020/untitled-14-3/" data-orig-file="https://cleantechnica.com/files/2021/11/untitled-14.jpg" data-orig-size="4147,2770" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7SM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604421330&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="untitled-14" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Opibus&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/untitled-14-400x267.jpg" data-large-file="https://cleantechnica.com/files/2021/11/untitled-14-800x534.jpg" /></div><p>Renewables Provided 92.3% Of Kenya’s Electricity Generation in 2020!</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/solar-wind-72-of-south-australias-electricity-in-october-world-not-turned-upside-down/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407-600x337.jpg 600w, https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="227165" data-permalink="https://cleantechnica.com/2020/12/19/storen-tech-provides-first-of-its-kind-vanadium-flow-battery-to-australia/sunrise-australia-pexels-pixabay-36717/" data-orig-file="https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407.jpg" data-orig-size="1600,964" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sunrise-australia-pexels-pixabay-36717" data-image-description="" data-image-caption="&lt;p&gt;Photo by pexels/pixabay (free to use, CC0).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407-400x241.jpg" data-large-file="https://cleantechnica.com/files/2020/12/sunrise-australia-pexels-pixabay-36717-e1627782754407-800x482.jpg" /></div><p>Solar + Wind = 72% of South Australia&#8217;s Electricity in October, World Not Turned Upside Down</p></a></li><li><a href="https://cleantechnica.com/2021/11/01/nrel-explores-innovative-manufacturing-approach-for-next-generation-wind-turbine-blades/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2020/06/1200px-Windmills_in_desert-e1635803610453-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2020/06/1200px-Windmills_in_desert-e1635803610453-600x337.jpg 600w, https://cleantechnica.com/files/2020/06/1200px-Windmills_in_desert-e1635803610453-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="211256" data-permalink="https://cleantechnica.com/2020/06/18/the-tide-is-turning-and-is-it-ever/1200px-windmills_in_desert/" data-orig-file="https://cleantechnica.com/files/2020/06/1200px-Windmills_in_desert-e1635803610453.jpg" data-orig-size="1200,717" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Dennis Schroeder&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;April 26 , 2018 -  Pine Tree Wind and Solar Farm is part of NREL&#039;s 100% Renewable Energy Study. (Photo by Dennis Schroeder \/ NREL)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200px-Windmills_in_desert" data-image-description="" data-image-caption="&lt;p&gt;Wind turbines in the desert (Photo by Dennis Schroeder | NREL, Public Domain)&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2020/06/1200px-Windmills_in_desert-e1635803610453-400x239.jpg" data-large-file="https://cleantechnica.com/files/2020/06/1200px-Windmills_in_desert-e1635803610453-800x478.jpg" /></div><p>NREL Explores Innovative Manufacturing Approach for Next-Generation Wind Turbine Blades</p></a></li></ul></div></div></li>
	<li id="menu-item-46131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46131 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-power/geothermal-energy/">Geothermal Energy</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/11/04/renewables-provided-92-3-of-kenyas-electricity-generation-in-2020/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/untitled-14-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/untitled-14-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/untitled-14-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252576" data-permalink="https://cleantechnica.com/2021/11/04/renewables-provided-92-3-of-kenyas-electricity-generation-in-2020/untitled-14-3/" data-orig-file="https://cleantechnica.com/files/2021/11/untitled-14.jpg" data-orig-size="4147,2770" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7SM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604421330&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="untitled-14" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Opibus&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/untitled-14-400x267.jpg" data-large-file="https://cleantechnica.com/files/2021/11/untitled-14-800x534.jpg" /></div><p>Renewables Provided 92.3% Of Kenya’s Electricity Generation in 2020!</p></a></li><li><a href="https://cleantechnica.com/2021/10/28/some-good-news-10-countries-generate-almost-100-renewable-electricity/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg 600w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg 400w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg 800w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-768x432.jpeg 768w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-1024x576.jpeg 1024w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg 1300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="246166" data-permalink="https://cleantechnica.com/2021/08/18/banding-together-how-aggregation-helps-cities-buy-renewables-at-scale/cleantechnica-solar-panel-farm-1-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-1-Watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg" /></div><p>Some Good News: 10 Countries Generate Almost 100% Renewable Electricity</p></a></li><li><a href="https://cleantechnica.com/2021/10/15/looking-at-geothermal-energy-through-an-international-lens/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/matt-palmer-UXjYy04EvOc-unsplash-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/matt-palmer-UXjYy04EvOc-unsplash-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/matt-palmer-UXjYy04EvOc-unsplash-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251033" data-permalink="https://cleantechnica.com/2021/10/15/looking-at-geothermal-energy-through-an-international-lens/matt-palmer-uxjyy04evoc-unsplash/" data-orig-file="https://cleantechnica.com/files/2021/10/matt-palmer-UXjYy04EvOc-unsplash-e1634341646835.jpg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="matt-palmer-UXjYy04EvOc-unsplash" data-image-description="" data-image-caption="&lt;p&gt;Iceland photo by Matt Palmer on Unsplash&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/10/matt-palmer-UXjYy04EvOc-unsplash-400x267.jpg" data-large-file="https://cleantechnica.com/files/2021/10/matt-palmer-UXjYy04EvOc-unsplash-800x533.jpg" /></div><p>Looking At Geothermal Energy Through An International Lens</p></a></li><li><a href="https://cleantechnica.com/2021/07/28/idea-for-tesla-energy-look-at-austins-whisper-valley-for-your-next-solar-neighborhood/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-600x337.jpeg 600w, https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="244520" data-permalink="https://cleantechnica.com/2021/07/28/idea-for-tesla-energy-look-at-austins-whisper-valley-for-your-next-solar-neighborhood/whisper-valley-thurman-home-green-eco/" data-orig-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco.jpeg" data-orig-size="1920,1197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Whisper-Valley-Thurman-Home-Green-Eco" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Whisper Valley&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-400x249.jpeg" data-large-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-800x499.jpeg" /></div><p>Idea For Tesla Energy: Look At Austin&#8217;s Whisper Valley For Your Next Solar Neighborhood</p></a></li><li><a href="https://cleantechnica.com/2021/07/21/using-direct-lithium-extraction-to-secure-u-s-supplies/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/07/salton-sea-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="243985" data-permalink="https://cleantechnica.com/2021/07/21/using-direct-lithium-extraction-to-secure-u-s-supplies/salton-sea/" data-orig-file="https://cleantechnica.com/files/2021/07/salton-sea.jpg" data-orig-size="825,484" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salton-sea" data-image-description="" data-image-caption="&lt;p&gt;California’s Salton Sea, one of the world’s largest inland seas, could potentially deliver 10 times the current U.S. lithium demand. Photo by Janet Harvey, Heidelberg University via NREL.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/07/salton-sea-400x235.jpg" data-large-file="https://cleantechnica.com/files/2021/07/salton-sea-800x469.jpg" /></div><p>Using Direct Lithium Extraction To Secure U.S. Supplies</p></a></li></ul></div></div></li>
	<li id="menu-item-46145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46145 zox-mega-drop"><a href="https://cleantechnica.com/category/energy-storage/">Energy Storage</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/11/06/a-look-at-the-new-tesla-markham-facility-photos/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/PXL_20211106_161048995-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/PXL_20211106_161048995-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/PXL_20211106_161048995-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252739" data-permalink="https://cleantechnica.com/2021/11/06/a-look-at-the-new-tesla-markham-facility-photos/pxl_20211106_161048995/" data-orig-file="https://cleantechnica.com/files/2021/11/PXL_20211106_161048995.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4a&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636200648&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;60&quot;,&quot;shutter_speed&quot;:&quot;0.00017&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PXL_20211106_161048995" data-image-description="" data-image-caption="&lt;p&gt;Photo credit @Avron_p used with permission.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/PXL_20211106_161048995-400x300.jpg" data-large-file="https://cleantechnica.com/files/2021/11/PXL_20211106_161048995-800x600.jpg" /></div><p>A Look At The New Tesla Markham Facility (Photos)</p></a></li><li><a href="https://cleantechnica.com/2021/11/06/tesla-opens-new-factory-for-battery-manufacturing-equipment-in-canada/"><div class="zox-mega-img"><img width="600" height="308" src="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6.png 2312w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-270x139.png 270w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-570x293.png 570w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-768x394.png 768w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-1536x789.png 1536w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-2048x1051.png 2048w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="220121" data-permalink="https://cleantechnica.com/2020/09/22/everything-you-need-to-know-about-teslas-new-4680-battery-cell/2020-09-tesla-battery-day-annual-shareholder-meeting-screenshot-4680-battery-cell-manufacturing-roadrunner-6/" data-orig-file="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6.png" data-orig-size="2312,1187" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020.09 tesla battery day annual shareholder meeting SCREENSHOT 4680 battery cell manufacturing roadrunner 6" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-270x139.png" data-large-file="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-570x293.png" /></div><p>Tesla Opens New Factory For Battery Manufacturing Equipment In Canada</p></a></li><li><a href="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252673" data-permalink="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-kyle/" data-orig-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE.jpg" data-orig-size="3822,2569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622526759&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;43&quot;,&quot;shutter_speed&quot;:&quot;0.00571&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jackery solar generator 1500 explorer lithium ion battery solar KYLE" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-400x269.jpg" data-large-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-800x538.jpg" /></div><p>The Jackery Solar Generator 1500 Kit Now Sports Twice The Solar Power &#8212; CleanTechnica Review</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/electric-everything-wide-variety-of-electric-vehicles-on-the-market-today/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/Onewheel-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/Onewheel-600x337.png 600w, https://cleantechnica.com/files/2021/11/Onewheel-1024x575.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252543" data-permalink="https://cleantechnica.com/2021/11/04/electric-everything-wide-variety-of-electric-vehicles-on-the-market-today/onewheel/" data-orig-file="https://cleantechnica.com/files/2021/11/Onewheel.png" data-orig-size="1500,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Onewheel" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Onewheel.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/Onewheel-400x153.png" data-large-file="https://cleantechnica.com/files/2021/11/Onewheel-800x307.png" /></div><p>Electric Everything — Wide Variety Of Electric Vehicles On The Market Today</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/redearth-battery-systems/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/P1040060-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/P1040060-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/P1040060-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252546" data-permalink="https://cleantechnica.com/2021/11/04/redearth-battery-systems/p1040060/" data-orig-file="https://cleantechnica.com/files/2021/11/P1040060-e1636037586996.jpg" data-orig-size="1600,1201" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636028209&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="P1040060" data-image-description="" data-image-caption="&lt;p&gt;Image by David Waterworth/CleanTechnica&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/P1040060-400x300.jpg" data-large-file="https://cleantechnica.com/files/2021/11/P1040060-800x600.jpg" /></div><p>RedEarth Battery Systems</p></a></li></ul></div></div></li>
	<li id="menu-item-46144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46144 zox-mega-drop"><a href="https://cleantechnica.com/category/grid/smart-grid/">Smart Grid</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/10/10/decarbonizing-the-grids-with-demand-response/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-600x337.jpeg 600w, https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="244520" data-permalink="https://cleantechnica.com/2021/07/28/idea-for-tesla-energy-look-at-austins-whisper-valley-for-your-next-solar-neighborhood/whisper-valley-thurman-home-green-eco/" data-orig-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco.jpeg" data-orig-size="1920,1197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Whisper-Valley-Thurman-Home-Green-Eco" data-image-description="" data-image-caption="&lt;p&gt;Image courtesy of Whisper Valley&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-400x249.jpeg" data-large-file="https://cleantechnica.com/files/2021/07/Whisper-Valley-Thurman-Home-Green-Eco-800x499.jpeg" /></div><p>Decarbonizing the Grids with Demand Response</p></a></li><li><a href="https://cleantechnica.com/2021/10/06/how-to-bring-more-clean-energy-into-our-homes/"><div class="zox-mega-img"><img width="600" height="321" src="https://cleantechnica.com/files/2020/12/IMG_2797-e1609209685894.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="NYC apartment buildings" loading="lazy" data-attachment-id="227824" data-permalink="https://cleantechnica.com/img_2797-2/" data-orig-file="https://cleantechnica.com/files/2020/12/IMG_2797-e1609209685894.jpg" data-orig-size="1300,696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tesla Model X NYC" data-image-description="" data-image-caption="&lt;p&gt;Tesla Model X in New York City, by Cynthia Shahan.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2020/12/IMG_2797-270x144.jpg" data-large-file="https://cleantechnica.com/files/2020/12/IMG_2797-570x305.jpg" /></div><p>How To Bring More Clean Energy Into Our Homes</p></a></li><li><a href="https://cleantechnica.com/2021/10/05/modern-infrastructure-means-a-modern-electric-grid/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-600x337.jpeg 600w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg 400w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg 800w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-768x432.jpeg 768w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-1024x576.jpeg 1024w, https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg 1300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="246166" data-permalink="https://cleantechnica.com/2021/08/18/banding-together-how-aggregation-helps-cities-buy-renewables-at-scale/cleantechnica-solar-panel-farm-1-watermark/" data-orig-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark.jpeg" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578921104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CleanTechnica-Solar-Panel-Farm-1-Watermark" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-400x225.jpeg" data-large-file="https://cleantechnica.com/files/2021/08/CleanTechnica-Solar-Panel-Farm-1-Watermark-800x450.jpeg" /></div><p>Modern Infrastructure Means a Modern Electric Grid</p></a></li><li><a href="https://cleantechnica.com/2021/09/29/this-integrated-energy-solution-makes-ev-charging-more-affordable-and-more-sustainable/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-600x337.jpg 600w, https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="249458" data-permalink="https://cleantechnica.com/2021/09/29/this-integrated-energy-solution-makes-ev-charging-more-affordable-and-more-sustainable/edf-buckinstitute-jdixxphoto-03/" data-orig-file="https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-e1632949913352.jpg" data-orig-size="1700,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;JDIXX&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603227985&quot;,&quot;copyright&quot;:&quot;\u00a9 J.Dixx Photography&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDF-BUCKINSTITUTE-JDIXXPHOTO-03" data-image-description="" data-image-caption="&lt;p&gt;Image credit: EDF Renewables (photographer: Jamie Dickerson)&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-400x267.jpg" data-large-file="https://cleantechnica.com/files/2021/09/EDF-BUCKINSTITUTE-JDIXXPHOTO-03-800x533.jpg" /></div><p>This Integrated Energy Solution Makes EV Charging More Affordable (And More Sustainable)</p></a></li><li><a href="https://cleantechnica.com/2021/09/09/tesla-is-building-an-energy-trading-team/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/09/WEF-AI-and-Energy-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/09/WEF-AI-and-Energy-600x337.png 600w, https://cleantechnica.com/files/2021/09/WEF-AI-and-Energy-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="247871" data-permalink="https://cleantechnica.com/2021/09/09/tesla-is-building-an-energy-trading-team/wef-ai-and-energy/" data-orig-file="https://cleantechnica.com/files/2021/09/WEF-AI-and-Energy.png" data-orig-size="1489,1574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WEF AI and Energy" data-image-description="" data-image-caption="&lt;p&gt;Credit: World Economic Forum&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/09/WEF-AI-and-Energy-378x400.png" data-large-file="https://cleantechnica.com/files/2021/09/WEF-AI-and-Energy-757x800.png" /></div><p>Tesla Is Building An Energy Trading Team</p></a></li></ul></div></div></li>
	<li id="menu-item-46128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46128 zox-mega-drop"><a href="https://cleantechnica.com/category/energy-efficiency/">Energy Efficiency</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/11/02/just-being-an-ev-isnt-good-enough-we-need-to-demand-more-part-2/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Stella Vita solar-powered RV" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251563" data-permalink="https://cleantechnica.com/2021/10/25/the-perfect-rv-hasnt-been-created-yet-oh-wait-it-has-the-solar-powered-stella-vita/2021-stella-vita-11-2/" data-orig-file="https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904.jpg" data-orig-size="1920,763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-Stella-Vita-11" data-image-description="&lt;p&gt;Stella Vita solar-powered RV&lt;/p&gt;
" data-image-caption="&lt;p&gt;Stella Vita solar-powered RV (Image by Bart van Overbeeke and Solar Team Eindhoven)&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904-400x159.jpg" data-large-file="https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904-800x318.jpg" /></div><p>Just Being An EV Isn&#8217;t Good Enough &#8212; We Need To Demand More (Part 2)</p></a></li><li><a href="https://cleantechnica.com/2021/11/02/just-being-an-ev-isnt-good-enough-we-need-to-demand-more-part-1/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Stella Vita solar-powered RV" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251563" data-permalink="https://cleantechnica.com/2021/10/25/the-perfect-rv-hasnt-been-created-yet-oh-wait-it-has-the-solar-powered-stella-vita/2021-stella-vita-11-2/" data-orig-file="https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904.jpg" data-orig-size="1920,763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-Stella-Vita-11" data-image-description="&lt;p&gt;Stella Vita solar-powered RV&lt;/p&gt;
" data-image-caption="&lt;p&gt;Stella Vita solar-powered RV (Image by Bart van Overbeeke and Solar Team Eindhoven)&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904-400x159.jpg" data-large-file="https://cleantechnica.com/files/2021/10/2021-Stella-Vita-11-1-e1634967841904-800x318.jpg" /></div><p>Just Being An EV Isn&#8217;t Good Enough &#8212; We Need To Demand More (Part 1)</p></a></li><li><a href="https://cleantechnica.com/2021/10/30/no-evs-arent-going-to-overload-electric-grids/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251621" data-permalink="https://cleantechnica.com/2021/10/25/electric-motorcycles-autocycles-dont-get-tax-credits-but-you-can-help-change-that/aptera-luna/" data-orig-file="https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810.jpg" data-orig-size="2048,778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632836192&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Aptera Luna" data-image-description="" data-image-caption="&lt;p&gt;Featured image provided by Aptera.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810-400x152.jpg" data-large-file="https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810-800x304.jpg" /></div><p>No, EVs Aren&#8217;t Going To Overload Electric Grids</p></a></li><li><a href="https://cleantechnica.com/2021/10/27/civil-society-groups-call-on-governments-to-address-appliance-energy-efficiency-at-cop26/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/glasgow-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/glasgow-600x337.png 600w, https://cleantechnica.com/files/2021/10/glasgow-400x225.png 400w, https://cleantechnica.com/files/2021/10/glasgow-800x450.png 800w, https://cleantechnica.com/files/2021/10/glasgow-768x432.png 768w, https://cleantechnica.com/files/2021/10/glasgow-1024x576.png 1024w, https://cleantechnica.com/files/2021/10/glasgow.png 1200w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251911" data-permalink="https://cleantechnica.com/2021/10/27/civil-society-groups-call-on-governments-to-address-appliance-energy-efficiency-at-cop26/glasgow/" data-orig-file="https://cleantechnica.com/files/2021/10/glasgow.png" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="glasgow" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/glasgow-400x225.png" data-large-file="https://cleantechnica.com/files/2021/10/glasgow-800x450.png" /></div><p>Civil Society Groups Call On Governments To Address Appliance Energy Efficiency At COP26</p></a></li><li><a href="https://cleantechnica.com/2021/10/25/electric-motorcycles-autocycles-dont-get-tax-credits-but-you-can-help-change-that/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251621" data-permalink="https://cleantechnica.com/2021/10/25/electric-motorcycles-autocycles-dont-get-tax-credits-but-you-can-help-change-that/aptera-luna/" data-orig-file="https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810.jpg" data-orig-size="2048,778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632836192&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Aptera Luna" data-image-description="" data-image-caption="&lt;p&gt;Featured image provided by Aptera.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810-400x152.jpg" data-large-file="https://cleantechnica.com/files/2021/10/Aptera-Luna-e1635053168810-800x304.jpg" /></div><p>Electric Motorcycles &#038; Autocycles Don&#8217;t Get Tax Credits, But You Can Help Change That</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-232399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-232399"><a href="https://cleantechnica.com/category/clean-transport-2/electric-vehicles/">EVs</a>
<ul class="sub-menu">
	<li id="menu-item-236806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236806 zox-mega-drop"><a href="https://cleantechnica.com/category/clean-transport-2/electric-vehicles/">All EV News &#038; Analysis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/11/07/tesla-likely-to-become-more-valuable-than-saudi-aramco-in-this-decade/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/07/Tesla-Gigafactory-Texas-Workers-on-Roof-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/07/Tesla-Gigafactory-Texas-Workers-on-Roof-600x337.png 600w, https://cleantechnica.com/files/2021/07/Tesla-Gigafactory-Texas-Workers-on-Roof-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="244401" data-permalink="https://cleantechnica.com/tesla-gigafactory-texas-workers-on-roof/" data-orig-file="https://cleantechnica.com/files/2021/07/Tesla-Gigafactory-Texas-Workers-on-Roof.png" data-orig-size="3219,1698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tesla Gigafactory Texas Workers on Roof" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/07/Tesla-Gigafactory-Texas-Workers-on-Roof-400x211.png" data-large-file="https://cleantechnica.com/files/2021/07/Tesla-Gigafactory-Texas-Workers-on-Roof-800x422.png" /></div><p>Tesla Likely To Become More Valuable Than Saudi Aramco In This Decade</p></a></li><li><a href="https://cleantechnica.com/2021/11/07/ford-slips-ev-version-of-popular-transit-van-past-mustang-media-fuss/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/EV-Ford-E-Transit-van-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="EV Ford E-Transit van electric" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/EV-Ford-E-Transit-van-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/EV-Ford-E-Transit-van-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252730" data-permalink="https://cleantechnica.com/2021/11/07/ford-slips-ev-version-of-popular-transit-van-past-mustang-media-fuss/national-grid/" data-orig-file="https://cleantechnica.com/files/2021/11/EV-Ford-E-Transit-van.jpg" data-orig-size="1600,889" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;Penske Truck Leasing and National Grid are among the first companies adding preproduction E-Transit vans to their fleets for a variety of uses, including testing the BlueOval\u2122 Charge Network, America\u2019s largest public charging network, plus depot fleet charging tools that monitor and help manage energy usage\n\nPreproduction model shown. Available early 2022.&quot;,&quot;created_timestamp&quot;:&quot;1634829720&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;National Grid&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EV Ford E-Transit van" data-image-description="&lt;p&gt;The media spotlight shines on electric cars but the EV revolution is also bubbling up in the humble sphere of light duty commercial vehicle fleets.&lt;/p&gt;
" data-image-caption="&lt;p&gt;The media spotlight shines on electric cars but the EV revolution is also bubbling up in the humble sphere of light duty commercial vehicle fleets.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/EV-Ford-E-Transit-van-400x222.jpg" data-large-file="https://cleantechnica.com/files/2021/11/EV-Ford-E-Transit-van-800x445.jpg" /></div><p>Ford Slips EV Version Of Popular Transit Van Past Mustang Media Fuss</p></a></li><li><a href="https://cleantechnica.com/2021/11/06/a-look-at-the-new-tesla-markham-facility-photos/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/PXL_20211106_161048995-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/PXL_20211106_161048995-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/PXL_20211106_161048995-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252739" data-permalink="https://cleantechnica.com/2021/11/06/a-look-at-the-new-tesla-markham-facility-photos/pxl_20211106_161048995/" data-orig-file="https://cleantechnica.com/files/2021/11/PXL_20211106_161048995.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4a&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636200648&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;60&quot;,&quot;shutter_speed&quot;:&quot;0.00017&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PXL_20211106_161048995" data-image-description="" data-image-caption="&lt;p&gt;Photo credit @Avron_p used with permission.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/PXL_20211106_161048995-400x300.jpg" data-large-file="https://cleantechnica.com/files/2021/11/PXL_20211106_161048995-800x600.jpg" /></div><p>A Look At The New Tesla Markham Facility (Photos)</p></a></li><li><a href="https://cleantechnica.com/2021/11/06/tesla-opens-new-factory-for-battery-manufacturing-equipment-in-canada/"><div class="zox-mega-img"><img width="600" height="308" src="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6.png 2312w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-270x139.png 270w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-570x293.png 570w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-768x394.png 768w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-1536x789.png 1536w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-2048x1051.png 2048w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="220121" data-permalink="https://cleantechnica.com/2020/09/22/everything-you-need-to-know-about-teslas-new-4680-battery-cell/2020-09-tesla-battery-day-annual-shareholder-meeting-screenshot-4680-battery-cell-manufacturing-roadrunner-6/" data-orig-file="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6.png" data-orig-size="2312,1187" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020.09 tesla battery day annual shareholder meeting SCREENSHOT 4680 battery cell manufacturing roadrunner 6" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-270x139.png" data-large-file="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-570x293.png" /></div><p>Tesla Opens New Factory For Battery Manufacturing Equipment In Canada</p></a></li><li><a href="https://cleantechnica.com/2021/11/06/fords-ceo-says-tesla-needs-to-be-taken-seriously-as-the-dominant-player-in-the-ev-market/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Tesla-Model-3-Apartment-Complex-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Tesla-Model-3-Apartment-Complex-600x337.jpeg 600w, https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Tesla-Model-3-Apartment-Complex-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="232115" data-permalink="https://cleantechnica.com/2021/02/18/pushing-for-ev-charging-at-your-multi-family-property-share-this-webinar/ford-mustang-mach-e-tesla-model-3-apartment-complex/" data-orig-file="https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Tesla-Model-3-Apartment-Complex-e1623771206301.jpeg" data-orig-size="1600,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ford Mustang Mach-E Tesla Model 3 Apartment Complex" data-image-description="" data-image-caption="&lt;p&gt;Photo by Zach Shahan, CleanTechnica&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Tesla-Model-3-Apartment-Complex-400x269.jpeg" data-large-file="https://cleantechnica.com/files/2021/02/Ford-Mustang-Mach-E-Tesla-Model-3-Apartment-Complex-800x539.jpeg" /></div><p>Ford&#8217;s CEO Says Tesla Needs To Be Taken Seriously As The Dominant Player In The EV Market</p></a></li></ul></div></div></li>
	<li id="menu-item-243425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243425"><a href="https://cleantechnica.com/tag/ev-sales/">EV Sales</a></li>
	<li id="menu-item-243426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243426"><a href="https://cleantechnica.com/tag/ev-tco/">EV Total Cost of Ownership</a></li>
	<li id="menu-item-232397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-232397"><a href="https://cleantechnica.com/category/cleantechnica/cleantechnica-exclusive/cleantechnica-reviews/">EV Reviews</a>
	<ul class="sub-menu">
		<li id="menu-item-232398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232398 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reviews/">All Reviews</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252673" data-permalink="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-kyle/" data-orig-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE.jpg" data-orig-size="3822,2569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622526759&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;43&quot;,&quot;shutter_speed&quot;:&quot;0.00571&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jackery solar generator 1500 explorer lithium ion battery solar KYLE" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-400x269.jpg" data-large-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-800x538.jpg" /></div><p>The Jackery Solar Generator 1500 Kit Now Sports Twice The Solar Power &#8212; CleanTechnica Review</p></a></li><li><a href="https://cleantechnica.com/2021/11/01/super-73-zx-e-bike-rocks-your-ride-with-one-gear-all-muscle-more-fun-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/super73-e-bike-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="e-bike super73 electric bicycle" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/super73-e-bike-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/super73-e-bike-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252255" data-permalink="https://cleantechnica.com/2021/11/01/super-73-zx-e-bike-rocks-your-ride-with-one-gear-all-muscle-more-fun-cleantechnica-review/super73-e-bike/" data-orig-file="https://cleantechnica.com/files/2021/11/super73-e-bike.jpg" data-orig-size="1494,742" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634716546&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.1&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00826446280992&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e-bike electric bicycle super73" data-image-description="&lt;p&gt;All dressed up and anywhere to go: ZX e-bike from Super73 makes you want to find any excuse to go somewhere.&lt;/p&gt;
" data-image-caption="&lt;p&gt;All dressed up and anywhere to go: ZX e-bike from Super73 makes you want to find any excuse to go somewhere (photo via Tina Casey).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/super73-e-bike-400x199.jpg" data-large-file="https://cleantechnica.com/files/2021/11/super73-e-bike-800x397.jpg" /></div><p>Super 73 ZX E-Bike Rocks Your Ride With One Gear, All Muscle, More Fun &#8212; CleanTechnica Review</p></a></li><li><a href="https://cleantechnica.com/2021/10/30/why-do-tesla-fans-say-they-dont-experience-drowsiness-distraction-on-autopilot/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-600x337.jpg 600w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-400x225.jpg 400w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-800x450.jpg 800w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-768x432.jpg 768w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-1536x864.jpg 1536w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-2048x1152.jpg 2048w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="240754" data-permalink="https://cleantechnica.com/2021/06/12/tesla-promised-fsd-updates-every-few-days-but-today-its-been-100-days-since-the-last-update/tesla-autopilot-watermarked/" data-orig-file="https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked.jpg" data-orig-size="3840,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla Autopilot Watermarked" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-400x225.jpg" data-large-file="https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-800x450.jpg" /></div><p>Why Do Tesla Fans Say They Don&#8217;t Experience Drowsiness &#038; Distraction On Autopilot?</p></a></li><li><a href="https://cleantechnica.com/2021/10/25/the-32-amp-blink-hq-150-residential-ev-charger-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="32 Amp Blink HQ 150 Residential EV Charger" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251465" data-permalink="https://cleantechnica.com/2021/10/25/the-32-amp-blink-hq-150-residential-ev-charger-cleantechnica-review/2021-09-blink-hq150-evse-residential-charger-home-kyle-2/" data-orig-file="https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2.jpg" data-orig-size="2708,3541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1630693649&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;99&quot;,&quot;shutter_speed&quot;:&quot;0.01666&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021.09 blink hq150 evse residential charger home KYLE 2" data-image-description="&lt;p&gt;32 Amp Blink HQ 150 Residential EV Charger&lt;/p&gt;
" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2-306x400.jpg" data-large-file="https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2-612x800.jpg" /></div><p>The 32 Amp Blink HQ 150 Residential EV Charger &#8212; CleanTechnica Review</p></a></li><li><a href="https://cleantechnica.com/2021/10/24/tesla-fsd-beta-chill-vs-average-vs-assertive-1st-impressions/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251672" data-permalink="https://cleantechnica.com/2021/10/24/tesla-fsd-beta-chill-vs-average-vs-assertive-1st-impressions/tesla-fsd-beta-10-3-truck-blocking-stop-sign-2-watermark-logo/" data-orig-file="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo.jpg" data-orig-size="2667,1794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla FSD Beta 10.3 Truck Blocking Stop Sign 2 watermark logo" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-400x269.jpg" data-large-file="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-800x538.jpg" /></div><p>Tesla FSD Beta: Chill vs. Average vs. Assertive — 1st Impressions</p></a></li></ul></div></div></li>
		<li id="menu-item-156150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156150"><a href="https://cleantechnica.com/tag/tesla-model-3-long-term-review/">Tesla Model 3 Long-Term Review</a></li>
		<li id="menu-item-98190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98190"><a href="https://cleantechnica.com/tag/tesla-model-s-long-term-review/">Tesla Model S Long-Term Review</a></li>
		<li id="menu-item-156151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156151"><a href="https://cleantechnica.com/tag/bmw-i3-long-term-review/">BMW i3 Long-Term Review</a></li>
		<li id="menu-item-98189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98189"><a href="https://cleantechnica.com/tag/nissan-leaf-long-term-review/">Nissan LEAF Long-Term Review</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-52036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52036"><a href="https://cleantechnica.com/tag/tesla/">Tesla News</a></li>
<li id="menu-item-53429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53429"><a href="http://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/">Exclusives</a>
<ul class="sub-menu">
	<li id="menu-item-74303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74303 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/">All Exclusives</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252673" data-permalink="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-kyle/" data-orig-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE.jpg" data-orig-size="3822,2569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622526759&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;43&quot;,&quot;shutter_speed&quot;:&quot;0.00571&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jackery solar generator 1500 explorer lithium ion battery solar KYLE" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-400x269.jpg" data-large-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-800x538.jpg" /></div><p>The Jackery Solar Generator 1500 Kit Now Sports Twice The Solar Power &#8212; CleanTechnica Review</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/uk-plugin-ev-share-above-23-in-october-up-1-9x-yoy/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide-600x337.png 600w, https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252559" data-permalink="https://cleantechnica.com/2021/11/04/uk-plugin-ev-share-above-23-in-october-up-1-9x-yoy/october-2021-uk-passenger-auto-registrations-wide/" data-orig-file="https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide.png" data-orig-size="1689,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="October 2021 UK Passenger Auto Registrations &#8211; Wide" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide-400x202.png" data-large-file="https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide-800x404.png" /></div><p>UK Plugin EV Share Above 23% In October, Up 1.9x YoY</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/germanys-plugin-ev-share-jumps-above-30-an-unstoppable-force/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252529" data-permalink="https://cleantechnica.com/2021/11/04/germanys-plugin-ev-share-jumps-above-30-an-unstoppable-force/october-2021-germany-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD.png" data-orig-size="1649,808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="October 2021 Germany Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD-400x196.png" data-large-file="https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD-800x392.png" /></div><p>Germany&#8217;s Plugin EV Share Jumps Above 30% — An Unstoppable Force</p></a></li><li><a href="https://cleantechnica.com/2021/11/03/sweden-holds-above-50-plugin-ev-share-in-october-despite-slow-tesla-month/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/October-2021-Sweden-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/October-2021-Sweden-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2021/11/October-2021-Sweden-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252456" data-permalink="https://cleantechnica.com/2021/11/03/sweden-holds-above-50-plugin-ev-share-in-october-despite-slow-tesla-month/october-2021-sweden-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2021/11/October-2021-Sweden-Passenger-Auto-Registrations-WD.png" data-orig-size="1669,805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="October 2021 Sweden Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/October-2021-Sweden-Passenger-Auto-Registrations-WD-400x193.png" data-large-file="https://cleantechnica.com/files/2021/11/October-2021-Sweden-Passenger-Auto-Registrations-WD-800x386.png" /></div><p>Sweden Holds Above 50% Plugin EV Share In October, Despite Slow-Tesla Month</p></a></li><li><a href="https://cleantechnica.com/2021/11/02/norway-remains-near-90-plugin-ev-share-even-with-tesla-off-duty-in-october/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/October-2021-Norway-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/October-2021-Norway-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2021/11/October-2021-Norway-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252392" data-permalink="https://cleantechnica.com/2021/11/02/norway-remains-near-90-plugin-ev-share-even-with-tesla-off-duty-in-october/october-2021-norway-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2021/11/October-2021-Norway-Passenger-Auto-Registrations-WD.png" data-orig-size="1669,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="October 2021 Norway Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/October-2021-Norway-Passenger-Auto-Registrations-WD-400x187.png" data-large-file="https://cleantechnica.com/files/2021/11/October-2021-Norway-Passenger-Auto-Registrations-WD-800x375.png" /></div><p>Norway Remains Near 90% Plugin EV Share, Even With Tesla Off Duty In October</p></a></li></ul></div></div></li>
	<li id="menu-item-211366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211366 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reports/">CleanTechnica Analysis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/11/04/uk-plugin-ev-share-above-23-in-october-up-1-9x-yoy/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide-600x337.png 600w, https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252559" data-permalink="https://cleantechnica.com/2021/11/04/uk-plugin-ev-share-above-23-in-october-up-1-9x-yoy/october-2021-uk-passenger-auto-registrations-wide/" data-orig-file="https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide.png" data-orig-size="1689,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="October 2021 UK Passenger Auto Registrations &#8211; Wide" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide-400x202.png" data-large-file="https://cleantechnica.com/files/2021/11/October-2021-UK-Passenger-Auto-Registrations-Wide-800x404.png" /></div><p>UK Plugin EV Share Above 23% In October, Up 1.9x YoY</p></a></li><li><a href="https://cleantechnica.com/2021/11/04/germanys-plugin-ev-share-jumps-above-30-an-unstoppable-force/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD-600x337.png 600w, https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252529" data-permalink="https://cleantechnica.com/2021/11/04/germanys-plugin-ev-share-jumps-above-30-an-unstoppable-force/october-2021-germany-passenger-auto-registrations-wd/" data-orig-file="https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD.png" data-orig-size="1649,808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="October 2021 Germany Passenger Auto Registrations &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD-400x196.png" data-large-file="https://cleantechnica.com/files/2021/11/October-2021-Germany-Passenger-Auto-Registrations-WD-800x392.png" /></div><p>Germany&#8217;s Plugin EV Share Jumps Above 30% — An Unstoppable Force</p></a></li><li><a href="https://cleantechnica.com/2021/11/01/ev-charging-chargers-101-new-report/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/EV-Charging-101-Guide-CleanTechnica-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/EV-Charging-101-Guide-CleanTechnica-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/EV-Charging-101-Guide-CleanTechnica-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251522" data-permalink="https://cleantechnica.com/2021/11/01/ev-charging-chargers-101-new-report/ev-charging-101-guide-cleantechnica/" data-orig-file="https://cleantechnica.com/files/2021/10/EV-Charging-101-Guide-CleanTechnica.jpg" data-orig-size="1300,909" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EV Charging 101 Guide CleanTechnica" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/EV-Charging-101-Guide-CleanTechnica-400x280.jpg" data-large-file="https://cleantechnica.com/files/2021/10/EV-Charging-101-Guide-CleanTechnica-800x559.jpg" /></div><p>EV Charging &#038; Chargers 101 — New Report</p></a></li><li><a href="https://cleantechnica.com/2021/11/01/france-hits-record-23-plugin-ev-share-in-october/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/October-2021-France-Passenger-Auto-Registrations-B-WD-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/October-2021-France-Passenger-Auto-Registrations-B-WD-600x337.png 600w, https://cleantechnica.com/files/2021/11/October-2021-France-Passenger-Auto-Registrations-B-WD-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252267" data-permalink="https://cleantechnica.com/2021/11/01/france-hits-record-23-plugin-ev-share-in-october/october-2021-france-passenger-auto-registrations-b-wd/" data-orig-file="https://cleantechnica.com/files/2021/11/October-2021-France-Passenger-Auto-Registrations-B-WD.png" data-orig-size="1676,824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="October 2021 France Passenger Auto Registrations B &#8211; WD" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/October-2021-France-Passenger-Auto-Registrations-B-WD-400x197.png" data-large-file="https://cleantechnica.com/files/2021/11/October-2021-France-Passenger-Auto-Registrations-B-WD-800x393.png" /></div><p>France Hits Record 23% Plugin EV Share In October</p></a></li><li><a href="https://cleantechnica.com/2021/11/01/top-20-plugin-electric-vehicles-in-the-world-september-2021/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/6-world-100-electric-vehicle-sales-top-automotive-groups-january-sept-2021-CleanTechnica-logo-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/6-world-100-electric-vehicle-sales-top-automotive-groups-january-sept-2021-CleanTechnica-logo-600x337.png 600w, https://cleantechnica.com/files/2021/10/6-world-100-electric-vehicle-sales-top-automotive-groups-january-sept-2021-CleanTechnica-logo-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252249" data-permalink="https://cleantechnica.com/2021/11/01/top-20-plugin-electric-vehicles-in-the-world-september-2021/6-world-100-electric-vehicle-sales-top-automotive-groups-january-sept-2021-cleantechnica-logo/" data-orig-file="https://cleantechnica.com/files/2021/10/6-world-100-electric-vehicle-sales-top-automotive-groups-january-sept-2021-CleanTechnica-logo.png" data-orig-size="1840,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6-world-100-electric-vehicle-sales-top-automotive-groups-january-sept-2021-CleanTechnica-logo" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/6-world-100-electric-vehicle-sales-top-automotive-groups-january-sept-2021-CleanTechnica-logo-400x128.png" data-large-file="https://cleantechnica.com/files/2021/10/6-world-100-electric-vehicle-sales-top-automotive-groups-january-sept-2021-CleanTechnica-logo-800x256.png" /></div><p>Top 20 Plugin Electric Vehicles In The World — September 2021</p></a></li></ul></div></div></li>
	<li id="menu-item-156152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156152"><a href="https://future.cleantechnica.com/reports/">CleanTechnica Reports</a></li>
	<li id="menu-item-74305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74305 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reviews/">CleanTechnica Reviews</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252673" data-permalink="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-kyle/" data-orig-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE.jpg" data-orig-size="3822,2569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622526759&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;43&quot;,&quot;shutter_speed&quot;:&quot;0.00571&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jackery solar generator 1500 explorer lithium ion battery solar KYLE" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-400x269.jpg" data-large-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-800x538.jpg" /></div><p>The Jackery Solar Generator 1500 Kit Now Sports Twice The Solar Power &#8212; CleanTechnica Review</p></a></li><li><a href="https://cleantechnica.com/2021/11/01/super-73-zx-e-bike-rocks-your-ride-with-one-gear-all-muscle-more-fun-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/11/super73-e-bike-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="e-bike super73 electric bicycle" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/super73-e-bike-600x337.jpg 600w, https://cleantechnica.com/files/2021/11/super73-e-bike-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252255" data-permalink="https://cleantechnica.com/2021/11/01/super-73-zx-e-bike-rocks-your-ride-with-one-gear-all-muscle-more-fun-cleantechnica-review/super73-e-bike/" data-orig-file="https://cleantechnica.com/files/2021/11/super73-e-bike.jpg" data-orig-size="1494,742" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634716546&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.1&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00826446280992&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="e-bike electric bicycle super73" data-image-description="&lt;p&gt;All dressed up and anywhere to go: ZX e-bike from Super73 makes you want to find any excuse to go somewhere.&lt;/p&gt;
" data-image-caption="&lt;p&gt;All dressed up and anywhere to go: ZX e-bike from Super73 makes you want to find any excuse to go somewhere (photo via Tina Casey).&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/super73-e-bike-400x199.jpg" data-large-file="https://cleantechnica.com/files/2021/11/super73-e-bike-800x397.jpg" /></div><p>Super 73 ZX E-Bike Rocks Your Ride With One Gear, All Muscle, More Fun &#8212; CleanTechnica Review</p></a></li><li><a href="https://cleantechnica.com/2021/10/30/why-do-tesla-fans-say-they-dont-experience-drowsiness-distraction-on-autopilot/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-600x337.jpg 600w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-400x225.jpg 400w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-800x450.jpg 800w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-768x432.jpg 768w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-1536x864.jpg 1536w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-2048x1152.jpg 2048w, https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="240754" data-permalink="https://cleantechnica.com/2021/06/12/tesla-promised-fsd-updates-every-few-days-but-today-its-been-100-days-since-the-last-update/tesla-autopilot-watermarked/" data-orig-file="https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked.jpg" data-orig-size="3840,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla Autopilot Watermarked" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-400x225.jpg" data-large-file="https://cleantechnica.com/files/2021/06/Tesla-Autopilot-Watermarked-800x450.jpg" /></div><p>Why Do Tesla Fans Say They Don&#8217;t Experience Drowsiness &#038; Distraction On Autopilot?</p></a></li><li><a href="https://cleantechnica.com/2021/10/25/the-32-amp-blink-hq-150-residential-ev-charger-cleantechnica-review/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="32 Amp Blink HQ 150 Residential EV Charger" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251465" data-permalink="https://cleantechnica.com/2021/10/25/the-32-amp-blink-hq-150-residential-ev-charger-cleantechnica-review/2021-09-blink-hq150-evse-residential-charger-home-kyle-2/" data-orig-file="https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2.jpg" data-orig-size="2708,3541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1630693649&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;99&quot;,&quot;shutter_speed&quot;:&quot;0.01666&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021.09 blink hq150 evse residential charger home KYLE 2" data-image-description="&lt;p&gt;32 Amp Blink HQ 150 Residential EV Charger&lt;/p&gt;
" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2-306x400.jpg" data-large-file="https://cleantechnica.com/files/2021/10/2021.09-blink-hq150-evse-residential-charger-home-KYLE-2-612x800.jpg" /></div><p>The 32 Amp Blink HQ 150 Residential EV Charger &#8212; CleanTechnica Review</p></a></li><li><a href="https://cleantechnica.com/2021/10/24/tesla-fsd-beta-chill-vs-average-vs-assertive-1st-impressions/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251672" data-permalink="https://cleantechnica.com/2021/10/24/tesla-fsd-beta-chill-vs-average-vs-assertive-1st-impressions/tesla-fsd-beta-10-3-truck-blocking-stop-sign-2-watermark-logo/" data-orig-file="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo.jpg" data-orig-size="2667,1794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla FSD Beta 10.3 Truck Blocking Stop Sign 2 watermark logo" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-400x269.jpg" data-large-file="https://cleantechnica.com/files/2021/10/Tesla-FSD-Beta-10.3-Truck-Blocking-Stop-Sign-2-watermark-logo-800x538.jpg" /></div><p>Tesla FSD Beta: Chill vs. Average vs. Assertive — 1st Impressions</p></a></li></ul></div></div></li>
	<li id="menu-item-74301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74301 zox-mega-drop"><a href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-videos/">CleanTechnica Videos</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://cleantechnica.com/2021/10/29/volkswagen-group-in-depth-conference-call-highlights-companys-focus-on-transition/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-600x337.png 600w, https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="252165" data-permalink="https://cleantechnica.com/2021/10/29/volkswagen-group-in-depth-conference-call-highlights-companys-focus-on-transition/volkswagen-group-bev-deliveries-globally-usa-china-europe/" data-orig-file="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe.png" data-orig-size="1700,946" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Volkswagen Group BEV deliveries globally USA China Europe" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-400x223.png" data-large-file="https://cleantechnica.com/files/2021/10/Volkswagen-Group-BEV-deliveries-globally-USA-China-Europe-800x445.png" /></div><p>Volkswagen Group — In-Depth Conference Call Highlights Company&#8217;s Focus On Transition</p></a></li><li><a href="https://cleantechnica.com/2021/10/24/bill-mckibben-on-tesla-elon-musk-unions-cleantechnica-interview/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Bill McKibben Climate Crisis, Climate Grief, Climate Action, US Climate Policy" loading="lazy" srcset="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-600x337.png 600w, https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="249055" data-permalink="https://cleantechnica.com/2021/09/24/bill-mckibben-on-climate-crisis-climate-grief-climate-action-us-climate-policy-cleantechnica-interview/cleantech_talk_cover_for_episodes_with_bill_mckibben/" data-orig-file="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859.png" data-orig-size="1600,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CleanTech_Talk_cover_for_episodes_with_Bill_McKibben" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-400x210.png" data-large-file="https://cleantechnica.com/files/2021/09/CleanTech_Talk_cover_for_episodes_with_Bill_McKibben-e1632510588859-800x420.png" /></div><p>Bill McKibben On Unions, Tesla, &#038; Elon Musk — CleanTechnica Interview</p></a></li><li><a href="https://cleantechnica.com/2021/10/20/how-to-watch-listen-to-tesla-q3-earnings-call-w-custom-visuals/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/biyfxp9dhce-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/biyfxp9dhce-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-400x225.jpg 400w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-800x450.jpg 800w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-768x432.jpg 768w, https://cleantechnica.com/files/2021/10/biyfxp9dhce-1024x576.jpg 1024w, https://cleantechnica.com/files/2021/10/biyfxp9dhce.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="251383" data-permalink="https://cleantechnica.com/2021/10/20/how-to-watch-listen-to-tesla-q3-earnings-call-w-custom-visuals/video-thumbnail-for-youtube-video-biyfxp9dhce/" data-orig-file="https://cleantechnica.com/files/2021/10/biyfxp9dhce.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video thumbnail for youtube video biyfxp9dhce" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/biyfxp9dhce-400x225.jpg" data-large-file="https://cleantechnica.com/files/2021/10/biyfxp9dhce-800x450.jpg" /></div><p>How To Watch &#038; Listen To Tesla Q3 Earnings Call — Most Useful Livestream</p></a></li><li><a href="https://cleantechnica.com/2021/10/09/tesla-sales-future-of-tesla-discussion-with-ride-the-lightning-starman-evannex/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/y0rfitwydfg-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/y0rfitwydfg-600x337.jpg 600w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-400x225.jpg 400w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-800x450.jpg 800w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-768x432.jpg 768w, https://cleantechnica.com/files/2021/10/y0rfitwydfg-1024x576.jpg 1024w, https://cleantechnica.com/files/2021/10/y0rfitwydfg.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="250583" data-permalink="https://cleantechnica.com/2021/10/09/tesla-sales-future-of-tesla-discussion-with-ride-the-lightning-starman-evannex/video-thumbnail-for-youtube-video-y0rfitwydfg/" data-orig-file="https://cleantechnica.com/files/2021/10/y0rfitwydfg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video thumbnail for youtube video y0rfitwydfg" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/y0rfitwydfg-400x225.jpg" data-large-file="https://cleantechnica.com/files/2021/10/y0rfitwydfg-800x450.jpg" /></div><p>Tesla Sales &#038; Future of Tesla Discussion with Ride the Lightning, Starman, &#038; EVANNEX</p></a></li><li><a href="https://cleantechnica.com/2021/10/03/teslas-q3-deliveries-241300-just-1300-0-5-more-than-my-april-forecast-240000/"><div class="zox-mega-img"><img width="600" height="337" src="https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo-600x337.png 600w, https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="249808" data-permalink="https://cleantechnica.com/2021/10/03/teslas-q3-deliveries-241300-just-1300-0-5-more-than-my-april-forecast-240000/2021-q3-tesla-delivery-forecasts-watermark-logo/" data-orig-file="https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo.png" data-orig-size="1640,710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-q3-Tesla-delivery-forecasts-watermark-logo" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo-400x173.png" data-large-file="https://cleantechnica.com/files/2021/10/2021-q3-Tesla-delivery-forecasts-watermark-logo-800x346.png" /></div><p>Tesla&#8217;s Q3 Deliveries (241,300) Just 1,300 (0.5%) More Than My April Forecast (240,000)</p></a></li></ul></div></div></li>
	<li id="menu-item-211367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211367"><a href="http://cleantechnica.tv/">CleanTechnica.TV (YouTube)</a></li>
	<li id="menu-item-98188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98188"><a href="https://cleantechnica.com/cleantech-talk/">Cleantech Talk (Our Podcast)</a></li>
	<li id="menu-item-249411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-249411"><a href="#">Series Pages</a>
	<ul class="sub-menu">
		<li id="menu-item-249412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249412"><a href="https://cleantechnica.com/ev-charging/">EV Charging</a></li>
		<li id="menu-item-249413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249413"><a href="https://cleantechnica.com/aftermarket-tesla-accessories/">Aftermarket Tesla Accessories</a></li>
		<li id="menu-item-249414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249414"><a href="https://cleantechnica.com/home-efficiency/">Home Efficiency</a></li>
		<li id="menu-item-249415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249415"><a href="https://cleantechnica.com/microgrid/">Microgrids</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-52027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52027"><a href="http://cleantechnica.com/cleantechnica/">About</a>
<ul class="sub-menu">
	<li id="menu-item-240105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240105"><a href="https://cleantechnica.com/stay-connected-with-cleantechnica/">Connect With CleanTechnica</a></li>
	<li id="menu-item-238509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238509"><a href="https://future.cleantechnica.com/subscribe/">Become a Subscriber</a></li>
	<li id="menu-item-238461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238461"><a href="https://cleantechnica.com/support-cleantechnica/">Support CleanTechnica</a></li>
	<li id="menu-item-52030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52030"><a href="https://cleantechnica.com/contact/">Contact Us</a></li>
	<li id="menu-item-120836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120836"><a href="https://cleantechnica.com/advertise/">Advertise</a></li>
	<li id="menu-item-52028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52028"><a href="https://cleantechnica.com/our-team/">Our Team</a></li>
	<li id="menu-item-231858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231858"><a href="https://cleantechnica.com/cleantechnica-editorial-ethics/">Editorial Ethics</a></li>
	<li id="menu-item-231877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231877"><a href="https://cleantechnica.com/mission-and-vision/">Mission &#038; Vision</a></li>
	<li id="menu-item-221730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221730"><a href="https://cleantechnica.com/invest/">Invest</a></li>
	<li id="menu-item-231062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-231062"><a href="https://cleantechnica.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-231063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231063"><a href="http://cleantechnica.com/feed">RSS</a></li>
	<li id="menu-item-243842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243842"><a href="https://cleantechnica.com/syndicate-our-content/">Syndicate Our Content</a></li>
</ul>
</li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<article id="post-252727" class="post-252727 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-change category-coal category-fossil-fuels category-natural-gas category-oil tag-axa tag-axa-group tag-insurance-companies tag-net-zero-insurance-alliance" itemscope itemtype="http://schema.org/NewsArticle">
					<div class="zox-article-wrap zoxrel left zox100">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/"/>
							<div class="zox-post-top-wrap zoxrel left zox100">
																										<div class="zox-post-img-wrap zox-post-img-full">
							<div class="zox-post-width">
														<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1280" height="848" src="https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use.jpeg" class="flipboard-image wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use.jpeg 1280w, https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use-400x265.jpeg 400w, https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use-800x530.jpeg 800w, https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use-768x509.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="242865" data-permalink="https://cleantechnica.com/2021/07/06/no-a-tanker-full-of-fossil-fuels-isnt-carbon-neutral-thats-not-how-it-works/oil-tanker-sunset-pixabay-free-to-use/" data-orig-file="https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use.jpeg" data-orig-size="1280,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oil-tanker-sunset-pixabay-free-to-use" data-image-description="" data-image-caption="&lt;p&gt;Image by Sekau67 from Pixabay&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use-400x265.jpeg" data-large-file="https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use-800x530.jpeg" />								<meta itemprop="url" content="https://cleantechnica.com/files/2021/07/oil-tanker-sunset-pixabay-free-to-use.jpeg">
				<meta itemprop="width" content="1280">
				<meta itemprop="height" content="848">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap">Image by Sekau67 from Pixabay</span>
										</div><!--zox-post-width-->
						</div><!--zox-post-img-wrap-->
						<div class="zox-post-title-wrap zox-tit2">
							<div class="zox-post-width">
								<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://cleantechnica.com/category/climate-change/"><span class="zox-post-cat">Climate Change</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">AXA Restricts Investment In &#038; Insurance Of New Oil &#038; Gas Projects</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
						<img alt='' src='https://secure.gravatar.com/avatar/43f6681ba23c9e2e699b808bcf48185b?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/43f6681ba23c9e2e699b808bcf48185b?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://cleantechnica.com/author/davidwaterworth/" title="Posts by David Waterworth" rel="author">David Waterworth</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-06">10 hours ago</time></span>
							<meta itemprop="dateModified" content="2021-11-06"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/&amp;t=AXA Restricts Investment In &#038; Insurance Of New Oil &#038; Gas Projects', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=AXA Restricts Investment In &#038; Insurance Of New Oil &#038; Gas Projects -&amp;url=https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=AXA Restricts Investment In &#038; Insurance Of New Oil &#038; Gas Projects&url=https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/&utm_medium=article-share&utm_campaign=tools&utm_source=CleanTechnica', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=AXA Restricts Investment In &#038; Insurance Of New Oil &#038; Gas Projects&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="#disqus_thread">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->							</div><!--zox-post-width-->
						</div><!--zox-post-title-wrap-->
									</div><!--zox-post-top-wrap-->
						<div class="zox-post-main-grid">
				<div class="zox-post-width">
					<div class="zox-post-main-wrap zoxrel left zox100">
						<div class="zox-post-main">
														<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<p><span style="font-weight: 400;">How can you build it if you can’t insure it? In a risk averse world, it is getting harder and harder to insure those activities which are increasing the risk of severe climate events. AXA, a France-based multinational insurance firm with approximately a trillion dollars worth of assets, is leading the way forward. </span><span style="font-weight: 400;">&#8220;It was the first insurance company to divest from the coal industry in 2015. It ended insurance coverage for coal plants and coal mines in 2017, and now four years later over 180 globally significant financial institutions have followed suit,&#8221; <em><a href="https://ieefa.org/ieefa-cop26-axa-leads-by-example-accelerating-its-exit-from-oil-and-gas-to-battle-climate-change/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ieefa-cop26-axa-leads-by-example-accelerating-its-exit-from-oil-and-gas-to-battle-climate-change&amp;utm_source=Weekly+IEEFA+Newsletter&amp;utm_campaign=43f50f2248-IEEFA_WeeklyDigest&amp;utm_medium=email&amp;utm_term=0_30c2b8506b-43f50f2248-128742461">IEEFA</a></em> reports.</span></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">&#8220;In 2017, it divested from oil sands-related businesses (defined as companies deriving more than 20% of their revenue from oil sands, including pipeline operators) and stopped providing insurance coverage for oil sands production and related transportation (pipelines).</span></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">&#8220;Since 2017, AXA has stopped providing insurance coverage for oil and gas drilling in the Arctic region.</span></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">&#8220;Finally, in 2019, it decided to end its client relationships with large, diversified energy companies if they were not sufficiently committed to an accelerated coal exit aligned with climate science (such as RWE).&#8221;</span></p>
<p><span style="font-weight: 400;"><a href="https://www.axa.com/en/magazine/axa-and-sumatra-merang-peatland-project">AXA</a> says, however, that it won’t exit fossil fuel companies that are making a concerted effort to decarbonise. Can we therefore trust AXA? It says that it will be using science-based protocols, such as the upcoming Science Based Targets initiative (SBTi) +1.5°C framework. They have a consistent track record of backing up their words with actions — check out their restoration of the Sumatra Merang Peatland.</span></p>
<p><span style="font-weight: 400;">This year, <a href="https://www.axa.com/en/press/press-releases/axa-extends-its-oil-and-gas-exclusions-to-support-the-energy-transition">AXA</a><em> i</em>s chairing the Net-Zero Insurance Alliance. It is good to see that it is leading by example, not just slogans and soundbites.  </span></p>
<p><span style="font-weight: 400;"><em>Sources: <a href="https://www.axa.com/en/magazine/axa-and-sumatra-merang-peatland-project">AXA</a> and </em></span><em><a href="https://ieefa.org/ieefa-cop26-axa-leads-by-example-accelerating-its-exit-from-oil-and-gas-to-battle-climate-change/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ieefa-cop26-axa-leads-by-example-accelerating-its-exit-from-oil-and-gas-to-battle-climate-change&amp;utm_source=Weekly+IEEFA+Newsletter&amp;utm_campaign=43f50f2248-IEEFA_WeeklyDigest&amp;utm_medium=email&amp;utm_term=0_30c2b8506b-43f50f2248-128742461">IEEFA</a></em></p>
<p><em>Featured image by <a href="https://pixabay.com/users/sekau67-804654/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=654867">Sekau67</a> from </em><a href="https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=654867"><em>Pixabay</em></a></p>
<div class="afterpost">
</div><div>
&nbsp;
</div>
<em>Appreciate CleanTechnica’s originality? Consider becoming a <a href="https://future.cleantechnica.com/subscribe/">CleanTechnica Member, Supporter, Technician, or Ambassador</a> — or a patron on <a href="https://www.patreon.com/cleantechnica/">Patreon</a>.</em>
<div>
&nbsp;
</div>
<a href="https://future.cleantechnica.com/subscribe/"><img data-attachment-id="235506" data-permalink="https://cleantechnica.com/cleantechnica-1-1/" data-orig-file="https://cleantechnica.com/files/2021/04/cleantechnica-1.1.png" data-orig-size="1686,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cleantechnica 1.1" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/04/cleantechnica-1.1-400x154.png" data-large-file="https://cleantechnica.com/files/2021/04/cleantechnica-1.1-800x307.png" class="aligncenter size-full wp-image-235506" src="https://cleantechnica.com/files/2021/08/Tech-News-Solar-News-Tesla-News-EV-Batteries-Solar-Energy-cleantechnica-writer-support-subscribers-banner.png" alt="" width="1686" height="648" /></a>

<div>
&nbsp;
</div>
<hr />

<center><bold>Advertisement</bold></center>

<center><!-- CT new after-post -->
<ins class="adsbygoogle" style="display: inline-block; width: 640px; height: 90px;" data-ad-client="ca-pub-1552008901061842" data-ad-slot="4461458457"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>&nbsp;

<hr />

<center><a href="https://mailchi.mp/cleantechnica/daily-newsletter"><img data-attachment-id="175827" data-permalink="https://cleantechnica.com/2021/03/03/aviva-aims-to-be-1st-major-insurer-worldwide-to-target-net-zero-carbon-by-2040/cleantechnica_newsletter_green-tesla-solar-wind-energy-ev-news/" data-orig-file="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" data-orig-size="1666,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" data-large-file="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" class="aligncenter size-full wp-image-175827" src="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" alt="" width="1666" height="208" /></a></center>


<div class="afterpost">
<em>Have a tip for CleanTechnica, want to advertise, or want to suggest a guest for our CleanTech Talk podcast? <a href="https://cleantechnica.com/contact/">Contact us here</a>.</em>
</div>

<hr /><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-size-small dpsp-has-spacing dpsp-hide-on-mobile dpsp-button-style-5">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto "><li class="dpsp-network-list-item dpsp-network-list-item-twitter">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=AXA%20Restricts%20Investment%20In%20%26%20Insurance%20Of%20New%20Oil%20%26%20Gas%20Projects&url=https%3A%2F%2Fcleantechnica.com%2F2021%2F11%2F06%2Faxa-restricts-investment-in-insurance-of-new-oil-gas-projects%2F&via=cleantechnica" class="dpsp-network-btn dpsp-twitter dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Twitter</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-linkedin">
	<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcleantechnica.com%2F2021%2F11%2F06%2Faxa-restricts-investment-in-insurance-of-new-oil-gas-projects%2F&title=AXA%20Restricts%20Investment%20In%20%26%20Insurance%20Of%20New%20Oil%20%26%20Gas%20Projects&summary=How%20can%20you%20build%20it%20if%20you%20can%E2%80%99t%20insure%20it%3F%20In%20a%20risk%20averse%20world%2C%20it%20is%20getting%20harder%20and%20harder%20to%20insure%20those%20activities%20which%20are%20increasing%20the%20risk%20of%20severe%20climate%20events.%20AXA%2C&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-has-label" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">LinkedIn</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-facebook">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcleantechnica.com%2F2021%2F11%2F06%2Faxa-restricts-investment-in-insurance-of-new-oil-gas-projects%2F&t=AXA%20Restricts%20Investment%20In%20%26%20Insurance%20Of%20New%20Oil%20%26%20Gas%20Projects" class="dpsp-network-btn dpsp-facebook dpsp-last dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Facebook</span></a></li>
</ul></div>
			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://cleantechnica.com/tag/axa/" rel="tag">Axa</a>, <a href="https://cleantechnica.com/tag/axa-group/" rel="tag">Axa Group</a>, <a href="https://cleantechnica.com/tag/insurance-companies/" rel="tag">insurance companies</a>, <a href="https://cleantechnica.com/tag/net-zero-insurance-alliance/" rel="tag">Net-Zero Insurance Alliance</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
							<div class="zox-author-box-wrap left zoxrel">
					<div class="zox-author-box-img zoxrel">
						<img alt='' src='https://secure.gravatar.com/avatar/43f6681ba23c9e2e699b808bcf48185b?s=150&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/43f6681ba23c9e2e699b808bcf48185b?s=300&#038;d=blank&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/>					</div><!--zox-author-box-img-->
					<div class="zox-author-box-right">
						<div class="zox-author-box-head zoxrel">
							<div class="zox-author-box-name-wrap">
								<span class="zox-author-box-name-head zoxrel">Written By</span>
								<span class="zox-author-box-name zoxrel"><a href="https://cleantechnica.com/author/davidwaterworth/" title="Posts by David Waterworth" rel="author">David Waterworth</a></span>
							</div><!--zox-author-box-name-wrap-->
						</div><!--zox-author-box-head-->
						<div class="zox-author-box-text left zoxrel">
							<p>David Waterworth is a retired teacher who divides his time between looking after his grandchildren and trying to make sure they have a planet to live on. He owns 50 shares of Tesla [NASDAQ:TSLA].</p>
						</div><!--zox-author-box-text-->
					</div><!--zox-author-box-right-->
				</div><!--zox-author-box-wrap-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img src="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png"/>
						<meta itemprop="url" content="https://cleantechnica.com/files/2021/03/CT_LOGO_45HIGH.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="CleanTechnica">
			</div><!--zox-org-wrap-->
																	<div id="zox-comments-button" class="zox-disqus-comm-first left zoxrel zox-com-click-252727 zox-com-but-252727">
						<span class="zox-comment-but-text"><i class="fas fa-comment"></i> <span class="dsq-postid" data-dsqidentifier="252727 https://cleantechnica.com/?p=252727">Comments</span></span>
					</div><!--zox-comments-button-->
					<div id="disqus_thread" class="disqus-thread-252727"></div>
    <script type="text/javascript">
        var disqus_shortname = "cleantechnica";
        var disqus_title = "AXA Restricts Investment In & Insurance Of New Oil & Gas Projects";
        var disqus_url = "https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/";
        var disqus_identifier = "cleantechnica-252727";
    </script>					<div class="zox-disqus-comm-wrap">
						<a href="https://cleantechnica.com/2021/11/06/axa-restricts-investment-in-insurance-of-new-oil-gas-projects/#zox-comments-button" target="_blank">
						<div id="zox-comments-button" class="left zoxrel">
							<span class="zox-comment-but-text"><i class="fas fa-comment"></i> <span class="dsq-postid" data-dsqidentifier="252727 https://cleantechnica.com/?p=252727">Comments</span></span>
						</div><!--zox-comments-button-->
						</a>
					</div><!--zox-diqus-comm-wrap-->
									</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->						</div><!--zox-post-main-->
													<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
								<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="text-176" class="zox-side-widget widget_text">			<div class="textwidget"><p><center>#1 most loved electric vehicle, solar energy, and battery news &amp; analysis site in the world.</center><br />
<center>&nbsp;</center><br />
	<center><a href="https://future.cleantechnica.com/subscribe/"><span style="color: #85d2eb;">Support our work today!</span></a></center></p>
</div>
		</div><div id="text-171" class="zox-side-widget widget_text"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Power CleanTechnica: $3/Month</span></h4></div>			<div class="textwidget"><p><a href="https://future.cleantechnica.com/subscribe/"><img class="aligncenter size-full wp-image-155293" src="https://cleantechnica.com/files/2018/08/CleanTechnica-Subscribers.jpg" alt="Tesla News Solar News EV News Data Reports" /></a></p>
</div>
		</div><div id="custom_html-14" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Advertisement</span></h4></div><div class="textwidget custom-html-widget"><div id="MM_CT_desktop_sidebar_300x250">  </div></div></div><div id="text-165" class="zox-side-widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://cleantechnica.com/advertise/"><strong><span style="color: #85d2eb;">Advertise with <em>CleanTechnica</em> to get your company in front of millions of monthly readers.</span></strong></a></p>
</div>
		</div><div id="custom_html-15" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Advertisement</span></h4></div><div class="textwidget custom-html-widget"><center><div  id="MM_CT_desktop_sidebar_300x600">
	
	</div></center></div></div><div id="zox_side_trend_widget-2" class="zox-side-widget zox_side_trend_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Trending</span></h4></div>
			<div class="zox-widget-side-trend-wrap left zoxrel zox100">
															<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2021/11/06/tesla-opens-new-factory-for-battery-manufacturing-equipment-in-canada/" rel="bookmark">
				<img width="100" height="51" src="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6.png" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6.png 2312w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-270x139.png 270w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-570x293.png 570w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-768x394.png 768w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-1536x789.png 1536w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-2048x1051.png 2048w, https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-620x310.png 620w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="220121" data-permalink="https://cleantechnica.com/2020/09/22/everything-you-need-to-know-about-teslas-new-4680-battery-cell/2020-09-tesla-battery-day-annual-shareholder-meeting-screenshot-4680-battery-cell-manufacturing-roadrunner-6/" data-orig-file="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6.png" data-orig-size="2312,1187" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020.09 tesla battery day annual shareholder meeting SCREENSHOT 4680 battery cell manufacturing roadrunner 6" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-270x139.png" data-large-file="https://cleantechnica.com/files/2020/09/2020.09-tesla-battery-day-annual-shareholder-meeting-SCREENSHOT-4680-battery-cell-manufacturing-roadrunner-6-570x293.png" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Batteries</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2021/11/06/tesla-opens-new-factory-for-battery-manufacturing-equipment-in-canada/" rel="bookmark">
		<h2 class="zox-s-title3">Tesla Opens New Factory For Battery Manufacturing Equipment In Canada</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2021/11/05/electric-car-faqs-how-long-do-electric-cars-last/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2021/11/jay-leno_garage_2-100x100.png" class="lazy-load wp-post-image" alt="jay leno old electric car" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/jay-leno_garage_2-100x100.png 100w, https://cleantechnica.com/files/2021/11/jay-leno_garage_2-150x150.png 150w, https://cleantechnica.com/files/2021/11/jay-leno_garage_2-600x600.png 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="252635" data-permalink="https://cleantechnica.com/2021/11/05/electric-car-faqs-how-long-do-electric-cars-last/jay-leno_garage_2/" data-orig-file="https://cleantechnica.com/files/2021/11/jay-leno_garage_2.png" data-orig-size="1600,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jay-leno_garage_2" data-image-description="&lt;p&gt;Screencap from Jay Leno&#8217;s garage test driving a 100 year old EV.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/jay-leno_garage_2-400x175.png" data-large-file="https://cleantechnica.com/files/2021/11/jay-leno_garage_2-800x350.png" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Cars</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2021/11/05/electric-car-faqs-how-long-do-electric-cars-last/" rel="bookmark">
		<h2 class="zox-s-title3">Electric Car FAQs: How Long Do Electric Cars Last?</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2021/11/05/electric-car-faqs-can-you-drive-a-tesla-in-snow/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2021/11/Winter_Model_3-100x100.jpg" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/Winter_Model_3-100x100.jpg 100w, https://cleantechnica.com/files/2021/11/Winter_Model_3-150x150.jpg 150w, https://cleantechnica.com/files/2021/11/Winter_Model_3-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="252508" data-permalink="https://cleantechnica.com/2021/11/05/electric-car-faqs-can-you-drive-a-tesla-in-snow/a001_c035_12127k-0001969f/" data-orig-file="https://cleantechnica.com/files/2021/11/Winter_Model_3.jpg" data-orig-size="1600,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A001_C035_12127K.0001969F&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A001_C035_12127K.0001969F" data-image-description="&lt;p&gt;Tesla Model 3 in snow &#8212; image courtesy Tesla&lt;/p&gt;
" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/Winter_Model_3-400x175.jpg" data-large-file="https://cleantechnica.com/files/2021/11/Winter_Model_3-800x350.jpg" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Cars</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2021/11/05/electric-car-faqs-can-you-drive-a-tesla-in-snow/" rel="bookmark">
		<h2 class="zox-s-title3">Electric Car FAQs: Can You Drive A Tesla In Snow?</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-100x100.jpg" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-100x100.jpg 100w, https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-150x150.jpg 150w, https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="252673" data-permalink="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-kyle/" data-orig-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE.jpg" data-orig-size="3822,2569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622526759&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;43&quot;,&quot;shutter_speed&quot;:&quot;0.00571&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jackery solar generator 1500 explorer lithium ion battery solar KYLE" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-400x269.jpg" data-large-file="https://cleantechnica.com/files/2021/11/jackery-solar-generator-1500-explorer-lithium-ion-battery-solar-KYLE-800x538.jpg" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Batteries</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2021/11/05/the-jackery-solar-generator-1500-kit-now-sports-twice-the-solar-power-cleantechnica-review/" rel="bookmark">
		<h2 class="zox-s-title3">The Jackery Solar Generator 1500 Kit Now Sports Twice The Solar Power &#8212; CleanTechnica Review</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2021/11/05/denver-basic-income-project-started-with-tesla-tsla-gains/" rel="bookmark">
				<img width="100" height="100" src="https://cleantechnica.com/files/2021/11/Screenshot-2021-11-03-3.18.01-PM-1-100x100.png" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/11/Screenshot-2021-11-03-3.18.01-PM-1-100x100.png 100w, https://cleantechnica.com/files/2021/11/Screenshot-2021-11-03-3.18.01-PM-1-150x150.png 150w, https://cleantechnica.com/files/2021/11/Screenshot-2021-11-03-3.18.01-PM-1-600x600.png 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="252485" data-permalink="https://cleantechnica.com/2021/11/05/denver-basic-income-project-started-with-tesla-tsla-gains/screenshot-2021-11-03-3-18-01-pm-1/" data-orig-file="https://cleantechnica.com/files/2021/11/Screenshot-2021-11-03-3.18.01-PM-1.png" data-orig-size="1300,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-03 3.18.01 PM (1)" data-image-description="" data-image-caption="&lt;p&gt;Screen shot of&lt;br /&gt;
Denver Basic Income Project https://denverbasicincomeproject.org/&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/11/Screenshot-2021-11-03-3.18.01-PM-1-400x193.png" data-large-file="https://cleantechnica.com/files/2021/11/Screenshot-2021-11-03-3.18.01-PM-1-800x386.png" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Clean Transport</span></h3>
	<div class="zox-art-title">
		<a href="https://cleantechnica.com/2021/11/05/denver-basic-income-project-started-with-tesla-tsla-gains/" rel="bookmark">
		<h2 class="zox-s-title3">Denver Basic Income Project Started with Tesla [TSLA] Gains</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->												</div><!--zox-widget-side-trend-wrap-->

		</div><div id="custom_html-16" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Advertisement</span></h4></div><div class="textwidget custom-html-widget"><div  id="MM_CT_desktop_sidebar_BTF_300x250">

</div></div></div><div id="custom_html-2" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Tesla News</span></h4></div><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/tag/tesla/"><img class="aligncenter wp-image-135081 size-full" src="https://cleantechnica.com/files/2019/09/Sarasota-Tesla-Model-3-Superchargers-White-Blue-National-Drive-Electric-Week-Sarasota-Florida-CleanTechnica.jpg" alt="" width="300" height="186" /></a></div></div><div id="custom_html-25" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">EV Reviews</span></h4></div><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/tag/ev-reviews/"><img src="https://cleantechnica.com/files/2017/12/Tesla-Model-X-News.jpg" alt="" class="aligncenter size-full wp-image-135082" /></a></div></div><div id="media_image-9" class="zox-side-widget widget_media_image"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Home Efficiency</span></h4></div><a href="https://cleantechnica.com/home-efficiency/"><img width="625" height="521" src="https://cleantechnica.com/files/2021/02/HE3-5.png" class="image wp-image-231337  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cleantechnica.com/files/2021/02/HE3-5.png 625w, https://cleantechnica.com/files/2021/02/HE3-5-400x333.png 400w" sizes="(max-width: 625px) 100vw, 625px" data-attachment-id="231337" data-permalink="https://cleantechnica.com/he3-5/" data-orig-file="https://cleantechnica.com/files/2021/02/HE3-5.png" data-orig-size="625,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HE#3 (5)" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2021/02/HE3-5-400x333.png" data-large-file="https://cleantechnica.com/files/2021/02/HE3-5.png" /></a></div>			</div><!--zox-side-wrap-->
							</div><!--zox-post-side-wrap-->
											</div><!--zox-post-main-wrap-->
				</div><!--zox-post-width-->
			</div><!--zox-post-main-grid-->
											</div><!--zox-article-wrap-->
			<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">You May Also Like</span>
					</h4>
				</div><!--zox-widget-main-head-->
													<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2021/04/29/all-green-hydrogen-roads-lead-to-wyoming/" rel="bookmark">
				<img width="600" height="337" src="https://cleantechnica.com/files/2021/04/green-hydrogen-from-solid-waste-600x337.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="237306" data-permalink="https://cleantechnica.com/2021/04/29/all-green-hydrogen-roads-lead-to-wyoming/green-hydrogen-from-solid-waste/" data-orig-file="https://cleantechnica.com/files/2021/04/green-hydrogen-from-solid-waste.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green hydrogen from solid waste" data-image-description="" data-image-caption="&lt;p&gt;Image: Courtesy of Raven SR.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/04/green-hydrogen-from-solid-waste-400x300.jpg" data-large-file="https://cleantechnica.com/files/2021/04/green-hydrogen-from-solid-waste-800x600.jpg" />				<img width="100" height="100" src="https://cleantechnica.com/files/2021/04/green-hydrogen-from-solid-waste-100x100.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2021/04/green-hydrogen-from-solid-waste-100x100.jpg 100w, https://cleantechnica.com/files/2021/04/green-hydrogen-from-solid-waste-150x150.jpg 150w, https://cleantechnica.com/files/2021/04/green-hydrogen-from-solid-waste-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="237306" data-permalink="https://cleantechnica.com/2021/04/29/all-green-hydrogen-roads-lead-to-wyoming/green-hydrogen-from-solid-waste/" data-orig-file="https://cleantechnica.com/files/2021/04/green-hydrogen-from-solid-waste.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green hydrogen from solid waste" data-image-description="" data-image-caption="&lt;p&gt;Image: Courtesy of Raven SR.&lt;/p&gt;
" data-medium-file="https://cleantechnica.com/files/2021/04/green-hydrogen-from-solid-waste-400x300.jpg" data-large-file="https://cleantechnica.com/files/2021/04/green-hydrogen-from-solid-waste-800x600.jpg" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Clean Transport</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2021/04/29/all-green-hydrogen-roads-lead-to-wyoming/" rel="bookmark">
			<h2 class="zox-s-title2">All Green Hydrogen Roads Lead To&#8230;Wyoming!</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">A new waste recovery scheme could add a tinge of green hydrogen to Wyoming's status as the biggest coal producer in the United States.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/seawolf/" title="Posts by Tina Casey" rel="author">Tina Casey</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>April 29, 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Coal</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2019/01/16/barclays-on-wrong-side-of-history-in-new-climate-change-policy/" rel="bookmark">
			<h2 class="zox-s-title2">Barclays &#8220;On Wrong Side Of History&#8221; In New Climate Change Policy</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">British banking giant Barclays has revised its stance on investing in fossil fuels which includes halting investment in coal mining and coal-fired power stations,...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/joshuashill/" title="Posts by Joshua S Hill" rel="author">Joshua S Hill</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>January 16, 2019</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://cleantechnica.com/2018/05/08/allianz-giant-insurer-stops-insuring-coal-plants-mines/" rel="bookmark">
				<img width="590" height="337" src="https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance.jpg 2048w, https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-270x154.jpg 270w, https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-768x439.jpg 768w, https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-570x326.jpg 570w, https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-290x166.jpg 290w" sizes="(max-width: 590px) 100vw, 590px" data-attachment-id="147544" data-permalink="https://cleantechnica.com/2018/05/08/allianz-giant-insurer-stops-insuring-coal-plants-mines/allianz-coal-insurance/" data-orig-file="https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance.jpg" data-orig-size="2048,1170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Allianz-Coal-Insurance" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-270x154.jpg" data-large-file="https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-570x326.jpg" />				<img width="100" height="57" src="https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance.jpg 2048w, https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-270x154.jpg 270w, https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-768x439.jpg 768w, https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-570x326.jpg 570w, https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-290x166.jpg 290w, https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-620x350.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="147544" data-permalink="https://cleantechnica.com/2018/05/08/allianz-giant-insurer-stops-insuring-coal-plants-mines/allianz-coal-insurance/" data-orig-file="https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance.jpg" data-orig-size="2048,1170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Allianz-Coal-Insurance" data-image-description="" data-image-caption="" data-medium-file="https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-270x154.jpg" data-large-file="https://cleantechnica.com/files/2018/05/Allianz-Coal-Insurance-570x326.jpg" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Climate Change</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2018/05/08/allianz-giant-insurer-stops-insuring-coal-plants-mines/" rel="bookmark">
			<h2 class="zox-s-title2">Allianz — Giant Insurer — Stops Insuring Coal Plants &#038; Mines</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">One of the world’s largest insurers, Allianz, has announced it will immediately cease insuring single coal-fired power plants and coal mines and further plans...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/joshuashill/" title="Posts by Joshua S Hill" rel="author">Joshua S Hill</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>May 8, 2018</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Climate Change</span></h3>
				<div class="zox-art-title">
			<a href="https://cleantechnica.com/2018/01/11/damages-us-disasters-totaled-306-billion-2017/" rel="bookmark">
			<h2 class="zox-s-title2">Damages From US Disasters Totaled $306 Billion In 2017</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">NOAA estimates losses from natural disasters totaled $306 billion in 2017. The influence of climate change on the severity of those disasters is getting...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://cleantechnica.com/author/stephenhanley/" title="Posts by Steve Hanley" rel="author">Steve Hanley</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>January 11, 2018</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->	</div><!--zox-art-wrap-->            		</div>							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	</article><!--zox-post-wrap-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-body-width">
								<div class="zox-foot-grid left zoxrel zox100">
									<div class="zox-foot-left-wrap">
										<div class="zox-foot-logo left zox-lh0">
																							<a href="https://cleantechnica.com/"><img src="https://cleantechnica.com/files/2021/02/CleanTechnica-solar-EV-battery-cleantech-news-2.png" alt="CleanTechnica" data-rjs="2" /></a>
																					</div><!--zox-foot-logo-->
										<div class="zox-foot-left left">
											<div class="zox-foot-menu">
																							</div><!--zox-foot-menu-->
											<div class="zox-foot-copy">
												<p>Copyright © 2021 CleanTechnica.

The content produced by this site is for entertainment purposes only. Opinions and comments published on this site may not be sanctioned by and do not necessarily represent the views of CleanTechnica, its owners, sponsors, affiliates, or subsidiaries. </p>
											</div><!--zox-foot-copy-->
										</div><!--zox-foot-left-->
									</div><!--zox-foot-left-wrap-->
									<div class="zox-foot-right-wrap">
										<div class="zox-foot-soc right relative">
											<ul class="zox-foot-soc-list left relative">
																									<li><a href="https://www.facebook.com/CleanTechnica/" target="_blank" class="fab fa-facebook-f"></a></li>
																																					<li><a href="https://twitter.com/cleantechnica" target="_blank" class="fab fa-twitter"></a></li>
																																																													<li><a href="https://www.youtube.com/cleantechnica" target="_blank" class="fab fa-youtube"></a></li>
																																																											</ul>
										</div><!--zox-foot-soc-->
									</div><!--zox-foot-right-wrap-->
								</div><!--zox-foot-grid-->
								</div>
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-MXx1pMvJa8BJY"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-MXx1pMvJa8BJY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7521787" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7521787&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript">

      window.__afterConsentExecute = function() {
<script async custom-element="amp-analytics"
src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js">
</script><div id="mv-grow-data" data-settings='{&quot;floatingSidebar&quot;:{&quot;stopSelector&quot;:false},&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;twitter&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;]},&quot;linkedin&quot;:{&quot;height&quot;:32,&quot;width&quot;:27,&quot;paths&quot;:[&quot;M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z&quot;]},&quot;facebook&quot;:{&quot;height&quot;:32,&quot;width&quot;:18,&quot;paths&quot;:[&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;]}},&quot;inlineContentHook&quot;:[&quot;loop_start&quot;]}'></div><aside id="dpsp-floating-sidebar" aria-label="social sharing sidebar" class="dpsp-shape-circle dpsp-size-small dpsp-bottom-spacing  dpsp-hide-on-mobile dpsp-position-left dpsp-button-style-5 dpsp-no-animation" data-trigger-scroll="false">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation"><li class="dpsp-network-list-item dpsp-network-list-item-facebook">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcleantechnica.com%2F2021%2F11%2F06%2Faxa-restricts-investment-in-insurance-of-new-oil-gas-projects%2F&amp;t=AXA%20Restricts%20Investment%20In%20%26%20Insurance%20Of%20New%20Oil%20%26%20Gas%20Projects" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	</a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-twitter">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=AXA%20Restricts%20Investment%20In%20%26%20Insurance%20Of%20New%20Oil%20%26%20Gas%20Projects&amp;url=https%3A%2F%2Fcleantechnica.com%2F2021%2F11%2F06%2Faxa-restricts-investment-in-insurance-of-new-oil-gas-projects%2F&amp;via=cleantechnica" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	</a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-pinterest">
	<button data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcleantechnica.com%2F2021%2F11%2F06%2Faxa-restricts-investment-in-insurance-of-new-oil-gas-projects%2F&amp;media=&amp;description=AXA%20Restricts%20Investment%20In%20%26%20Insurance%20Of%20New%20Oil%20%26%20Gas%20Projects" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last" aria-label="Save to Pinterest" title="Save to Pinterest">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
	</span>
	</button></li>
</ul></aside>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.8.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"im-cleantechnica"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"252727 https:\/\/cleantechnica.com\/?p=252727","disqusShortname":"im-cleantechnica","disqusTitle":"AXA Restricts Investment In & Insurance Of New Oil & Gas Projects","disqusUrl":"https:\/\/cleantechnica.com\/2021\/11\/06\/axa-restricts-investment-in-insurance-of-new-oil-gas-projects\/","postId":"252727"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' async data-noptimize src='https://cleantechnica.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.19.1.js?ver=1.19.1' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.8.1' id='mrf_resizer-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.8.1' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>
			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-bot-head-wrap").addClass("zox-fix");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
		$(window).load(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-252727").on("click", function(){
	  	    	$(".zox-com-click-id-252727").show();
		    	$(".disqus-thread-252727").show();
	  	    	$(".zox-com-but-252727").hide();
		  		});
			});
		
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.8.1' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/retina.js?ver=5.8.1' id='zox-retina-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>
	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/cleantechnica.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cleantechnica.com\/wp-admin\/admin-ajax.php","nonce":"cdff1cd817","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cleantechnica.com\/wp-login.php?redirect_to=https%3A%2F%2Fcleantechnica.com%2F2021%2F11%2F06%2Faxa-restricts-investment-in-insurance-of-new-oil-gas-projects%2F","blog_id":"1351","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.2.1' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'13821326',post:'252727',tz:'-5',srv:'cleantechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '13821326', '252727' ]);
</script>
	</body>
</html>