
<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->

<head>

<script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	
	
	<link href="https://cleantechnica.com/files/2013/07/ct-favicon.png" rel="shortcut icon"/>	
	

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 
		
	
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ConocoPhillips, ExxonMobil, &amp; Chevron Climate Pledges &amp; Actions Fall Short</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ConocoPhillips, ExxonMobil, &amp; Chevron Climate Pledges &amp; Actions Fall Short" />
	<meta property="og:description" content="In an unexpectedly less terrible turn of events, 2020 has seen several oil and gas companies announce more ambitious climate targets. Just last week, ConocoPhillips released a new “net-zero” climate ambition, becoming the first US oil and gas company to do so" />
	<meta property="og:url" content="https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/" />
	<meta property="og:site_name" content="CleanTechnica" />
	<meta property="article:publisher" content="https://www.facebook.com/CleanTechnica/" />
	<meta property="article:published_time" content="2020-10-30T19:33:03+00:00" />
	<meta property="og:image" content="https://cleantechnica.com/files/2020/10/net-zero-scorecard-768x621-1.png" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="621" />
	<meta property="fb:app_id" content="325839177509570" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cleantechnica" />
	<meta name="twitter:site" content="@cleantechnica" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Guest Contributor">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cleantechnica.com/#organization","name":"CleanTechnica","url":"https://cleantechnica.com/","sameAs":["https://www.facebook.com/CleanTechnica/","https://www.youtube.com/cleantechnica","https://twitter.com/cleantechnica"],"logo":{"@type":"ImageObject","@id":"https://cleantechnica.com/#logo","inLanguage":"en-US","url":"https://cleantechnica.com/files/2019/10/Logo_Clean_Technica_color.png","width":3692,"height":834,"caption":"CleanTechnica"},"image":{"@id":"https://cleantechnica.com/#logo"}},{"@type":"WebSite","@id":"https://cleantechnica.com/#website","url":"https://cleantechnica.com/","name":"CleanTechnica","description":"Clean Tech News &amp; Views: Solar Energy News. Wind Energy News. EV News. &amp; More.","publisher":{"@id":"https://cleantechnica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cleantechnica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/#primaryimage","inLanguage":"en-US","url":"https://cleantechnica.com/files/2020/10/net-zero-scorecard-768x621-1.png","width":768,"height":621},{"@type":"WebPage","@id":"https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/#webpage","url":"https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/","name":"ConocoPhillips, ExxonMobil, & Chevron Climate Pledges & Actions Fall Short","isPartOf":{"@id":"https://cleantechnica.com/#website"},"primaryImageOfPage":{"@id":"https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/#primaryimage"},"datePublished":"2020-10-30T19:33:03+00:00","dateModified":"2020-10-30T19:33:03+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/#article","isPartOf":{"@id":"https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/#webpage"},"author":{"@id":"https://cleantechnica.com/#/schema/person/645c1b4b021c3f594b6d508c15bb1d30"},"headline":"ConocoPhillips, ExxonMobil, &#038; Chevron Climate Pledges &#038; Actions Fall Short","datePublished":"2020-10-30T19:33:03+00:00","dateModified":"2020-10-30T19:33:03+00:00","mainEntityOfPage":{"@id":"https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/#webpage"},"commentCount":0,"publisher":{"@id":"https://cleantechnica.com/#organization"},"image":{"@id":"https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/#primaryimage"},"keywords":"American Petroleum Insititute,api,Big Oil,BP,Chevron,climate scorecard,co2 emissions,conocophillips,ExxonMobil,shell","articleSection":"Clean Power,Climate Change,Fossil Fuels,Natural Gas,Oil","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://cleantechnica.com/#organization"}},{"@type":"Person","@id":"https://cleantechnica.com/#/schema/person/645c1b4b021c3f594b6d508c15bb1d30","name":"Guest Contributor","image":{"@type":"ImageObject","@id":"https://cleantechnica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1af0065b6d1c33ea4e235bf473f70091?s=96&d=blank&r=g","caption":"Guest Contributor"},"description":"is many, many people. We publish a number of guest posts from experts in a large variety of fields. This is our contributor account for those special people. :D"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Feed" href="https://cleantechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Comments Feed" href="https://cleantechnica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; ConocoPhillips, ExxonMobil, &#038; Chevron Climate Pledges &#038; Actions Fall Short Comments Feed" href="https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cleantechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='main_css-css'  href='https://cleantechnica.com/wp-content/themes/gonzo/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cleantechnica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sow-slider-slider-css'  href='https://cleantechnica.com/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.17.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-3c0fa37797ac-css'  href='https://cleantechnica.com/files/siteorigin-widgets/sow-slider-default-3c0fa37797ac.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://cleantechnica.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://cleantechnica.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.5.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://cleantechnica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubiquity_widget_style-css'  href='https://cleantechnica.com/wp-content/plugins/ubiquity_v2/css/ubiq_widgets.css?ver=5.5.3' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://confesschairs.com/v2hlhVH5LjRcsZlwgRuaBTKCyld2c1Q9U9F5amOjJNW8kMvo6QTSc9UI",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"223290","ajaxurl":"https:\/\/cleantechnica.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"223290","ajaxurl":"https:\/\/cleantechnica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=5.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/gonzo/js/scripts.js?ver=5.5.3' id='scripts-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.17.8' id='sow-slider-slider-cycle2-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.17.8' id='sow-slider-slider-js'></script>
<script type='text/javascript' id='bodhi_svg_inline-js-extra'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0' id='bodhi_svg_inline-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/gonzo/js/adshider.js?ver=1.0.1' id='adshider-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/ubiquity_v2/scripts/ubiquity.social.js?ver=5.5.3' id='ubiquity_social_script-js'></script>
<link rel="https://api.w.org/" href="https://cleantechnica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cleantechnica.com/wp-json/wp/v2/posts/223290" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cleantechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cleantechnica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cleantechnica.com/?p=223290' />
      <meta property="og:title" content="ConocoPhillips, ExxonMobil, &#038; Chevron Climate Pledges &#038; Actions Fall Short"/>
      <meta property="og:type" content="article"/>
      <meta property="og:url" content="https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/"/>
				<meta property="og:image" content="https://cleantechnica.com/files/2020/10/net-zero-scorecard-768x621-1-150x150.png"/>
		      <meta property="og:site_name" content="CleanTechnica"/> 
      <meta property="og:description" content="Courtesy of Union Of Concerned Scientists.
By Nicole Pinko, Corporate Analyst

In an unexpectedly less terrible turn of events, 2020 has seen several oil and gas companies announce more ambitious climate targets. Just last week, ConocoPhillips released a new “net-zero” climate ambition, becoming the first US oil and gas company to do so. While that breakthrough looks impressive"/>
            <meta property="fb:app_id" content="107162296009995" />
          <script type="text/javascript">

      window.__afterConsentExecute = function() {
<script async custom-element="amp-analytics"
src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js">
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18444479-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18444479-1');
</script>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '438121713776676'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=438121713776676&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</script>

<script src="//m2d.m2.ai/m2d.cleantechnica.js" async ></script>

 

<meta name="google-site-verification" content="S-vmNeFa-nGQ_zgPxkku8ocG2ORA3_juHlMADIAEUVE" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="ConocoPhillips, ExxonMobil, &amp; Chevron Climate Pledges &amp; Actions Fall Short" /><meta property="og:description" 	content="In an unexpectedly less terrible turn of events, 2020 has seen several oil and gas companies announce more ambitious climate targets. Just last week, ConocoPhillips released a new “net-zero” climate ambition, becoming the first US oil and gas company to do so." /><meta property="og:image" 		content="https://cleantechnica.com/files/2020/10/net-zero-scorecard-768x621-1-570x461.png" /><script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/amp/"><link rel="amphtml" href="https://cleantechnica.com/2020/10/30/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short/amp/">			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
/*** Blockquote Fix ***/

#omc-logo
{width: 276px;
	height: 50px;
	
	}

			</style>
			
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://cleantechnica.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://cleantechnica.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->
	
	
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
	
		
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>	
	
	<style>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</style>
	
</head>

<body class="post-template-default single single-post postid-223290 single-format-standard" >
&nbsp;
	<center><div id="MM_CT_desktop_top_728x90"></div></center>
	<div id="fb-root">
	</div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
	&nbsp;
	&nbsp;

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				
			<div id="omc-top-menu">
				
				<div class="omc-top-menu-inner"><ul id="menu-top-menu" class="menu"><li id="menu-item-132206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132206"><a href="https://cleantechnica.com/tag/tesla/">Tesla News</a></li>
<li id="menu-item-211364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211364"><a href="https://cleantechnica.com/category/clean-transport-2/electric-vehicles/">EV News</a></li>
<li id="menu-item-211365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211365"><a href="https://cleantechnica.com/category/clean-energy/solar-energy/">Solar News</a></li>
<li id="menu-item-136011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136011"><a href="https://cleantechnica.com/2019/06/16/30-reasons-to-buy-an-electric-car-today/">Electric Car Benefits</a></li>
<li id="menu-item-136012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136012"><a href="https://cleantechnica.com/tag/ev-sales/">Electric Car Sales</a></li>
<li id="menu-item-148986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148986"><a href="https://cleantechnica.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-79707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79707"><a href="http://cleantechnica.com/feed">RSS</a></li>
<li id="menu-item-55793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55793"><a href="http://cleantechnica.com/advertise/">Advertise</a></li>
<li id="menu-item-213378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213378"><a href="https://cleantechnica.com/contact/">Contact</a></li>
</ul></div>				
				<br class="clear" />
				
			</div>
		
				
		<div id="omc-container">
			
			<header>
			
				<div id="omc-top-banner">			<div class="textwidget"><h3><small><center>#1 most loved electric vehicle, solar, &amp; battery news &amp; analysis site in the world. <a href="https://future-trends.cleantechnica.com/subscribe/"><span style="color: #85d2eb;">Support our work today!</span></a></center></small></h3>
</div>
		</div>	
				
				<a id="omc-logo" href="https://cleantechnica.com"><img src="https://cleantechnica.com/files/2019/09/Logo_Clean_Technica_sign_separately-04.svg" alt="CleanTechnica logo"  /></a>
					
				<nav id="omc-main-navigation">				
				
										
					<div class="omc-over-480"><ul id="menu-bottom-menu" class="menu"><li id='menu-item-53429'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="http://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/">Exclusives</a> 
<ul class="sub-menu">
<li id='menu-item-156152'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://products.cleantechnica.com/reports/">CleanTechnica Reports</a> </li>
<li id='menu-item-74305'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reviews/">CleanTechnica Reviews</a> </li>
<li id='menu-item-211366'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reports/">CleanTechnica Research</a> </li>
<li id='menu-item-74301'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-videos/">CleanTechnica Videos</a> </li>
<li id='menu-item-211367'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.tv/">CleanTechnica.TV (YouTube)</a> </li>
<li id='menu-item-98188'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/cleantech-talk/">Cleantech Talk (Our Podcast)</a> </li>
<li id='menu-item-74303'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/">All Exclusives</a> </li>
<li id='menu-item-156150'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/tesla-model-3-long-term-review/">Tesla Model 3 Long-Term Review</a> </li>
<li id='menu-item-98190'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/tesla-model-s-long-term-review/">Tesla Model S Long-Term Review</a> </li>
<li id='menu-item-98189'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/nissan-leaf-long-term-review/">Nissan LEAF Long-Term Review</a> </li>
<li id='menu-item-156151'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/bmw-i3-long-term-review/">BMW i3 Long-Term Review</a> </li>
</ul>
</li>
<li id='menu-item-52036'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/tesla/">Tesla News</a> </li>
<li id='menu-item-136018'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="https://cleantechnica.com/category/clean-transport-2/">EV News</a> 
<ul class="sub-menu">
<li id='menu-item-92086'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reviews/">EV Reviews</a> </li>
</ul>
</li>
<li id='menu-item-136017'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="https://cleantechnica.com/category/clean-energy/">Clean Energy</a> 
<ul class="sub-menu">
<li id='menu-item-46121'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/clean-energy/solar-energy/">Solar Energy</a> </li>
<li id='menu-item-46122'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/clean-energy/wind-energy/">Wind Energy</a> </li>
<li id='menu-item-46131'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/clean-energy/geothermal-energy/">Geothermal Energy</a> </li>
<li id='menu-item-46145'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/energy-storage/">Energy Storage</a> </li>
<li id='menu-item-46144'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/grid/smart-grid/">Smart Grid</a> </li>
<li id='menu-item-46128'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/energy-efficiency/">Energy Efficiency</a> </li>
</ul>
</li>
<li id='menu-item-52027'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="http://cleantechnica.com/cleantechnica/">About</a> 
<ul class="sub-menu">
<li id='menu-item-52030'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/contact/">Contact Us</a> </li>
<li id='menu-item-120836'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/advertise/">Advertise</a> </li>
<li id='menu-item-221730'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://cleantechnica.com/invest/">Invest in CleanTechnica</a> </li>
<li id='menu-item-52028'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/our-team/">Our Team</a> </li>
</ul>
</li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Search &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://cleantechnica.com/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>					
										
					<br class="clear" />
					
											
					<div id="omc-header-search-mobi">		
					
						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://cleantechnica.com/">
						
							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">
							
							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">
							
						</form>
						
					</div>	
						
				</nav>
				
				<br class="clear" />				
				
			</header>
<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-standard">
		
		
    
    <div id="omc-inner-placeholder">

        <a href="https://cleantechnica.com/category/clean-energy/" class="omc-flex-category">Clean Power</a>        
        <img src="https://cleantechnica.com/files/2020/10/net-zero-scorecard-768x621-1-620x350.png" class="featured-full-width-top wp-post-image" alt="" loading="lazy" />
        
        <div class="omc-article-top">

            <p class="omc-date-time-inner omc-format-standard">
                <b>Published on</b> October 30th, 2020 |
                <em>by Guest Contributor</em></p>
            
                
                <span class="omc-comment-count"><span class="dsq-postid" data-dsqidentifier="223290 https://cleantechnica.com/?p=223290">0</span></span>
                
        </div>
        <!-- /omc-article-top-->

    </div><!-- /omc-inner-placeholder -->

        
<h1 class="omc-post-heading-standard">ConocoPhillips, ExxonMobil, &#038; Chevron Climate Pledges &#038; Actions Fall Short</h1>

    <p><span>October 30th, 2020</span> by <strong><span style="color: #85d2eb;"><a href="https://cleantechnica.com/author/guestwriter/"  rel="author">Guest Contributor</a></span></strong>&nbsp;</p>
<hr />
<p><em>Courtesy of <a href="https://blog.ucsusa.org/nicole-pinko/conocophillips-exxonmobil-and-chevron-climate-pledges-and-actions-fall-short" rel="canonical">Union Of Concerned Scientists</a>.<br />
By <a href="https://blog.ucsusa.org/author/nicole-pinko">Nicole Pinko</a>, Corporate Analyst</em></p>
<p>In an unexpectedly less terrible turn of events, 2020 has seen several oil and gas companies announce more ambitious climate targets. Just last week, ConocoPhillips released a new “net-zero” <a href="https://www.conocophillips.com/sustainability/sustainability-news/story/conocophillips-adopts-paris-aligned-climate-risk-framework-to-meet-net-zero-operational-emissions-ambition-by-2050/">climate ambition</a>, becoming the first US oil and gas company to do so. While that breakthrough looks impressive at first glance, we’ve found some glaring deficiencies in the company’s recent announcement.<span id="more-76068"></span></p>
<p>Since we’re not expecting any other U.S. companies (*cough ExxonMobil and Chevron cough*) to make climate-related announcements anytime soon, we thought it was time to examine ConocoPhillips’s new climate claims and compare them with the climate-related positions and actions of other major investor-owned oil and gas companies. (Consider this blog a mini-update to the comprehensive analyses in UCS’s <a href="http://www.ucsusa.org/climatescorecard">Climate Accountability Scorecard</a>, last published in 2018.)</p>
<h3 style="text-align: center;">ConocoPhillips’s new climate announcements</h3>
<p>The good</p>
<ul>
<li>ConocoPhillips is promising to stop routine gas flaring (which can occur in the oil and gas extraction process) by 2025, five years before the target date of the World Bank’s popular <a href="https://www.worldbank.org/en/programs/zero-routine-flaring-by-2030">Zero Routine Flaring by 2030 initiative</a> (of which ConocoPhillips is one of only two U.S.-based endorsers).</li>
<li>The company also promised to add continuous methane monitoring devices, expecting monitoring at two-thirds of production sites in the Lower 48 states by 2021.</li>
</ul>
<p>The bad</p>
<ul>
<li>Like its U.S.-based competitors, ConocoPhillips still refuses to take responsibility for its Scope 3 emissions, which come from the burning of its oil and gas products and comprise around <a href="https://www.bloomberg.com/news/articles/2020-02-11/why-company-carbon-cuts-should-include-scope-check-quicktake?sref=ZMY9rmLQ">85 percent</a> of the total emissions for a fossil fuel company. Read more <a href="https://grist.org/energy/big-oil-is-finally-talking-about-the-elephant-in-the-room-the-emissions-footprint-of-its-products/">here</a> about why this is such a glaring omission.</li>
<li>The target was announced at the same time as ConocoPhillips’s <a href="https://www.forbes.com/sites/davidblackmon/2020/10/19/conocophillips-doubles-down-on-the-permian-basin-and-fracking-with-concho-acquisition/#4f6ddcb28e8e">acquisition</a> of Concho Resources with no information as to how it would apply to newly acquired operations. (Working with colleagues at Fossil Free Indexes (FFI), last year I helped Barnard College evaluate the climate science commitments of 30 oil and gas companies, including Concho and ConocoPhillips. Concho’s scores were among the worst — read the details <a href="https://barnard.edu/sites/default/files/inline-files/ClimateScienceList_12-2-19.pdf">here</a>.)</li>
<li>The company did not commit to an absolute methane target, update its methane intensity target, or state that it would create or update any targets after the installation of methane monitoring devices.</li>
<li>ConocoPhillips also released a disappointing comparison of the climate positions of its trade associations with its own climate positions. Rather than a full report, ConocoPhillips just added a table to a <a href="https://www.conocophillips.com/sustainability/managing-climate-related-risks/public-policy/#association">webpage</a>, copied the topline climate statements of its trade associations, and claimed full alignment with everyone from the American Petroleum Institute (API) to the National Association of Manufacturers to the US Chamber of Commerce.</li>
</ul>
<h3 style="text-align: center;">Oil and gas majors – where they stand</h3>
<p>Since we published our <a href="https://www.ucsusa.org/resources/climate-accountability-scorecard-0">2018 Climate Accountability Scorecard</a>, there has been a flood of climate pledges by major oil and gas companies. Building on the <a href="https://www.oxfordmartin.ox.ac.uk/downloads/briefings/Principles_For_Climate_Conscious_Investment_Feb2018.pdf">Oxford Martin Principles</a>, we articulated a <a href="https://thebulletin.org/2019/12/fossil-fuel-companies-claim-theyre-helping-fight-climate-change-the-reality-is-different/">core ask</a> grounded in climate science: these companies must commit to achieving net zero absolute carbon dioxide emissions by midcentury — and conduct all activities in ways that are verifiably consistent with this commitment. Then we developed five key metrics to evaluate the extent to which recent pledges by five oil and gas majors — BP, Chevron, ConocoPhillips, ExxonMobil, and Shell — are aligned with the Paris Agreement target of keeping global warming to 1.5°C above pre-industrial levels.</p>
<p><img loading="lazy" class="wp-image-76069 size-full aligncenter" src="https://cdn.blog.ucsusa.org/wp-content/uploads/net-zero-scorecard.png" sizes="(max-width: 975px) 100vw, 975px" srcset="https://cdn.blog.ucsusa.org/wp-content/uploads/net-zero-scorecard.png 975w, https://cdn.blog.ucsusa.org/wp-content/uploads/net-zero-scorecard-300x242.png 300w, https://cdn.blog.ucsusa.org/wp-content/uploads/net-zero-scorecard-768x621.png 768w, https://cdn.blog.ucsusa.org/wp-content/uploads/net-zero-scorecard-136x110.png 136w, https://cdn.blog.ucsusa.org/wp-content/uploads/net-zero-scorecard-600x485.png 600w" alt="" width="975" height="788" /></p>
<p>Here are the five metrics we’ve focused on, as outlined in a <a href="https://blog.ucsusa.org/peter-frumhoff/is-bp-finally-committing-to-ambitious-climate-action-or-about-to-fool-us-twice-five-things-to-look-for-in-its-climate-strategy">recent blog</a> post by my UCS colleague Peter Frumhoff, and a brief rationale for each of the scores above.</p>
<h3 style="text-align: center;"><em><strong>Near-term Emissions Reductions</strong></em></h3>
<p>How do the companies’ short-term and long-term pledges translate into emissions reductions across its full supply chain? How do the company’s <em>total</em> emissions reductions compare with the ~45% below 2010 levels by 2030 that the <a href="https://www.ipcc.ch/2018/10/08/summary-for-policymakers-of-ipcc-special-report-on-global-warming-of-1-5c-approved-by-governments/">Intergovernmental Panel on Climate Change </a>says is needed to keep on a path consistent with the net-zero by 2050 target and keeping global temperature rise to 1.5<strong>°</strong>C? Oil and gas companies, as primary drivers of climate change, must rapidly and aggressively decarbonize to avoid the worst impacts of climate change.</p>
<ul>
<li><a href="https://www.shell.com/energy-and-innovation/the-energy-future/shells-ambition-to-be-a-net-zero-emissions-energy-business.html#iframe=L3dlYmFwcHMvY2xpbWF0ZV9hbWJpdGlvbi8">Shell’s</a> net-zero ambition leaves a lot to be desired, particularly regarding the company’s long-term strategy (aside from a reliance on offsets), but it does appear to be a step in the right direction.</li>
<li><a href="https://www.bp.com/en/global/corporate/who-we-are/our-ambition.html">BP’s</a> net-zero ambition is great on paper, and I would have loved to score it in the “initial steps” category, but the company is planning to <a href="https://www.bp.com/content/dam/bp/business-sites/en/global/corporate/pdfs/investors/bpweek/bpweek-reimagining-energy-slides-and-script.pdf">increase emissions</a> in the next decade. This increase is fundamentally counter to the actions needed to limit global warming to 1.5<strong>°</strong>C and avoid the worst impacts of climate change, and thus they stay in the “grossly inconsistent” category.</li>
<li><a href="https://www.conocophillips.com/sustainability/managing-climate-related-risks/metrics-targets/ghg-target/#:~:text=In%202020%20we%20developed%20a,target%20of%205%20to%2015%25.">ConocoPhillips</a>, for the reasons outlined above, also scores “grossly insufficient.”</li>
<li><a href="https://www.ft.com/content/6b785d00-5f23-11ea-b0ab-339c2307bcd4">ExxonMobil</a> and <a href="https://www.bloomberg.com/news/articles/2020-03-03/chevron-has-reality-check-for-aspirational-big-oil-carbon-goal?sref=ZMY9rmLQ">Chevron</a>, which have refused to even consider setting net-zero targets, also receive scores of “grossly insufficient.”</li>
</ul>
<h3 style="text-align: center;"><em><strong> </strong><strong>Limits on offsets</strong></em></h3>
<p>Does the company acknowledge the need to set <a href="https://www.vox.com/2020/2/27/20994118/carbon-offset-climate-change-net-zero-neutral-emissions">tight limits</a> on and high-quality, independently verified standards for the use of any offsets to achieve its short-term and 2050 emissions reductions goals? Does the company avoid <a href="https://fivethirtyeight.com/features/why-carbon-capture-hasnt-saved-us-from-climate-change-yet/">unrealistic assumptions</a> about the availability of carbon capture and storage (CCS) and prospective carbon dioxide removal technologies toward achieving net-zero goals? As companies pursue approaches to remove carbon dioxide emissions — either nature-based offsets or carbon capture and storage (CCS) — they must address the permanence of the storage and scalability of the technology rather than expecting us to trust them to wave a magic wand.</p>
<ul>
<li>BP has <a href="https://www.bp.com/content/dam/bp/business-sites/en/global/corporate/pdfs/investors/bpweek/bpweek-qa-transcript.pdf">announced</a> that it will not use offsets to achieve its short-term 2030 goals and therefore was acknowledged for taking “initial steps.”</li>
<li>Shell is doing the opposite and <a href="https://www.shell.com/energy-and-innovation/the-energy-future/what-is-shells-net-carbon-footprint-ambition.html#:~:text=Shell%20is%20a%20big%20company,the%20energy%20the%20world%20uses.&amp;text=To%20achieve%20the%201.5%C2%B0,known%20as%20net%20zero%20emissions.">depending heavily</a> on nature-based offsets to reach its net-zero ambition, so it rates “grossly insufficient.”</li>
<li>Chevron, ConocoPhillips, and ExxonMobil have not ruled out significant dependence on offsets to reach any current or future climate targets and also score “grossly insufficient.”</li>
</ul>
<h3 style="text-align: center;"><em><strong>Accountability</strong></em></h3>
<p>What forms of accountability does the company propose it be held to for achieving its short-term emissions reductions goals? Will, for example, executive compensation be tied to specific and ambitious metrics of success? What would be the consequences for corporate leaders of failure to achieve these metrics? Tying emission reduction goals to executive compensation and creating accountability mechanisms has been a successful way to reduce emissions at corporations like <a href="https://www.bnnbloomberg.ca/one-way-to-slow-climate-change-pay-ceos-to-protect-the-planet-1.1318566">Unilever and GM</a>.</p>
<ul>
<li><a href="https://www.bp.com/content/dam/bp/business-sites/en/global/corporate/pdfs/investors/bp-directors-remuneration-report-2019.pdf">BP</a> and <a href="https://reports.shell.com/annual-report/2019/servicepages/downloads/files/shell_annual_report_2019.pdf">Shell</a> have both announced that the CEO is responsible for climate risk and have explicitly integrated their emissions reduction goals in their executive pay package, and thus earn an “initial steps” score.</li>
<li><a href="https://corporate.exxonmobil.com/-/media/Global/Files/investor-relations/annual-meeting-materials/executive-compensation-overviews/2019-executive-compensation-overview.pdf">ExxonMobil</a> and <a href="https://www.conocophillips.com/company-reports-resources/proxy-statement/">ConocoPhillips</a> have all included a vague “Health, Safety, &amp; Environment” target into executive compensation packages, but do not explicitly reference their climate goals or state that the CEO holds responsibility for climate risks, and therefore score “grossly insufficient.”</li>
<li><a href="https://www.chevron.com/-/media/shared-media/documents/update-to-climate-change-resilience.pdf">Chevron</a> includes its climate goals as targets in its upper-level pay packages, but the targets themselves are incredibly lackluster and easily reached. Additionally, the company fails to explicitly state that the CEO holds responsibility for climate risks and is thus scored “grossly insufficient.”</li>
</ul>
<h3 style="text-align: center;"><em><strong>Beyond carbon</strong></em></h3>
<p>Does the company acknowledge the need to make reductions for emissions from <a href="https://blog.ucsusa.org/derrick-jackson/methane-levels-soar-administration-moves-to-gut-regulations">methane</a> across its supply chain (not merely reductions in the intensity of methane emissions) and set specific and ambitious targets and timelines for methane emissions reductions? Methane is a common product of natural gas and oil extraction and <a href="https://www.scientificamerican.com/article/how-bad-of-a-greenhouse-gas-is-methane/">86 times</a> more efficient in trapping heat on a 20-year time scale than carbon dioxide. By relying on calculations rather than consistent measurement and monitoring, the oil and gas industry is responsible for at <a href="https://www.washingtonpost.com/business/economy/methane-leaks-offset-much-of-the-benefits-of-natural-gas-new-study-says/2018/06/21/e381654a-7590-11e8-b4b7-308400242c2e_story.html?utm_term=.bd0ba3f831fe">least 60</a> percent more methane emissions than previously estimated.</p>
<ul>
<li>None of the companies examined here scored above “grossly insufficient,” as none has a comprehensive and ambitious plan to address methane emissions throughout its supply chain.</li>
<li><a href="https://www.bp.com/en/global/corporate/sustainability/climate-change/methane-measurement-approach.html">BP’s</a> plan to actively monitor and measure its methane emissions by 2023, along with a subsequent 50 percent intensity reduction, would fill key information gaps (and highlights how much the oil and gas industry’s methane pledges still depend on guesswork). But BP’s lack of an absolute methane emissions reduction target does not reflect the urgency of drastically reducing methane emissions.</li>
</ul>
<h3 style="text-align: center;"><em><strong>Climate policy</strong></em></h3>
<p>Will the company consistently <a href="https://medium.com/@timetolead/the-aaa-framework-for-climate-policy-leadership-e60fd2da41ae">lobby</a> for climate and energy policies to bring about deep emissions reductions across the industry? Will it forcefully distance itself from actions to undermine strong policy by API and other trade associations and lobbying groups? We’ve <a href="https://blog.ucsusa.org/kathy-mulvey/trade-groups-must-be-challenged-for-their-harmful-climate-deception">called on</a> oil and gas companies to publicly audit the climate policy advocacy of their trade associations and break from groups whose positions are not aligned with their own.  Oil and gas companies should be transparent in their lobbying activities, rather than hide behind the outsized influence of trade associations.</p>
<ul>
<li><a href="https://www.shell.com/promos/sustainability/industry-association-update-april-2020/_jcr_content.stream/1586971582111/96afdef2ff0a78fc9f2106b9239655bd07beeca6/industry-associations-climate-review-update.pdf">Shell</a> and <a href="https://www.bp.com/content/dam/bp/business-sites/en/global/corporate/pdfs/sustainability/our-participation-in-trade-associations-climate.pdf">BP</a> have both scored in the “initial steps” category as they both published trade association audits, <a href="https://www.theguardian.com/business/2020/feb/26/bp-cuts-ties-trade-groups-climate-policies">left at least one trade association</a> due to climate change policy misalignment, and <a href="https://blog.ucsusa.org/nicole-pinko/exxonmobil-others-oppose-methane-rollbacks">broke with API</a> over opposition for the administration’s rollback of federal methane emissions regulation.</li>
<li>The rest of the companies scored “grossly insufficient.”
<ul>
<li>ExxonMobil also <a href="https://blog.ucsusa.org/nicole-pinko/exxonmobil-others-oppose-methane-rollbacks">broke publicly</a> with API regarding the methane rollback but has <a href="https://influencemap.org/site/data/000/310/ExxonMobil_Lobbying_May_2018.pdf">consistently refused</a> to publish a trade association audit.</li>
<li>ConocoPhillips has <a href="http://blogs.edf.org/energyexchange/2019/03/01/api-attacks-on-methane-safeguards-contradict-science-and-drag-the-industry-backwards/">stayed in line</a> with API and its recent facsimile of a <a href="https://www.conocophillips.com/sustainability/managing-climate-related-risks/public-policy/#association">trade association audit</a>, detailed above, failed to adequately examine climate policy differences.</li>
<li>Chevron has <a href="https://www.eenews.net/climatewire/2020/09/08/stories/1063713063">staunchly supported</a> the API position, but a shareholder vote calling for improved disclosure of climate lobbying received <a href="https://www.politico.com/news/2020/06/02/chevron-shareholders-approve-climate-change-lobbying-proposal-297520">majority support</a> in 2020, and the company is expected to publish a trade group audit in response.</li>
</ul>
</li>
</ul>
<p>As everyone can see, no companies in this analysis received a score of fully aligned on any metric. Even the initial steps scoring category is sparse and only BP and Shell achieved this score on some of the metrics, highlighting the growing gap between EU and US-based companies on climate action and policy.</p>
<p>It’s clear that none of the oil and gas majors analyzed here is making enough progress on climate change.</p>
<p>Oil and gas companies need to commit to reach net-zero carbon dioxide emissions from their operations and the use of their products by 2050, with quantitative mid-term milestones, disclosure of absolute emissions and emissions intensity, and limited reliance on offsets.  They need to clearly state that the CEO holds responsibility for managing climate risks and create financial incentives and disincentives to hold the CEO accountable for action or inaction on climate.  Companies need to address methane emissions reductions, along with reductions of other global warming pollutants, as a priority rather than an afterthought. And finally, companies need to examine where the climate priorities of their trade associations differ from their stated priorities, and publicly pressure those trade associations to advocate for science-based climate policy aligned with the Paris agreement.</p>
<p>Where that pressure fails, companies need to leave those trade groups over climate policy misalignment. While the media, investors, and financial institutions may give unwarranted airtime or weight to each new announcement, the reality is that each of the companies examined here is more invested in continuing the status quo of oil and gas extraction and production than committing to the direct, aggressive climate action we need to limit the worst impacts of climate change.&nbsp;<br />
&nbsp;<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- CT new after-post --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 640px; height: 90px;" data-ad-client="ca-pub-1552008901061842" data-ad-slot="4461458457"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>&nbsp;</p>
<hr />
<p><a href="https://cleantechnica.com/2020/10/04/presidential-climate-policy-report-card-obama-trump-biden-a-cleantechnica-exclusive/"><img class="aligncenter bannerad wp-image-221209 size-full" src="https://cleantechnica.com/files/2020/10/Presidential-Climate-Policy-Report-Card-CleanTechnica_banner_article_07.png" alt="" width="3841" height="2161" /></a> <a href="https://cleantechnica.com/2020/10/04/presidential-climate-policy-report-card-obama-trump-biden-a-cleantechnica-exclusive/"><img class="aligncenter bannerad wp-image-221208 size-full" src="https://cleantechnica.com/files/2020/10/Presidential-Climate-Policy-Report-Card-CleanTechnica.jpg" alt="" width="3800" height="3125" /></a></p>
<p><em>Appreciate CleanTechnica’s originality? Consider becoming a <a href="https://future.cleantechnica.com/subscribe/">CleanTechnica member, supporter, or ambassador</a> — or a patron on <a href="https://www.patreon.com/cleantechnica/">Patreon</a>.</em></p>
<p><em>Sign up for our free <a href="https://mailchi.mp/cleantechnica/daily-newsletter">daily newsletter</a> or <a href="https://mailchi.mp/cleantechnica/weekly-newsletter">weekly newsletter</a> to never miss a story.</em></p>
<p><em>Have a tip for CleanTechnica, want to advertise, or want to suggest a guest for our CleanTech Talk podcast? <a href="https://www.cleantechnica.com/contact/">Contact us here</a>.</em></p>
<hr />
<h2><center>Latest Cleantech Talk Episodes</center></h2>
<p><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/917365319&#038;color=%2300aabb&#038;auto_play=false&#038;hide_related=true&#038;show_comments=false&#038;show_user=true&#038;show_reposts=false&#038;show_teaser=false"></iframe></p>
<p><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/913726741&#038;color=%2300aabb&#038;auto_play=false&#038;hide_related=true&#038;show_comments=false&#038;show_user=true&#038;show_reposts=false&#038;show_teaser=false"></iframe></p>
<hr />
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background">
<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content ">
<li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=ConocoPhillips%2C%20ExxonMobil%2C%20%26%20Chevron%20Climate%20Pledges%20%26%20Actions%20Fall%20Short&#038;url=https%3A%2F%2Fcleantechnica.com%2F2020%2F10%2F30%2Fconocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short%2F" class="dpsp-network-btn dpsp-twitter dpsp-first" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li>
<li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcleantechnica.com%2F2020%2F10%2F30%2Fconocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short%2F&#038;title=ConocoPhillips%2C%20ExxonMobil%2C%20%26%20Chevron%20Climate%20Pledges%20%26%20Actions%20Fall%20Short&#038;mini=true" class="dpsp-network-btn dpsp-linkedin" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">LinkedIn</span></span></a></li>
<li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcleantechnica.com%2F2020%2F10%2F30%2Fconocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short%2F&#038;t=ConocoPhillips%2C%20ExxonMobil%2C%20%26%20Chevron%20Climate%20Pledges%20%26%20Actions%20Fall%20Short" class="dpsp-network-btn dpsp-facebook dpsp-last" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li>
</ul>
</div>

    
    
<p class="omc-single-tags"><b>Tags:</b> <a href="https://cleantechnica.com/tag/american-petroleum-insititute/" rel="tag">American Petroleum Insititute</a>, <a href="https://cleantechnica.com/tag/api/" rel="tag">api</a>, <a href="https://cleantechnica.com/tag/big-oil/" rel="tag">Big Oil</a>, <a href="https://cleantechnica.com/tag/bp/" rel="tag">BP</a>, <a href="https://cleantechnica.com/tag/chevron/" rel="tag">Chevron</a>, <a href="https://cleantechnica.com/tag/climate-scorecard/" rel="tag">climate scorecard</a>, <a href="https://cleantechnica.com/tag/co2-emissions-2/" rel="tag">co2 emissions</a>, <a href="https://cleantechnica.com/tag/conocophillips/" rel="tag">conocophillips</a>, <a href="https://cleantechnica.com/tag/exxonmobil/" rel="tag">ExxonMobil</a>, <a href="https://cleantechnica.com/tag/shell/" rel="tag">shell</a><br /></p>

    
<br class="clear"/>

<div class="omc-authorbox">

    <h4>About the Author</h4>

    <div class="omc-author-pic"><a
        href="https://cleantechnica.com/author/guestwriter/"><img alt='' src='https://secure.gravatar.com/avatar/1af0065b6d1c33ea4e235bf473f70091?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/1af0065b6d1c33ea4e235bf473f70091?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></a>
    </div>

    <p><a href="https://cleantechnica.com/author/guestwriter/" title="Posts by Guest Contributor" rel="author">Guest Contributor</a> is many, many people. We publish a number of guest posts from experts in a large variety of fields. This is our contributor account for those special people. :D</p>

</div>

<br class="clear" />

<div class="omc-related-posts">

    <h4>Related Posts</h4>

        
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://cleantechnica.com/2020/10/30/french-government-puts-us-gas-imports-on-ice/" title="French Government Puts US Gas Imports on Ice">

                        <img src="https://cleantechnica.com/files/2020/10/EU-Methane-image-1-290x166.png" class="omc-image-resize wp-post-image" alt="" loading="lazy" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://cleantechnica.com/2020/10/30/french-government-puts-us-gas-imports-on-ice/"
                                                       title="French Government Puts US Gas Imports on Ice">French Government Puts US Gas Imports on Ice</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://cleantechnica.com/2020/10/29/fully-electrifying-delivery-vehicles-insights-from-shenzhen/" title="Fully Electrifying Delivery Vehicles — Insights from Shenzhen">

                        <img src="https://cleantechnica.com/files/2020/07/Shenzhen-China-BYD-Bus-Fleet-Kyle-Field-CleanTechnica-290x166.jpg" class="omc-image-resize wp-post-image" alt="" loading="lazy" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://cleantechnica.com/2020/10/29/fully-electrifying-delivery-vehicles-insights-from-shenzhen/"
                                                       title="Fully Electrifying Delivery Vehicles — Insights from Shenzhen">Fully Electrifying Delivery Vehicles — Insights from Shenzhen</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://cleantechnica.com/2020/10/29/wind-solar-the-new-cash-crops/" title="Wind &#038; Solar: The New Cash Crops">

                        <img src="https://cleantechnica.com/files/2020/10/cash-crop-image-1-290x166.png" class="omc-image-resize wp-post-image" alt="" loading="lazy" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://cleantechnica.com/2020/10/29/wind-solar-the-new-cash-crops/"
                                                       title="Wind &#038; Solar: The New Cash Crops">Wind &#038; Solar: The New Cash Crops</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://cleantechnica.com/2020/10/29/cargill-bar-technologies-combine-world-class-yacht-racing-design-technology-using-wind-propulsion-to-reduce-carbon-emissions/" title="Cargill &#038; BAR Technologies Combine World-Class Yacht Racing Design &#038; Technology Using Wind Propulsion to Reduce Carbon Emissions">

                        <img src="https://cleantechnica.com/files/2020/10/52vpdojwgnk-290x166.jpg" class="omc-image-resize wp-post-image" alt="" loading="lazy" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://cleantechnica.com/2020/10/29/cargill-bar-technologies-combine-world-class-yacht-racing-design-technology-using-wind-propulsion-to-reduce-carbon-emissions/"
                                                       title="Cargill &#038; BAR Technologies Combine World-Class Yacht Racing Design &#038; Technology Using Wind Propulsion to Reduce Carbon Emissions">Cargill &#038; BAR Technologies Combine World-Class Yacht Racing Design &#038; Technology Using Wind Propulsion to Reduce Carbon Emissions</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
            <br class="clear"/>

                
</div><!-- /omc-related-posts -->

<br class="clear"/>



    
<div id="disqus_thread"></div>

    		
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

	<a href="#top" class="omc-mobile-back-to-top">Back to Top &uarr;</a>
	
	<ul class="xoxo">
		<li id="text-127" class="omc-widget widget_text"><h3 class="widgettitle"><span>Advertisement</span></h3>			<div class="textwidget"><div id="MM_CT_desktop_sidebar_300x250"></div>
</div>
		</li><li id="text-165" class="omc-widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://cleantechnica.com/advertise/"><strong>Advertise with <em>CleanTechnica</em> to get your company in front of millions of monthly readers.</strong></a></p>
</div>
		</li><li id="text-177" class="omc-widget widget_text"><h3 class="widgettitle"><span>Presidential Report Card</span></h3>			<div class="textwidget"><p><a href="https://cleantechnica.com/2020/10/04/presidential-climate-policy-report-card-obama-trump-biden-a-cleantechnica-exclusive/"><img loading="lazy" width="300" height="169" class="aligncenter size-full wp-image-221355" src="https://cleantechnica.com/files/2020/10/Presidential-Climate-Policy-Report-Card-CleanTechnica_banner_article_07-copy.png" alt="" srcset="https://cleantechnica.com/files/2020/10/Presidential-Climate-Policy-Report-Card-CleanTechnica_banner_article_07-copy.png 300w, https://cleantechnica.com/files/2020/10/Presidential-Climate-Policy-Report-Card-CleanTechnica_banner_article_07-copy-270x152.png 270w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</li><li id="text-171" class="omc-widget widget_text"><h3 class="widgettitle"><span>Power CleanTechnica: $3/Month</span></h3>			<div class="textwidget"><p><a href="https://future-trends.cleantechnica.com/subscribe/"><img class="aligncenter size-full wp-image-155293" src="https://cleantechnica.com/files/2018/08/CleanTechnica-Subscribers.jpg" alt="Tesla News Solar News EV News Data Reports" /></a></p>
</div>
		</li><li id="text-178" class="omc-widget widget_text"><h3 class="widgettitle"><span>Renewable Energy 101 In Depth</span></h3>			<div class="textwidget"><p><a href="https://cleantechnica.com/2020/02/08/the-beginners-guide-to-climate-change-renewables/" target="blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-98182" src="https://cleantechnica.com/files/2020/03/have-a-sunny-day_1.jpg" alt="solar power facts" /></a></p>
</div>
		</li><li id="top-posts-3" class="omc-widget widget_top-posts"><h3 class="widgettitle"><span>Top News On CleanTechnica</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://cleantechnica.com/2020/10/29/how-much-does-it-cost-to-charge-an-ev-with-a-plug-from-your-house/" title="How Much Does It Cost To Charge An EV With A Plug From Your House?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/cleantechnica.com/files/2020/10/Tesla-Model-3-home-charging.png?resize=40%2C40&#038;ssl=1" alt="How Much Does It Cost To Charge An EV With A Plug From Your House?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2020/10/29/how-much-does-it-cost-to-charge-an-ev-with-a-plug-from-your-house/" title="How Much Does It Cost To Charge An EV With A Plug From Your House?" class="bump-view" data-bump-view="tp">How Much Does It Cost To Charge An EV With A Plug From Your House?</a>
							</div>
													</li>
										<li>
						<a href="https://cleantechnica.com/2020/11/01/tesla-model-3-with-new-lfp-battery-now-supercharges-even-faster/" title="Tesla Model 3 With New LFP Battery Now Supercharges Even Faster?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/cleantechnica.com/files/2020/01/Tesla-Model-3-Model-S-Psychadelic-Supercharging-Superchargers-Florida-CleanTechnica.jpg?resize=40%2C40&#038;ssl=1" alt="Tesla Model 3 With New LFP Battery Now Supercharges Even Faster?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2020/11/01/tesla-model-3-with-new-lfp-battery-now-supercharges-even-faster/" title="Tesla Model 3 With New LFP Battery Now Supercharges Even Faster?" class="bump-view" data-bump-view="tp">Tesla Model 3 With New LFP Battery Now Supercharges Even Faster?</a>
							</div>
													</li>
										<li>
						<a href="https://cleantechnica.com/2020/10/31/teardown-finds-tesla-is-six-years-at-least-ahead-of-the-competition/" title="Teardown Finds Tesla Is 6 Years (At Least) Ahead Of The Competition" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/cleantechnica.com/files/2019/04/tesla-full-self-driving-computer-hw3-fsd-ap-autopilot.png?resize=40%2C40&#038;ssl=1" alt="Teardown Finds Tesla Is 6 Years (At Least) Ahead Of The Competition" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2020/10/31/teardown-finds-tesla-is-six-years-at-least-ahead-of-the-competition/" title="Teardown Finds Tesla Is 6 Years (At Least) Ahead Of The Competition" class="bump-view" data-bump-view="tp">Teardown Finds Tesla Is 6 Years (At Least) Ahead Of The Competition</a>
							</div>
													</li>
										<li>
						<a href="https://cleantechnica.com/2020/10/30/energy-at-largest-air-force-base-in-us-suddenly-drops-35/" title="Energy At Largest Air Force Base in US &quot;Suddenly&quot; Drops 35%" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/cleantechnica.com/files/2020/10/energy-saving-Tinker-AFB.jpg?resize=40%2C40&#038;ssl=1" alt="Energy At Largest Air Force Base in US &quot;Suddenly&quot; Drops 35%" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2020/10/30/energy-at-largest-air-force-base-in-us-suddenly-drops-35/" title="Energy At Largest Air Force Base in US &quot;Suddenly&quot; Drops 35%" class="bump-view" data-bump-view="tp">Energy At Largest Air Force Base in US &quot;Suddenly&quot; Drops 35%</a>
							</div>
													</li>
										<li>
						<a href="https://cleantechnica.com/2020/10/31/why-eu-car-manufacturers-are-actually-slow-walking-2020-ev-sales/" title="Why EU Car Manufacturers Are Actually &quot;Slow-Walking&quot; 2020 EV Sales" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/cleantechnica.com/files/2020/10/Europe-plug-in-vehicle-sales-January-September-2020-CleanTechnica.png?resize=40%2C40&#038;ssl=1" alt="Why EU Car Manufacturers Are Actually &quot;Slow-Walking&quot; 2020 EV Sales" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2020/10/31/why-eu-car-manufacturers-are-actually-slow-walking-2020-ev-sales/" title="Why EU Car Manufacturers Are Actually &quot;Slow-Walking&quot; 2020 EV Sales" class="bump-view" data-bump-view="tp">Why EU Car Manufacturers Are Actually &quot;Slow-Walking&quot; 2020 EV Sales</a>
							</div>
													</li>
					</ul>
</li><li id="text-59" class="omc-widget widget_text"><h3 class="widgettitle"><span>Advertisement</span></h3>			<div class="textwidget"><p><center></p>
<div id="MM_CT_desktop_sidebar_300x600"></div>
<p></center></p>
</div>
		</li><li id="text-179" class="omc-widget widget_text"><h3 class="widgettitle"><span>Our Electric Car Driver Report</span></h3>			<div class="textwidget"><p><a href="https://future-trends.cleantechnica.com/reports/electric-car-drivers-demands-desires-dreams-2019/"><img class="aligncenter size-full wp-image-121563" src="https://cleantechnica.com/files/2019/12/Electric-Car-Drivers-Tesla-Drivers-Surveys-Report-CleanTechnica-2019.jpg" alt="" /></a><center> </center><center><em>Read our new report on <a href="https://future-trends.cleantechnica.com/reports/electric-car-drivers-demands-desires-dreams-2019/"><strong>electric car drivers, what they desire, and what they require</strong></a>.</em></center></p>
</div>
		</li><li id="custom_html-5" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>EV Charging Guidelines for Cities</span></h3><div class="textwidget custom-html-widget"><p><a href="https://future-trends.cleantechnica.com/reports/electric-vehicle-charging-infrastructure-guidelines-cities/"><img src="https://cleantechnica.com/files/2018/09/EV-Charging-Guidelines-for-Cities-Cover-CleanTechnica.png" alt="" class="aligncenter size-full wp-image-121563" /></a><br />
<center><em>Read &#038; share our <strong>free</strong> report on &#8220;<a href="https://future-trends.cleantechnica.com/reports/electric-vehicle-charging-infrastructure-guidelines-cities/"><strong>EV charging guidelines for cities</strong></a>.&#8221;</em></center></p>
</div></li><li id="text-125" class="omc-widget widget_text"><h3 class="widgettitle"><span>Advertisement</span></h3>			<div class="textwidget"><div id="MM_CT_desktop_sidebar_BTF_300x250"></div>
</div>
		</li><li id="custom_html-2" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>Tesla News</span></h3><div class="textwidget custom-html-widget"><p><a href="https://cleantechnica.com/tag/tesla/"><img class="aligncenter wp-image-135081 size-full" src="https://cleantechnica.com/files/2019/09/Sarasota-Tesla-Model-3-Superchargers-White-Blue-National-Drive-Electric-Week-Sarasota-Florida-CleanTechnica.jpg" alt="" width="300" height="186" /></a></p>
</div></li><li id="text-180" class="omc-widget widget_text"><h3 class="widgettitle"><span>30 Electric Car Benefits</span></h3>			<div class="textwidget"><p><a href="https://cleantechnica.com/2019/06/16/30-reasons-to-buy-an-electric-car-today/" target="blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-98182" src="https://cleantechnica.com/files/2016/09/electric-car-benefits.png" alt="Tesla Model 3 Video" /></a></p>
</div>
		</li><li id="text-152" class="omc-widget widget_text"><h3 class="widgettitle"><span>Follow CleanTechnica</span></h3>			<div class="textwidget"><p><center><a href="https://twitter.com/cleantechnica" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @cleantechnica</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center></p>
</div>
		</li><li id="facebook-likebox-2" class="omc-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CleanTechnica" data-width="300"  data-height="200" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CleanTechnica"><a href="https://www.facebook.com/CleanTechnica"></a></blockquote></div>
		</div>
		</li>					

	</ul><!-- /xoxo -->

</section>	

<br class="clear" />
	
</div> <!--! end of #container -->
	
	<footer id="omc-boxed">
	

		<div id="omc-footer-border"></div>
	
		<div id="omc-inner-footer">

			<div class="omc-footer-widget-column">
				
				<div class="omc-footer-widget">
				
										
						<div class="omc-footer-widget">
						
							<img src="https://cleantechnica.com/files/2013/07/Clean_Technica_Cleantech-Tesla-News-EV-Solar-News-Logo.png" alt="footer logo" class="footer-logo" />
							<br/>
														<a class="omc-social-small facebook" href="https://www.facebook.com/CleanTechnica"></a>							<a class="omc-social-small twitter" href="https://twitter.com/cleantechnica"></a>							<a class="omc-social-small linkedin" href="https://future-trends.cleantechnica.com/pictures/#"></a>														<a class="omc-social-small youtube" href="https://www.youtube.com/cleantechnica"></a>														
							<br class="clear"/>
							<p></p>
							
						</div><!-- /omc-footer-widget -->
					
										
							
				
				</div><!-- /omc-footer-widget -->
				
			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="text-173" class="omc-footer-widget widget_text">			<div class="textwidget"><p>CleanTechnica is the #1 cleantech-focused news &amp; analysis website in the US &amp; the world, focusing primarily on electric cars, solar energy, wind energy, &amp; energy storage.</p>
<p>News is published on <a href="https://cleantechnica.com/">CleanTechnica.com</a>, while reports are published on <a href="https://future-trends.cleantechnica.com/reports/">Future-Trends.CleanTechnica.com/Reports/</a> and buying guides are <a href="https://future-trends.cleantechnica.com/buying-guides/">here</a>.</p>
</div>
		</div><div id="text-110" class="omc-footer-widget widget_text">			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js" async defer></script></p>
<div class="g-page" data-href="//plus.google.com/u/0/113322468625393787142" data-rel="publisher"></div>
</div>
		</div>		
					
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="text-123" class="omc-footer-widget widget_text">			<div class="textwidget"><p>The content produced by this site is for entertainment purposes only. Opinions and comments published on this site may not be sanctioned by and do not necessarily represent the views of CleanTechnica, its owners, sponsors, affiliates, or subsidiaries.</p>
</div>
		</div>		
					
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">
				
						
					
			</div><!--- /fourth-footer-column -->
			
			<br class="clear" />
		
		</div><!-- /omc-inner-footer -->
		
	</footer>
	
		
		<div class="omc-copyright-area">
			
			<div class="omc-copyright-left">
				
				<p>&copy; 2020 &nbsp; CleanTechnica</p>
				
			</div><!-- /omc-copyright-left -->
			
			<div class="omc-copyright-right">
				
				<div class="omc-copyright-menu"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132206"><a href="https://cleantechnica.com/tag/tesla/">Tesla News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211364"><a href="https://cleantechnica.com/category/clean-transport-2/electric-vehicles/">EV News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211365"><a href="https://cleantechnica.com/category/clean-energy/solar-energy/">Solar News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136011"><a href="https://cleantechnica.com/2019/06/16/30-reasons-to-buy-an-electric-car-today/">Electric Car Benefits</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136012"><a href="https://cleantechnica.com/tag/ev-sales/">Electric Car Sales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148986"><a href="https://cleantechnica.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79707"><a href="http://cleantechnica.com/feed">RSS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55793"><a href="http://cleantechnica.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213378"><a href="https://cleantechnica.com/contact/">Contact</a></li>
</ul></div>				
				<br class="clear" />
				
			</div><!-- /omc-copyright-right -->
			
			<br class="clear" /> 
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Back to Top &uarr;</a>	
		</div><!-- /omc-copyright-area -->
		
		

	<p id="back-top"><a href="#top"><span></span></a></p>

	<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-MXx1pMvJa8BJY"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-MXx1pMvJa8BJY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7521787" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7521787&cv=2.0&cj=1" />
</noscript><script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"im-cleantechnica"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"223290 https:\/\/cleantechnica.com\/?p=223290","disqusShortname":"im-cleantechnica","disqusTitle":"ConocoPhillips, ExxonMobil, & Chevron Climate Pledges & Actions Fall Short","disqusUrl":"https:\/\/cleantechnica.com\/2020\/10\/30\/conocophillips-exxonmobil-chevron-climate-pledges-actions-fall-short\/","postId":"223290"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js' id='mv-grow-frontend-js-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/zendy-video-resizer/zendy-video-resizer.js?ver=5.5.3' id='zendy_video_resizer_js-js'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.5.3' id='mrf_resizer-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'13821326',post:'223290',tz:'-5',srv:'cleantechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '13821326', '223290' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://cleantechnica.com/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->
	
		
</body>

</html>
