
<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->

<head>

<script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	
	
	<link href="https://cleantechnica.com/files/2013/07/ct-favicon.png" rel="shortcut icon"/>	
	

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 
		
	
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tesla &amp; Rivian Join California&#039;s Lawsuit Against Trump&#039;s EPA &amp; NHTSA | CleanTechnica</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tesla &amp; Rivian Join California&#039;s Lawsuit Against Trump&#039;s EPA &amp; NHTSA | CleanTechnica" />
<meta property="og:description" content="Tesla, Rivian, and the other members of the National Coalition for Advanced Transportation have joined California and 22 other states in their lawsuit against the EPA and DOT." />
<meta property="og:url" content="https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/" />
<meta property="og:site_name" content="CleanTechnica" />
<meta property="article:publisher" content="https://www.facebook.com/CleanTechnica/" />
<meta property="article:tag" content="California" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="DOT" />
<meta property="article:tag" content="EPA" />
<meta property="article:tag" content="EPA waiver" />
<meta property="article:tag" content="National Coalition for Advanced Transportation" />
<meta property="article:tag" content="Rivian" />
<meta property="article:tag" content="Tesla" />
<meta property="article:section" content="Electric Cars" />
<meta property="article:published_time" content="2019-11-20T18:39:05-05:00" />
<meta property="og:image" content="https://cleantechnica.com/files/2019/11/NCAT-logo.jpg" />
<meta property="og:image:secure_url" content="https://cleantechnica.com/files/2019/11/NCAT-logo.jpg" />
<meta property="og:image:width" content="647" />
<meta property="og:image:height" content="238" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tesla, Rivian, and the other members of the National Coalition for Advanced Transportation have joined California and 22 other states in their lawsuit against the EPA and DOT." />
<meta name="twitter:title" content="Tesla &amp; Rivian Join California&#039;s Lawsuit Against Trump&#039;s EPA &amp; NHTSA | CleanTechnica" />
<meta name="twitter:site" content="@cleantechnica" />
<meta name="twitter:image" content="https://cleantechnica.com/files/2019/11/NCAT-logo.jpg" />
<meta name="twitter:creator" content="@SteveHanleyRI" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cleantechnica.com/#organization","name":"CleanTechnica","url":"https://cleantechnica.com/","sameAs":["https://www.facebook.com/CleanTechnica/","https://www.youtube.com/cleantechnica","https://twitter.com/cleantechnica"],"logo":{"@type":"ImageObject","@id":"https://cleantechnica.com/#logo","url":"https://cleantechnica.com/files/2019/10/Logo_Clean_Technica_color.png","width":3692,"height":834,"caption":"CleanTechnica"},"image":{"@id":"https://cleantechnica.com/#logo"}},{"@type":"WebSite","@id":"https://cleantechnica.com/#website","url":"https://cleantechnica.com/","name":"CleanTechnica","publisher":{"@id":"https://cleantechnica.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cleantechnica.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/#primaryimage","url":"https://cleantechnica.com/files/2019/11/NCAT-logo.jpg","width":647,"height":238,"caption":"NCAT logo"},{"@type":"WebPage","@id":"https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/#webpage","url":"https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/","inLanguage":"en-US","name":"Tesla &amp; Rivian Join California&#039;s Lawsuit Against Trump&#039;s EPA &amp; NHTSA | CleanTechnica","isPartOf":{"@id":"https://cleantechnica.com/#website"},"primaryImageOfPage":{"@id":"https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/#primaryimage"},"datePublished":"2019-11-20T18:39:05-05:00","dateModified":"2019-11-20T18:39:05-05:00"},{"@type":"Article","@id":"https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/#article","isPartOf":{"@id":"https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/#webpage"},"author":{"@id":"https://cleantechnica.com/#/schema/person/6560d43be698dc5c3d91c7ed553d78af"},"headline":"Tesla &#038; Rivian Join California&#8217;s Lawsuit Against Trump&#8217;s EPA &#038; NHTSA","datePublished":"2019-11-20T18:39:05-05:00","dateModified":"2019-11-20T18:39:05-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/#webpage"},"publisher":{"@id":"https://cleantechnica.com/#organization"},"image":{"@id":"https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/#primaryimage"},"keywords":"California,Donald Trump,DOT,EPA,EPA waiver,National Coalition for Advanced Transportation,Rivian,Tesla","articleSection":"Cars,Clean Transport,Consumer Technology,Electric Cars,Electric Vehicles,Energy Efficiency,Green Economy,Health,Policy &amp; Politics"},{"@type":["Person"],"@id":"https://cleantechnica.com/#/schema/person/6560d43be698dc5c3d91c7ed553d78af","name":"Steve Hanley","image":{"@type":"ImageObject","@id":"https://cleantechnica.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ccbe8a963ed00ce0928772f76beb349?s=96&d=identicon&r=g","caption":"Steve Hanley"},"description":"Steve writes about the interface between technology and sustainability from his home in Rhode Island and anywhere else the Singularity may lead him. His motto is, \"Life is not measured by how many breaths we take but by the number of moments that take our breath away!\" You can follow him on\u00a0<a href=\"https://www.google.com/+SteveHanleyRI\">Google +</a>\u00a0and on\u00a0<a href=\"https://twitter.com/SteveHanleyRI\">Twitter</a>.","sameAs":["https://twitter.com/https://twitter.com/SteveHanleyRI"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Feed" href="https://cleantechnica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Comments Feed" href="https://cleantechnica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CleanTechnica &raquo; Tesla &#038; Rivian Join California&#8217;s Lawsuit Against Trump&#8217;s EPA &#038; NHTSA Comments Feed" href="https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cleantechnica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='main_css-css'  href='https://cleantechnica.com/wp-content/themes/gonzo/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://cleantechnica.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://cleantechnica.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://cleantechnica.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://cleantechnica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubiquity_widget_style-css'  href='https://cleantechnica.com/wp-content/plugins/ubiquity_v2/css/ubiq_widgets.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"196134","ajaxurl":"https:\/\/cleantechnica.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"196134","ajaxurl":"https:\/\/cleantechnica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/gonzo/js/scripts.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.3'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/themes/gonzo/js/adshider.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/ubiquity_v2/scripts/ubiquity.social.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://cleantechnica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cleantechnica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cleantechnica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cleantechnica.com/?p=196134' />
      <meta property="og:title" content="Tesla &#038; Rivian Join California&#8217;s Lawsuit Against Trump&#8217;s EPA &#038; NHTSA"/>
      <meta property="og:type" content="article"/>
      <meta property="og:url" content="https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/"/>
				<meta property="og:image" content="https://cleantechnica.com/files/2019/11/NCAT-logo-150x150.jpg"/>
		      <meta property="og:site_name" content="CleanTechnica"/> 
      <meta property="og:description" content="The National Coalition for Advanced Transport is an association that includes electric vehicle manufacturers Tesla and Rivian together with EV industry supporters such as Charge Point, EVGo, and Plug In America. It also includes several utility companies, such as Pacific Gas &amp; Electric (PG&amp;E), Portland General Electric (PGE), Exelon, and Edison International.

[caption id="attachment_196136" align="aligncenter" width="647"]"/>
            <meta property="fb:app_id" content="107162296009995" />
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <script type="text/javascript">
    var _gaq = _gaq || [];
        _gaq.push(
          ['_setAccount', 'UA-18444479-1'],
          ['_setAllowHash', false],
          ['_setDomainName', '.cleantechnica.com'],
          ['_setAllowLinker',true],
          ['_trackPageview']
                  , ['b._setAccount', 'UA-17151946-1'],
          ['b._setAllowHash', false],
          ['b._setDomainName', '.cleantechnica.com'],
          ['b._setAllowLinker',true],
          ['b._trackPageview']
                          , ['c._setAccount', 'UA-19342255-1'],
          ['c._setAllowHash', false],
          ['c._setDomainName', '.cleantechnica.com'],
          ['c._setAllowLinker',true],
          ['c._trackPageview', '/blog/1351/author/2778/']
                );
  </script>
  <script src="//m2d.m2.ai/m2d.cleantechnica.js" async ></script>

<center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>

<script src="https://cdn.pubguru.com/pg.js" />

<script type="text/javascript">

 pgjs.publisherCookieWrap = function() {
pgjs.loadJS(‘//m2d.m2.ai/m2d.cleantechnica.js’);
pgjs.loadJS(‘https://pagead2.googlesyndication.com/pagead/show_ads.js’);
};

</script>

<meta name="google-site-verification" content="S-vmNeFa-nGQ_zgPxkku8ocG2ORA3_juHlMADIAEUVE" />



<script async custom-element="amp-analytics"
src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js">
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2448127458808377');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2448127458808377&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Tesla &amp; Rivian Join California&#039;s Lawsuit Against Trump&#039;s EPA &amp; NHTSA" /><meta property="og:description" 	content="Tesla, Rivian, and the other members of the National Coalition for Advanced Transportation have joined California and 22 other states in their lawsuit against the EPA and DOT. " /><meta property="og:image" 		content="https://cleantechnica.com/files/2019/11/NCAT-logo-570x210.jpg" /><link rel="amphtml" href="https://cleantechnica.com/2019/11/20/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa/amp/">			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
/*** Blockquote Fix ***/

#omc-logo
{width: 276px;
	height: 50px;
	
	}			</style>
			
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://cleantechnica.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://cleantechnica.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->
	
	
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
	
		
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>	
	
	<style>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</style>
	
</head>

<body class="post-template-default single single-post postid-196134 single-format-standard" >
<center><div id="MM_CT_desktop_top_728x90"></div></center>
	<div id="fb-root">
	</div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				
			<div id="omc-top-menu">
				
				<div class="omc-top-menu-inner"><ul id="menu-top-menu" class="menu"><li id="menu-item-170631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170631"><a href="https://cleantechnica.com/invest/">Invest</a></li>
<li id="menu-item-132206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132206"><a href="http://products.cleantechnica.com/cars">Electric Cars</a></li>
<li id="menu-item-136011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136011"><a href="https://cleantechnica.com/2016/08/31/30-reasons-next-car-electric/">Electric Car Benefits</a></li>
<li id="menu-item-136012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136012"><a href="https://cleantechnica.com/tag/ev-sales/">Electric Car Sales</a></li>
<li id="menu-item-133660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133660"><a href="https://cleantechnica.com/2013/10/08/advantages-disadvantages-solar-power/">Solar Energy Rocks</a></li>
<li id="menu-item-79707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79707"><a href="http://cleantechnica.com/feed">RSS</a></li>
<li id="menu-item-55793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55793"><a href="http://cleantechnica.com/advertise/">Advertise</a></li>
<li id="menu-item-148986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148986"><a href="https://cleantechnica.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>				
				<br class="clear" />
				
			</div>
		
				
		<div id="omc-container">
			
			<header>
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="omc-top-banner">
<div class="hjawidget textwidget">
<center><h3>#1 cleantech news, reviews, & analysis site in world. <span style="color: #85d2eb;"><a href="https://future-trends.cleantechnica.com/subscribe/"><span style="color: #85d2eb;">Support our work today</a></span></span>. 
The future is now.</h3>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
	
				
				<a id="omc-logo" href="https://cleantechnica.com"><img src="https://cleantechnica.com/files/2019/09/Logo_Clean_Technica_sign_separately-04.svg" alt="CleanTechnica logo"  /></a>
					
				<nav id="omc-main-navigation">				
				
										
					<div class="omc-over-480"><ul id="menu-bottom-menu" class="menu"><li id='menu-item-53429'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="http://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/">Exclusives</a> 
<ul class="sub-menu">
<li id='menu-item-156152'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://products.cleantechnica.com/reports/">CleanTechnica Reports</a> </li>
<li id='menu-item-74303'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/">All Exclusives</a> </li>
<li id='menu-item-74305'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reviews/">CleanTechnica Reviews</a> </li>
<li id='menu-item-74300'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reports/">CleanTechnica Original News</a> </li>
<li id='menu-item-74301'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-videos/">CleanTechnica Videos</a> </li>
<li id='menu-item-139558'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://cleantechnica.com/reality-check-correcting-cleantech-record/">Reality Check — Correcting the Cleantech Record</a> </li>
<li id='menu-item-98188'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/cleantech-talk/">Cleantech Talk (Our Podcast)</a> </li>
<li id='menu-item-156150'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/tesla-model-3-long-term-review/">Tesla Model 3 Long-Term Review</a> </li>
<li id='menu-item-98190'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/tesla-model-s-long-term-review/">Tesla Model S Long-Term Review</a> </li>
<li id='menu-item-98189'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/nissan-leaf-long-term-review/">Nissan LEAF Long-Term Review</a> </li>
<li id='menu-item-156151'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/bmw-i3-long-term-review/">BMW i3 Long-Term Review</a> </li>
</ul>
</li>
<li id='menu-item-92086'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://cleantechnica.com/category/cleantechnica-2/cleantechnica-exclusive/cleantechnica-reviews/">EV Reviews</a> 
<ul class="sub-menu">
<li id='menu-item-52038'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://products.cleantechnica.com/cars">Electric Cars For Sale In 2018 (USA)</a> </li>
<li id='menu-item-92115'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2015/08/18/audi-a3-e-tron-test-drive-review/">Audi A3 e-tron</a> </li>
<li id='menu-item-92126'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2013/11/24/review-bmw-i3-videos/">BMW i3 (2013)</a> </li>
<li id='menu-item-136197'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/07/20/24-hours-new-longer-range-2017-bmw-i3-cleantechnica-exclusive/">BMW i3 (2017)</a> </li>
<li id='menu-item-136199'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/05/28/electric-car-road-trip-zoomin-usa-part-3-3/">BMW i3 REx (2017)</a> </li>
<li id='menu-item-92119'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2014/10/07/bmw-i3-vs-mercedes-b-class-electric-exclusive/">BMW i3 vs Mercedes B-Class Electric</a> </li>
<li id='menu-item-92112'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2015/10/31/nissan-leaf-vs-chevy-volt-vs-bmw-i3/">BMW i3 vs Nissan LEAF vs Chevy Volt</a> </li>
<li id='menu-item-92111'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2015/10/31/bmw-i3-vs-tesla-model-s-the-dilemma-continues/">BMW i3 vs Tesla Model S 70D</a> </li>
<li id='menu-item-92113'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2015/10/27/i8-vs-model-s-vs-elr-vs-panamera-s-e-hybrid-vs-i3-exclusive/">BMW i8 vs Tesla Model S vs Cadillac ELR vs Porsche Panamera S E-Hybrid vs BMW i3</a> </li>
<li id='menu-item-136233'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/12/19/chanje-electric-van-serious-fleet-industry-game-changer-cleantechnica-review-part-1/">Chanje Electric Van</a> </li>
<li id='menu-item-92127'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2013/09/19/2014-chevy-spark-ev-test-drive-ct-exclusive/">Chevy Spark EV</a> </li>
<li id='menu-item-136200'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/05/18/24-hours-with-the-2017-chevy-bolt/">Chevy Bolt</a> </li>
<li id='menu-item-136198'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/06/25/life-chevy-bolt-first-1200-miles/">Chevy Bolt (Owner Review)</a> </li>
<li id='menu-item-92114'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2015/10/03/2016-chevy-volt-exclusive-cleantechnica-review-pictures/">Chevy Volt (2016)</a> </li>
<li id='menu-item-136204'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2016/12/30/2017-chevy-volt-vs-2015-nissan-leaf-test-drive-comparison/">Chevy Volt vs Nissan LEAF</a> </li>
<li id='menu-item-92124'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2013/12/27/2013-chevrolet-volt-1-year-cost-ownership-review/">Chevy Volt Cost of Ownership</a> </li>
<li id='menu-item-136190'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/10/08/chrysler-pacifica-plug-in-hybrid-review/">Chrysler Pacifica Plug-In Hybrid</a> </li>
<li id='menu-item-136186'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/11/19/emotorwerks-juicebox-pro-40-evse-review-cleantechnica-exclusive/">eMotorWerks JuiceBox Pro 40</a> </li>
<li id='menu-item-103311'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://evobsession.com/fiat-500e-review/">Fiat 500e (2015)</a> </li>
<li id='menu-item-136202'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/02/04/fiat-500e-review-biker-chick/">Fiat 500e (2016)</a> </li>
<li id='menu-item-136205'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2016/12/01/ford-focus-electric-review-extreme-depth/">Ford Focus Electric</a> </li>
<li id='menu-item-136191'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/09/09/hyundai_ioniq_electric_vehicle_review/">Hyundai Ioniq Electric</a> </li>
<li id='menu-item-136184'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/11/27/jac-iev7s-review-big-step-2017-jac-iev6s/">JAC iEV7S</a> </li>
<li id='menu-item-136187'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/10/28/kia-soul-ev-review-cleantechnica-exclusive/">Kia Soul EV</a> </li>
<li id='menu-item-136185'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/kia-soul-ev-long-term-review/">Kia Soul EV Long-Term Review</a> </li>
<li id='menu-item-136201'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/02/14/lucid-motors-air-indeed-lucid-vision-original-review-test-ride-part-1/">Lucid Air</a> </li>
<li id='menu-item-92110'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2015/11/02/mercedes-b-class-electric-drive-one-year-later-cleantechnica-exclusive/">Mercedes B-Class Electric Drive</a> </li>
<li id='menu-item-136195'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/08/06/goodbye-mitsubishi-miev-first/">Mitsubishi i-MiEV</a> </li>
<li id='menu-item-92117'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2015/07/28/mitsubishi-outlander-plug-in-test-drive-exclusive-review/">Mitsubishi Outlander PHEV</a> </li>
<li id='menu-item-92139'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/tag/nissan-leaf-long-term-review/">Nissan LEAF Long-Term Review</a> </li>
<li id='menu-item-136206'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2016/10/29/comparing-nissan-leaf-cadillac-xts-luxury-sedan/">Nissan LEAF vs Cadillac XTS</a> </li>
<li id='menu-item-136183'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/11/30/new-nissan-leaf-facelift-2017-la-auto-show-2017-interview-test-drive/">Nissan LEAF (2018)</a> </li>
<li id='menu-item-92123'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2014/01/07/review-renault-twizy/">Renault Twizy</a> </li>
<li id='menu-item-92116'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2015/08/16/renault-zoe-test-drive-review-exclusive/">Renault Zoe</a> </li>
<li id='menu-item-92122'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2014/01/07/review-smart-electric-drive/">Smart Electric Drive</a> </li>
<li id='menu-item-92120'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2014/09/10/sold-camaro-bought-electric-car/">Smart Electric Drive vs Camaro</a> </li>
<li id='menu-item-138022'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2018/01/13/tesla-model-3-review-cleantechnica-exclusive/">Tesla Model 3</a> </li>
<li id='menu-item-98185'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/tag/tesla-model-s-long-term-review/">Tesla Model S 85D Long-Term Review</a> </li>
<li id='menu-item-136192'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/08/31/tesla-autopilot-2-months-later/">Tesla Model S Autopilot (1st Gen)</a> </li>
<li id='menu-item-136193'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/08/31/tesla-navigation-goods-bads/">Tesla Model S Navigation</a> </li>
<li id='menu-item-136196'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/07/22/tesla-superchargers-vs-ugh/">Tesla Superchargers</a> </li>
<li id='menu-item-136188'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/10/25/tesla-model-s-poland-paris-poland-photo-essay/">Tesla Model S Road Trip (Europe)</a> </li>
<li id='menu-item-92118'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2015/05/25/tesla-p85d-test-drive-reactions-5-videos/">Tesla Model S P85D</a> </li>
<li id='menu-item-103310'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2016/04/12/my-tesla-model-x-90d-test-drive-this-suv-blows-me-away-videos/">Tesla Model X 90D Review #1, by Zach</a> </li>
<li id='menu-item-103309'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2016/04/17/tesla-levels-suv-model-x-exclusive-model-x-review/">Tesla Model X 90D Review #2, by Kyle</a> </li>
<li id='menu-item-136194'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/08/13/the-toyota-prius-prime-hints-at-the-electric-future-of-toyota-cleantechnica-exclusive/">Toyota Prius Prime</a> </li>
<li id='menu-item-92121'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2014/08/26/tale-two-golfs-2015-vw-e-golf-first-drive/">Volkswagen e-Golf</a> </li>
<li id='menu-item-92125'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://cleantechnica.com/2013/12/04/vw-e-review-videos-pictures/">Volkswagen e-Up!</a> </li>
<li id='menu-item-115990'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/01/19/2017-volvo-xc90-t8-plug-hybrid-test-drive-review/">Volvo XC90 T8</a> </li>
<li id='menu-item-136189'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/2017/10/24/exclusive-workhorse-e-gen-electric-truck-begins-tests-wb-mason-cleantechnica-test-drive/">Workhorse E-Gen</a> </li>
</ul>
</li>
<li id='menu-item-136018'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/category/clean-transport-2/">EV News</a> </li>
<li id='menu-item-52036'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/tag/tesla/">Tesla News</a> </li>
<li id='menu-item-136017'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="https://cleantechnica.com/category/clean-energy/">Electricity</a> 
<ul class="sub-menu">
<li id='menu-item-46121'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/clean-energy/solar-energy/">Solar Energy</a> </li>
<li id='menu-item-46122'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/clean-energy/wind-energy/">Wind Energy</a> </li>
<li id='menu-item-46131'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/clean-energy/geothermal-energy/">Geothermal Energy</a> </li>
<li id='menu-item-46145'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/energy-storage/">Energy Storage</a> </li>
<li id='menu-item-46144'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/grid/smart-grid/">Smart Grid</a> </li>
<li id='menu-item-46128'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a  href="https://cleantechnica.com/category/energy-efficiency/">Energy Efficiency</a> 
	<ul class="sub-menu">
<li id='menu-item-46651'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://cleantechnica.com/category/energy-efficiency/lighting/">Lighting</a> </li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-52027'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="http://cleantechnica.com/cleantechnica/">About</a> 
<ul class="sub-menu">
<li id='menu-item-52146'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/cleantechnica/">About</a> </li>
<li id='menu-item-191028'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/cleantech-talk/">Our Podcast</a> </li>
<li id='menu-item-175876'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://cleantechnica.com/cleantechnica-newsletters/">CleanTechnica Newsletters</a> </li>
<li id='menu-item-120836'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/advertise/">Advertise</a> </li>
<li id='menu-item-52030'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/contact/">Contact Us</a> </li>
<li id='menu-item-52028'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://cleantechnica.com/our-team/">Our Team</a> </li>
<li id='menu-item-138691'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a  href="https://cleantechnica.com/privacy-policy/">Privacy Policy</a> </li>
</ul>
</li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Search &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://cleantechnica.com/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>					
										
					<br class="clear" />
					
											
					<div id="omc-header-search-mobi">		
					
						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://cleantechnica.com/">
						
							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">
							
							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">
							
						</form>
						
					</div>	
						
				</nav>
				
				<br class="clear" />				
				
			</header>
<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-standard">
		
		
    
    <div id="omc-inner-placeholder">

        <a href="https://cleantechnica.com/category/clean-transport-2/cars/" class="omc-flex-category">Cars</a>        
        <img src="https://cleantechnica.com/files/2019/11/NCAT-logo-620x238.jpg" class="featured-full-width-top wp-post-image" alt="NCAT logo" />
        
        <div class="omc-article-top">

            <p class="omc-date-time-inner omc-format-standard">
                <b>Published on</b> November 20th, 2019 |
                <em>by Steve Hanley</em></p>
            
                
                <span class="omc-comment-count"><span class="dsq-postid" data-dsqidentifier="196134 https://cleantechnica.com/?p=196134">0</span></span>
                
        </div>
        <!-- /omc-article-top-->

    </div><!-- /omc-inner-placeholder -->

        
<h1 class="omc-post-heading-standard">Tesla &#038; Rivian Join California&#8217;s Lawsuit Against Trump&#8217;s EPA &#038; NHTSA</h1>

    <div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background">
<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content ">
<li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Tesla%20%26%20Rivian%20Join%20California%27s%20Lawsuit%20Against%20Trump%27s%20EPA%20%26%20NHTSA&#038;url=https%3A%2F%2Fcleantechnica.com%2F2019%2F11%2F20%2Ftesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa%2F" class="dpsp-network-btn dpsp-twitter dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li>
<li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcleantechnica.com%2F2019%2F11%2F20%2Ftesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa%2F&#038;title=Tesla%20%26%20Rivian%20Join%20California%27s%20Lawsuit%20Against%20Trump%27s%20EPA%20%26%20NHTSA&#038;mini=true" class="dpsp-network-btn dpsp-linkedin"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">LinkedIn</span></span></a></li>
<li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcleantechnica.com%2F2019%2F11%2F20%2Ftesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa%2F&#038;t=Tesla%20%26%20Rivian%20Join%20California%27s%20Lawsuit%20Against%20Trump%27s%20EPA%20%26%20NHTSA" class="dpsp-network-btn dpsp-facebook dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li>
</ul>
</div>
<p><span>November 20th, 2019</span> by <strong><span style="color: #85d2eb;"><a href="https://cleantechnica.com/author/stephenhanley/"  rel="author">Steve Hanley</a></span></strong>&nbsp;</p>
<hr />
<p><a href="https://shop.spreadshirt.com/CleanTechnica" target="_blank" ><img class="aligncenter size-full wp-image-121003" src="https://cleantechnica.com/files/2019/04/CleanTechnica-store-cleantech-news-tesla-solar-wind-electric-vehicles-news.jpg" alt="" /></a></p>
<p>The <a href="https://www.lwncat.com/">National Coalition for Advanced Transport</a> is an association that includes electric vehicle manufacturers Tesla and Rivian together with EV industry supporters such as Charge Point, EVGo, and Plug In America. It also includes several utility companies, such as Pacific Gas &amp; Electric (PG&amp;E), Portland General Electric (PGE), Exelon, and Edison International.</p>
<div id="attachment_196136" style="width: 657px" class="wp-caption aligncenter"><a href="https://cleantechnica.com/files/2019/11/NCAT-logo.jpg"><img aria-describedby="caption-attachment-196136" class="wp-image-196136 size-full" src="https://cleantechnica.com/files/2019/11/NCAT-logo.jpg" alt="NCAT logo" width="647" height="238" srcset="https://cleantechnica.com/files/2019/11/NCAT-logo.jpg 647w, https://cleantechnica.com/files/2019/11/NCAT-logo-270x99.jpg 270w, https://cleantechnica.com/files/2019/11/NCAT-logo-570x210.jpg 570w" sizes="(max-width: 647px) 100vw, 647px" /></a></p>
<p id="caption-attachment-196136" class="wp-caption-text">Credit: <a href="https://www.lwncat.com/">NCAT</a></p>
</div>
<p>The group supports the efforts of California&#8217;s Air Resources Board to reduce tailpipe emissions and opposes the efforts by the Trump maladministration to roll back fuel economy standards put in place by President Obama. In September, it wrote to the heads of the EPA and DOT protesting the government&#8217;s actions. That letter read in part:</p>
<p style="padding-left: 40px;"><em>We are deeply troubled by yesterday’s report that you intend to revoke California’s longstanding, </em><em>Congressionally-recognized authority to regulate motor vehicle GHG emissions. </em><em>Revocation is neither legally nor factually warranted. Moreover, such an action moves our </em><em>nation backwards at a time when neither our environment nor economic interests can afford </em><em>further attack. </em></p>
<p style="padding-left: 40px;"><em>The time has come to put politics aside and to forge a mutually-beneficial path </em><em>ahead. Our country has always led the way in technology development and environmental </em><em>protection. We cannot maintain this leadership if our national government is at war with states </em><em>representing forty percent of the automotive market. We can and must do a better job of finding </em><em>common ground. We must try harder.</em></p>
<p>The letter fell on deaf ears. Not only have the Trumpies rolled back those fuel economy standards, but they have also revoked California&#8217;s waiver under the Clean Air Act to set its own emissions standards so long as they are equivalent to or higher than federal standards. California and 22 other states have filed suit asking a court to overturn the actions of the EPA and DOT. This week, NCAT filed a motion with the court asking to be added as a party to the litigation, according to a report by <em><a href="https://www.teslarati.com/tesla-rivian-form-alliance-against-ca-revoked-emissions-privileges/">Teslarati</a></em>.</p>
<p>In its court filing, the group said, “NHTSA’s purported elimination of state authority through the Preemption Regulation adversely affects the marketplace for transportation electrification and deployment of advanced vehicle technologies across the country &#8212; undermining business opportunities for utilities, manufacturers, and infrastructure companies.”</p>
<p>The government&#8217;s policies have created a schism among auto manufacturers, with some supporting the government and some opposing it. General Motors, Toyota, Fiat Chrysler Automobiles, Subaru, Hyundai, and KIA are all cheering for #TraitorTrump, willing to put the entire planet at risk in order to continue cramming fistfuls of dollars into their corporate coffers. Our petition at <a href="https://www.change.org/p/general-motors-boycott-gm-toyota-and-fca?use_react=false">Change.org</a> to boycott those companies now has over 800 signatures. Feel free to add yours today if you haven&#8217;t done so already.</p>
<p><span id="more-196134"><a href="https://future-trends.cleantechnica.com/subscribe/" target="_blank" ><img src="https://cleantechnica.com/files/2019/04/CleanTechnica_subscribe_banner_03.jpg" alt="" class="aligncenter size-full wp-image-155294" /></a><br />
</span></p>
<p>California is fighting back in other ways as well. This week, it announced it <a href="https://cleantechnica.com/2019/11/19/why-automakers-should-actually-care-about-the-environment/">will not purchase</a> vehicles for its numerous state agencies from GM, Toyota, or any of the other companies that support the revocation of its EPA waiver. GM will be the biggest loser from that decision. In 2018, California bought $27 million worth of GM products, most of them Chevrolets.</p>
<p>Once again, General Motors has cast itself as the villain. It aggressively fights Tesla&#8217;s efforts to sell cars in several states. It has no or almost no* compelling electric cars on sale (*depending on what you consider the Chevy Bolt), but the company continues to wrap itself in a cloak of green as it promises EVs are coming &#8212; at some unspecified point in the future.</p>
<p>Worst of all, GM agreed to abide by the Obama fuel economy rules <em>in order to secure a multi-billion-dollar bailout from the federal government</em> a decade ago due to the market&#8217;s corporate death sentence of bankruptcy. But now that its top managers are raking in record dollars, it has flip-flopped and stabbed we American taxpayers in the back.</p>
<p>None of this will matter. In the long run, California and its fellow litigants only have to run out the clock until the next administration takes over and returns America to a state of normalcy. Courts take years to make a decision. By the time this matter gets settled, America will be nearing its tri-centennial celebration.</p>
<p>In the meantime, if you are considering the purchase of a new vehicle from General Motors, Toyota, Chrysler, Dodge, Subaru, Hyundai, or KIA, keep the immortal words of Nancy Reagan in mind: &#8220;Just say no.&#8221;&nbsp;<br />
&nbsp;<br />
<a href="https://cleantechnica.com/files/2019/10/Google-News-icon.png"><img class="alignleft size-full wp-image-192998" src="https://cleantechnica.com/files/2019/10/Google-News-icon.png" alt="" /></a>Follow CleanTechnica <a href="https://news.google.com/publications/CAAqLQgKIidDQklTRndnTWFoTUtFV05zWldGdWRHVmphRzVwWTJFdVkyOXRLQUFQAQ?oc=3&amp;ceid=US:en">on Google News</a>.<br />
It will make you happy &#038; help you live in peace for the rest of your life.</p>
<p><a href="https://cleantechnica.com/cleantechnica-newsletters/" target="_blank" ><img class="aligncenter size-full wp-image-121217" src="https://cleantechnica.com/files/2019/04/CleanTechnica_newsletter_green-Tesla-solar-wind-energy-EV-news.jpg" alt="" /></a></p>
<p><center><a href="https://homeefficiency.com/" target="_blank"><img class="alignnone size-full wp-image-190637" src="https://cleantechnica.com/files/2019/10/HomeEfficiency.gif" alt="Home Efficiency"  width="300" height="250" /></a></center></p>
<p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- CT-incontent468x60 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-1552008901061842"
     data-ad-slot="1700324149"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>

    
    
<p class="omc-single-tags"><b>Tags:</b> <a href="https://cleantechnica.com/tag/california/" rel="tag">California</a>, <a href="https://cleantechnica.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://cleantechnica.com/tag/dot/" rel="tag">DOT</a>, <a href="https://cleantechnica.com/tag/epa/" rel="tag">EPA</a>, <a href="https://cleantechnica.com/tag/epa-waiver/" rel="tag">EPA waiver</a>, <a href="https://cleantechnica.com/tag/national-coalition-for-advanced-transportation/" rel="tag">National Coalition for Advanced Transportation</a>, <a href="https://cleantechnica.com/tag/rivian/" rel="tag">Rivian</a>, <a href="https://cleantechnica.com/tag/tesla/" rel="tag">Tesla</a><br /></p>

    
<br class="clear"/>

<div class="omc-authorbox">

    <h4>About the Author</h4>

    <div class="omc-author-pic"><a
        href="https://cleantechnica.com/author/stephenhanley/"><img alt='' src='https://secure.gravatar.com/avatar/4ccbe8a963ed00ce0928772f76beb349?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ccbe8a963ed00ce0928772f76beb349?s=160&#038;d=identicon&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
    </div>

    <p><a href="https://cleantechnica.com/author/stephenhanley/" title="Posts by Steve Hanley" rel="author">Steve Hanley</a> Steve writes about the interface between technology and sustainability from his home in Rhode Island and anywhere else the Singularity may lead him. His motto is, "Life is not measured by how many breaths we take but by the number of moments that take our breath away!" You can follow him on <a href="https://www.google.com/+SteveHanleyRI">Google +</a> and on <a href="https://twitter.com/SteveHanleyRI">Twitter</a>.</p>

</div>

<br class="clear" />

<div class="omc-related-posts">

    <h4>Related Posts</h4>

        
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://cleantechnica.com/2019/11/20/tesla-competition-deathwatch-the-history-of-atari/" title="Tesla (Competition) Deathwatch: The History of Atari">

                        <img src="https://cleantechnica.com/files/2019/11/IMG_7218-e1574185751120-290x166.jpg" class="omc-image-resize wp-post-image" alt="" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://cleantechnica.com/2019/11/20/tesla-competition-deathwatch-the-history-of-atari/"
                                                       title="Tesla (Competition) Deathwatch: The History of Atari">Tesla (Competition) Deathwatch: The History of Atari</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://cleantechnica.com/2019/11/19/off-grid-sunpower-solar-panels-tesla-powerwalls-boring-company-pumped-hydro-tesla-gigafactory-economies-of-scale-cleantechnica-top-20/" title="Off Grid: SunPower Solar Panels + Tesla Powerwalls &#8230; Boring Company + Pumped Hydro &#8230; Tesla Gigafactory Economies of Scale — CleanTechnica Top 20">

                        <img src="https://cleantechnica.com/files/2019/11/SunPower-Solar-Panels-Tesla-Powerwalls-Off-The-Grid-290x166.png" class="omc-image-resize wp-post-image" alt="" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://cleantechnica.com/2019/11/19/off-grid-sunpower-solar-panels-tesla-powerwalls-boring-company-pumped-hydro-tesla-gigafactory-economies-of-scale-cleantechnica-top-20/"
                                                       title="Off Grid: SunPower Solar Panels + Tesla Powerwalls &#8230; Boring Company + Pumped Hydro &#8230; Tesla Gigafactory Economies of Scale — CleanTechnica Top 20">Off Grid: SunPower Solar Panels + Tesla Powerwalls &#8230; Boring Company + Pumped Hydro &#8230; Tesla Gigafactory Economies of Scale — CleanTechnica Top 20</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://cleantechnica.com/2019/11/19/why-automakers-should-actually-care-about-the-environment/" title="Why Automakers Should Actually Care About The Environment">

                        <img src="https://cleantechnica.com/files/2019/11/Ford-Mustang-Mach-E-Driving-Quality-290x166.png" class="omc-image-resize wp-post-image" alt="" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://cleantechnica.com/2019/11/19/why-automakers-should-actually-care-about-the-environment/"
                                                       title="Why Automakers Should Actually Care About The Environment">Why Automakers Should Actually Care About The Environment</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://cleantechnica.com/2019/11/19/nikola-pushes-deeper-into-battery-electric-vehicles-with-next-generation-battery-tech/" title="Nikola Pushes Deeper Into Battery Electric Vehicles With Next Generation Battery Tech">

                        <img src="https://cleantechnica.com/files/2019/04/nikola-motor-company-world-2019-two-red-4-290x166.jpg" class="omc-image-resize wp-post-image" alt="" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://cleantechnica.com/2019/11/19/nikola-pushes-deeper-into-battery-electric-vehicles-with-next-generation-battery-tech/"
                                                       title="Nikola Pushes Deeper Into Battery Electric Vehicles With Next Generation Battery Tech">Nikola Pushes Deeper Into Battery Electric Vehicles With Next Generation Battery Tech</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
            <br class="clear"/>

                
</div><!-- /omc-related-posts -->

<br class="clear"/>



    
<div id="disqus_thread"></div>

    		
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

	<a href="#top" class="omc-mobile-back-to-top">Back to Top &uarr;</a>
	
	<ul class="xoxo">
		<li id="text-127" class="omc-widget widget_text"><h3 class="widgettitle"><span>Advertisement</span></h3>			<div class="textwidget"><div id="MM_CT_desktop_sidebar_300x250"></div>
</div>
		</li><li id="text-165" class="omc-widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://cleantechnica.com/advertise/"><strong>Advertise with <em>CleanTechnica</em> to get your company in front of millions of monthly readers.</strong></a></p>
</div>
		</li><li id="top-posts-3" class="omc-widget widget_top-posts"><h3 class="widgettitle"><span>Top News On CleanTechnica</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://cleantechnica.com/2019/11/18/reviving-the-tesla-deathwatch-with-a-totally-different-spin/" title="Reviving The &quot;Tesla Deathwatch&quot; — With A Totally Different Spin" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/cleantechnica.com/files/2019/11/Ford-Mustang-Mach-E-Premium-lineup-scaled.png?resize=40%2C40&#038;ssl=1" alt="Reviving The &quot;Tesla Deathwatch&quot; — With A Totally Different Spin" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2019/11/18/reviving-the-tesla-deathwatch-with-a-totally-different-spin/" title="Reviving The &quot;Tesla Deathwatch&quot; — With A Totally Different Spin" class="bump-view" data-bump-view="tp">Reviving The &quot;Tesla Deathwatch&quot; — With A Totally Different Spin</a>
							</div>
													</li>
										<li>
						<a href="https://cleantechnica.com/2019/11/18/more-glimpses-of-tesla-model-y-near-tesla-fremont-factory/" title="More Glimpses Of Tesla Model Y Near Tesla Fremont Factory" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/cleantechnica.com/files/2019/09/Model-Y-Side-Blue.jpg?resize=40%2C40&#038;ssl=1" alt="More Glimpses Of Tesla Model Y Near Tesla Fremont Factory" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2019/11/18/more-glimpses-of-tesla-model-y-near-tesla-fremont-factory/" title="More Glimpses Of Tesla Model Y Near Tesla Fremont Factory" class="bump-view" data-bump-view="tp">More Glimpses Of Tesla Model Y Near Tesla Fremont Factory</a>
							</div>
													</li>
										<li>
						<a href="https://cleantechnica.com/2019/11/18/is-the-mustang-mach-e-a-ford-killer/" title="Is The Mustang Mach-E A Ford Killer?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/cleantechnica.com/files/2019/11/Ford-Mustang-Mach-E-Premium-lineup-scaled.png?resize=40%2C40&#038;ssl=1" alt="Is The Mustang Mach-E A Ford Killer?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2019/11/18/is-the-mustang-mach-e-a-ford-killer/" title="Is The Mustang Mach-E A Ford Killer?" class="bump-view" data-bump-view="tp">Is The Mustang Mach-E A Ford Killer?</a>
							</div>
													</li>
										<li>
						<a href="https://cleantechnica.com/2019/11/19/nikola-pushes-deeper-into-battery-electric-vehicles-with-next-generation-battery-tech/" title="Nikola Pushes Deeper Into Battery Electric Vehicles With Next Generation Battery Tech" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/cleantechnica.com/files/2019/04/nikola-motor-company-world-2019-two-red-4.jpg?resize=40%2C40&#038;ssl=1" alt="Nikola Pushes Deeper Into Battery Electric Vehicles With Next Generation Battery Tech" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2019/11/19/nikola-pushes-deeper-into-battery-electric-vehicles-with-next-generation-battery-tech/" title="Nikola Pushes Deeper Into Battery Electric Vehicles With Next Generation Battery Tech" class="bump-view" data-bump-view="tp">Nikola Pushes Deeper Into Battery Electric Vehicles With Next Generation Battery Tech</a>
							</div>
													</li>
										<li>
						<a href="https://cleantechnica.com/2019/11/19/yes-the-mach-e-is-a-real-mustang/" title="Yes, The Mach-E Is A Real Mustang" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/cleantechnica.com/files/2019/11/Ford-Mustang-Mach-E-Ford-Mustang-Car-scaled.png?resize=40%2C40&#038;ssl=1" alt="Yes, The Mach-E Is A Real Mustang" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2019/11/19/yes-the-mach-e-is-a-real-mustang/" title="Yes, The Mach-E Is A Real Mustang" class="bump-view" data-bump-view="tp">Yes, The Mach-E Is A Real Mustang</a>
							</div>
													</li>
										<li>
						<a href="https://cleantechnica.com/2019/11/20/massive-electric-mustang-photo-gallery-30-pics/" title="Massive Electric Mustang Photo Gallery (30+ Pics)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/cleantechnica.com/files/2019/11/21_FRD_MCH_48104.jpeg?resize=40%2C40&#038;ssl=1" alt="Massive Electric Mustang Photo Gallery (30+ Pics)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2019/11/20/massive-electric-mustang-photo-gallery-30-pics/" title="Massive Electric Mustang Photo Gallery (30+ Pics)" class="bump-view" data-bump-view="tp">Massive Electric Mustang Photo Gallery (30+ Pics)</a>
							</div>
													</li>
										<li>
						<a href="https://cleantechnica.com/2019/11/19/concentrating-solar-power-breakthrough/" title="If You Can&#039;t Do Nuclear, Try (Concentrating) Solar Power Instead" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/cleantechnica.com/files/2019/11/concentrating-solar-power-Heliogen.jpg?resize=40%2C40&#038;ssl=1" alt="If You Can&#039;t Do Nuclear, Try (Concentrating) Solar Power Instead" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2019/11/19/concentrating-solar-power-breakthrough/" title="If You Can&#039;t Do Nuclear, Try (Concentrating) Solar Power Instead" class="bump-view" data-bump-view="tp">If You Can&#039;t Do Nuclear, Try (Concentrating) Solar Power Instead</a>
							</div>
													</li>
										<li>
						<a href="https://cleantechnica.com/2019/11/19/easyjet-1st-airline-in-world-to-go-carbon-neutral-starting-today/" title="EasyJet 1st Airline In World To Go Carbon Neutral — Starting Today" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/cleantechnica.com/files/2019/11/easyjet-routes-maps.png?resize=40%2C40&#038;ssl=1" alt="EasyJet 1st Airline In World To Go Carbon Neutral — Starting Today" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cleantechnica.com/2019/11/19/easyjet-1st-airline-in-world-to-go-carbon-neutral-starting-today/" title="EasyJet 1st Airline In World To Go Carbon Neutral — Starting Today" class="bump-view" data-bump-view="tp">EasyJet 1st Airline In World To Go Carbon Neutral — Starting Today</a>
							</div>
													</li>
					</ul>
</li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-47" class="omc-widget widget_html_javascript_adder"><h3 class="widgettitle"><span>CleanTechnica Clothing &#038; Cups</span></h3>
<div class="hjawidget textwidget">
<a href="https://shop.spreadshirt.com/CleanTechnica" target="blank"><img class="aligncenter size-full wp-image-98182" src="https://cleantechnica.com/files/2019/11/Cleantech-news-EV-news-Tesla-news-CleanTechnica-Future-Is-Now-shirts.jpg" alt="EV shirts mugs" /></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="text-171" class="omc-widget widget_text"><h3 class="widgettitle"><span>Join CleanTechnica Today!</span></h3>			<div class="textwidget"><p><a href="https://future-trends.cleantechnica.com/subscribe/"><img class="aligncenter size-full wp-image-155293" src="https://cleantechnica.com/files/2019/01/290-CleanTechnica-Tesla-News-Membership.jpg" alt="" /></a></p>
</div>
		</li><li id="media_image-4" class="omc-widget widget_media_image"><h3 class="widgettitle"><span>Listen to CleanTech Talk</span></h3><a href="https://cleantechnica.com/cleantech-talk"><img width="350" height="342" src="https://cleantechnica.com/files/2019/09/CleanTech-Talk_with_log-w350px.jpg" class="image wp-image-191043  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cleantechnica.com/files/2019/09/CleanTech-Talk_with_log-w350px.jpg 350w, https://cleantechnica.com/files/2019/09/CleanTech-Talk_with_log-w350px-270x264.jpg 270w, https://cleantechnica.com/files/2019/09/CleanTech-Talk_with_log-w350px-50x50.jpg 50w" sizes="(max-width: 350px) 100vw, 350px" /></a></li><li id="text-59" class="omc-widget widget_text"><h3 class="widgettitle"><span>Advertisement</span></h3>			<div class="textwidget"><p><center></p>
<div id="MM_CT_desktop_sidebar_300x600"></div>
<p></center></p>
</div>
		</li><li id="text-125" class="omc-widget widget_text"><h3 class="widgettitle"><span>Advertisement</span></h3>			<div class="textwidget"><div id="MM_CT_desktop_sidebar_BTF_300x250"></div>
</div>
		</li><li id="text-152" class="omc-widget widget_text"><h3 class="widgettitle"><span>Follow CleanTechnica</span></h3>			<div class="textwidget"><p><center><a href="https://twitter.com/cleantechnica" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @cleantechnica</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center></p>
</div>
		</li><li id="facebook-likebox-2" class="omc-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CleanTechnica" data-width="300"  data-height="200" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CleanTechnica"><a href="https://www.facebook.com/CleanTechnica"></a></blockquote></div>
		</div>
		</li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-51" class="omc-widget widget_html_javascript_adder"><h3 class="widgettitle"><span>Our Electric Car Driver Report</span></h3>
<div class="hjawidget textwidget">
<a href="https://future-trends.cleantechnica.com/reports/electric-car-drivers-demands-desires-dreams/"><img src="https://cleantechnica.com/files/2018/10/2018-Electric-Car-Drivers-Cover-e1548358095889.png" alt="" class="aligncenter size-full wp-image-121563" /></a>
<center>&nbsp;</center>
<center><em>Read & share our new report on "<a href="https://future-trends.cleantechnica.com/reports/electric-car-drivers-demands-desires-dreams//"><strong>electric car drivers, what they desire, and what they demand</strong></a>."</em></center>

</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="custom_html-4" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>The EV Safety Advantage</span></h3><div class="textwidget custom-html-widget"><p><a href="https://future-trends.cleantechnica.com/reports/ev-safety-advantage-2018/"><img src="https://cleantechnica.com/files/2018/05/The-EV-Safety-Advantage-CleanTechnica-e1548357935879.png" alt="" class="aligncenter size-full wp-image-121563" /></a><br />
<center><em>Read &#038; share our free report on EV safety, &#8220;<a href="https://future-trends.cleantechnica.com/reports/ev-safety-advantage-2018/"><strong>The EV Safety Advantage</strong></a>.&#8221;</em></center></p>
</div></li><li id="custom_html-5" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>EV Charging Guidelines for Cities</span></h3><div class="textwidget custom-html-widget"><p><a href="https://future-trends.cleantechnica.com/reports/electric-vehicle-charging-infrastructure-guidelines-cities/"><img src="https://cleantechnica.com/files/2018/09/EV-Charging-Guidelines-for-Cities-Cover-CleanTechnica.png" alt="" class="aligncenter size-full wp-image-121563" /></a><br />
<center><em>Share our free report on EV charging guidelines for cities, &#8220;<a href="https://future-trends.cleantechnica.com/reports/electric-vehicle-charging-infrastructure-guidelines-cities/"><strong>Electric Vehicle Charging Infrastructure: Guidelines For Cities</strong></a>.&#8221;</em></center></p>
</div></li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-45" class="omc-widget widget_html_javascript_adder"><h3 class="widgettitle"><span>30 Electric Car Benefits</span></h3>
<div class="hjawidget textwidget">
<a href="https://cleantechnica.com/2019/06/16/30-reasons-to-buy-an-electric-car-today/" target="blank"><img class="aligncenter size-full wp-image-98182" src="https://cleantechnica.com/files/2016/09/electric-car-benefits.png" alt="Tesla Model 3 Video" /></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="custom_html-3" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>Our Electric Vehicle Reviews</span></h3><div class="textwidget custom-html-widget"><p><a href="https://cleantechnica.com/tag/ev-reviews/"><img src="https://cleantechnica.com/files/2017/12/Tesla-Model-X-News.jpg" alt="" class="aligncenter size-full wp-image-135082" /></a></p>
</div></li><li id="custom_html-2" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>Tesla News</span></h3><div class="textwidget custom-html-widget"><p><a href="https://cleantechnica.com/tag/tesla/"><img class="aligncenter wp-image-135081 size-full" src="https://cleantechnica.com/files/2017/12/Tesla-News-Model-3-News-e1512349248945.png" alt="" width="300" height="186" /></a></p>
</div></li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-46" class="omc-widget widget_html_javascript_adder"><h3 class="widgettitle"><span>38 Anti-Cleantech Myths</span></h3>
<div class="hjawidget textwidget">
<a href="https://cleantechnica.com/2016/09/02/renewable-energy-facts-electric-vehicle-facts-answers/" target="blank"><img class="aligncenter size-full wp-image-98182" src="https://cleantechnica.com/files/2019/01/290-cost-of-solar-cost-drop.jpg" alt="solar power facts" /></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
					

	</ul><!-- /xoxo -->

</section>	

<br class="clear" />
	
</div> <!--! end of #container -->
	
	<footer id="omc-boxed">
	<center><div id="MM_CT_desktop_bottom_970x90"></div></center>

		<div id="omc-footer-border"></div>
	
		<div id="omc-inner-footer">

			<div class="omc-footer-widget-column">
				
				<div class="omc-footer-widget">
				
										
						<div class="omc-footer-widget">
						
							<img src="https://cleantechnica.com/files/2013/07/logo_black_a.png" alt="footer logo" class="footer-logo" />
							<br/>
														<a class="omc-social-small facebook" href="https://www.facebook.com/CleanTechnica"></a>							<a class="omc-social-small twitter" href="https://twitter.com/cleantechnica"></a>							<a class="omc-social-small linkedin" href="https://future-trends.cleantechnica.com/pictures/#"></a>														<a class="omc-social-small youtube" href="https://www.youtube.com/cleantechnica"></a>														
							<br class="clear"/>
							<p></p>
							
						</div><!-- /omc-footer-widget -->
					
										
							
				
				</div><!-- /omc-footer-widget -->
				
			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="text-123" class="omc-footer-widget widget_text">			<div class="textwidget"><p>The content produced by this site is for entertainment purposes only. Opinions and comments published on this site may not be sanctioned by, and do not necessarily represent the views of <a href="http://importantmedia.org/" target="blank" rel="noopener noreferrer">Sustainable Enterprises Media, Inc.</a>, its owners, sponsors, affiliates, or subsidiaries.</p>
</div>
		</div><div id="text-110" class="omc-footer-widget widget_text">			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js" async defer></script></p>
<div class="g-page" data-href="//plus.google.com/u/0/113322468625393787142" data-rel="publisher"></div>
</div>
		</div>		
					
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="text-173" class="omc-footer-widget widget_text">			<div class="textwidget"><p>CleanTechnica is the #1 cleantech-focused news &#038; analysis website in the US &#038; the world, focusing primarily on electric cars, solar energy, wind energy, &#038; energy storage.</p>
</div>
		</div>		
					
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">
				
						
					
			</div><!--- /fourth-footer-column -->
			
			<br class="clear" />
		
		</div><!-- /omc-inner-footer -->
		
	</footer>
	
		
		<div class="omc-copyright-area">
			
			<div class="omc-copyright-left">
				
				<p>&copy; 2019 &nbsp; <a href="https://www.importantmedia.org" target="blank">Sustainable Enterprises Media, Inc</a>.</p>
				
			</div><!-- /omc-copyright-left -->
			
			<div class="omc-copyright-right">
				
				<div class="omc-copyright-menu"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170631"><a href="https://cleantechnica.com/invest/">Invest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132206"><a href="http://products.cleantechnica.com/cars">Electric Cars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136011"><a href="https://cleantechnica.com/2016/08/31/30-reasons-next-car-electric/">Electric Car Benefits</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136012"><a href="https://cleantechnica.com/tag/ev-sales/">Electric Car Sales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133660"><a href="https://cleantechnica.com/2013/10/08/advantages-disadvantages-solar-power/">Solar Energy Rocks</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79707"><a href="http://cleantechnica.com/feed">RSS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55793"><a href="http://cleantechnica.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148986"><a href="https://cleantechnica.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>				
				<br class="clear" />
				
			</div><!-- /omc-copyright-right -->
			
			<br class="clear" /> 
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Back to Top &uarr;</a>	
		</div><!-- /omc-copyright-area -->
		
		

	<p id="back-top"><a href="#top"><span></span></a></p>

	  <script type="text/javascript">  (function() {
      var ga = document.createElement('script');     ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:'   == document.location.protocol ? 'https://ssl'   : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
  </script>
  <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-MXx1pMvJa8BJY"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-MXx1pMvJa8BJY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7521787" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7521787&cv=2.0&cj=1" />
</noscript>




<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads --><script type='text/javascript' src='https://cleantechnica.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"im-cleantechnica"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"196134 https:\/\/cleantechnica.com\/?p=196134","disqusShortname":"im-cleantechnica","disqusTitle":"Tesla & Rivian Join California\u2019s Lawsuit Against Trump\u2019s EPA & NHTSA","disqusUrl":"https:\/\/cleantechnica.com\/2019\/11\/20\/tesla-rivian-join-californias-lawsuit-against-trumps-epa-nhtsa\/","postId":"196134"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/zendy-video-resizer/zendy-video-resizer.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cleantechnica.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'13821326',post:'196134',tz:'-5',srv:'cleantechnica.com'} ]);
	_stq.push([ 'clickTrackerInit', '13821326', '196134' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://cleantechnica.com/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->
	
		
</body>

</html>
